<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lidé žádají bezpečnější přechod u zámku - Berounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Hořovice – Přechod u zámku není dobře zajištěný. S tímto upozorněním přišla za představiteli města Hořovice přišla maminka dítěte.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Berounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://berounsky.denik.cz/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html">
    <meta property="og:title" content="Lidé žádají bezpečnější přechod u zámku">
    <meta property="og:image" content="http://g.denik.cz/3/8f/w-prechod_denik-630.jpg">
    <meta property="og:description" content="Hořovice – Přechod u zámku není dobře zajištěný. S tímto upozorněním přišla za představiteli města Hořovice přišla maminka dítěte.">
    <link rel="previewimage" href="http://g.denik.cz/3/8f/w-prechod_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-21T10:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Lidé žádají bezpečnější přechod u zámku">
    <meta name="twitter:description" content="Hořovice – Přechod u zámku není dobře zajištěný. S tímto upozorněním přišla za představiteli města Hořovice přišla maminka dítěte.">
    <meta name="twitter:image" content="http://g.denik.cz/3/8f/w-prechod_denik-630.jpg">
    <meta property="author" content="Radka Kočová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://berounsky.denik.cz/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1484915408.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1484915408.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1484915408.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Berounský deník" href="http://berounsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 3]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/berounsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Beroun" href="/mikroregion/beroun.html">BEROUN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hořovice" href="/mikroregion/horovice.html">HOŘOVICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://berounsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://berounsky.denik.cz/online-rozhovor/" data-ga-push="menu-podrubriky" title="On-line rozhovory">ON-LINE ROZHOVORY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://berounsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://berounsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://berounsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://berounsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://berounsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://berounsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://berounsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://berounsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://berounsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/berounsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://prazsky.denik.cz/" data-ga-push="menu-podrubriky" title="Metropole">METROPOLE</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ANKETA:</span>
    <a href="http://berounsky.denik.cz/miminka/fotogalerie-lednovi-novorozenci-se-predstavuji-20170120.html" class="text">Hlasujte pro miminko z 3. týdne roku 2017</a>
    <a href="#close" class="fa fa-times close" data-title="hlasujte-pro-miminko-z-3-tydne-roku-2017"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Lidé žádají bezpečnější přechod u zámku</h1>
                <p class="perex">Hořovice – Přechod u zámku není dobře zajištěný. S tímto upozorněním přišla za představiteli města Hořovice přišla maminka dítěte.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:00</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://berounsky.denik.cz/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://berounsky.denik.cz/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html&text=Lid%C3%A9%20%C5%BE%C3%A1daj%C3%AD%20bezpe%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20p%C5%99echod%20u%20z%C3%A1mku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://berounsky.denik.cz/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=w-prechod">
                                <img src="http://g.denik.cz/3/8f/w-prechod_denik-630.jpg" width="630" height="473" alt="Lidé žádají bezpečnější přechod u hořovického zámku" title="Lidé žádají bezpečnější přechod u hořovického zámku" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Lidé žádají bezpečnější přechod u hořovického zámku<span>Foto: <span>DENÍK/Radka Kočová</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Hořovičtí budou reagovat tím, že zabezpečení doplní. A to i přesto, že řada značení přechod doplňuje. „Téměř vše, co může, tam je. A to z obou stran," říká místostarosta Hořovic Ondřej Vaculík. Na přechod řidiče upozorňuje nejen vodorovné značení v podobě červeného výstražného trojúhelníku s dvěma postavami. O bílé zebře informují i dvě svislé značky, v místě je navíc bílá klikatá čára.</p>
<p>Rada navrhla doplnit umístění optické psychologické brzy, jde o další vodorovné dopravní značení. Hořovičtí tak reagují na připomínku chodců. Navíc se domnívají, že auta, která jedou z centra města, problém nemají. Zvýšenou opatrnost si už vyžádala jízda městem.</p>
<p>Opačná situace může nastat při jízdě z druhé strany od Lochovic a od Příbrami, kde není po celou dobu žádný jiný přechod. „Zvláště kdo jede od Lochovic, jede stále po hlavní, jede podél zdi z jedné strany a nemá důvod mít zvýšenou pozornost," dodává Ondřej Vaculík s tím, že s vodorovným značením optická psychologická brzda má město dobré zkušenosti.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/radka-kocova-555.html">Radka Kočová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 10:00</span>
    <a href="/diskuse/nova/HvkYZ.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://berounsky.denik.cz/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://berounsky.denik.cz/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html&text=Lid%C3%A9%20%C5%BE%C3%A1daj%C3%AD%20bezpe%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20p%C5%99echod%20u%20z%C3%A1mku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://berounsky.denik.cz/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;berounsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Hasici vyjeli k požáru v Nižboru"  href="/pozary/hasici-vyjeli-k-pozaru-v-nizboru-20170121.html">
        <img src="http://g.denik.cz/1/16/16-9-hasici_evakuace_rotrekl_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Hasici vyjeli k požáru v Nižboru"  href="/pozary/hasici-vyjeli-k-pozaru-v-nizboru-20170121.html">
                
                Hasici vyjeli k požáru v Nižboru
                <span class="perex">Nižbor - Tři hasičské jednotky vyjely k požáru chaty v obci Nižbor na Berounsku</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTOGALERIE: Lednoví novorozenci se představují" href="/miminka/fotogalerie-lednovi-novorozenci-se-predstavuji-20170120.html">
                <img src="http://g.denik.cz/3/d1/ber2-rozec17-3_denik-300.jpg" width="300" height="225" alt="S PĚKNOU VÁHOU 4,44 kg a mírou 54 cm se v pátek 13. ledna 2017 narodil Matěj Rožec, druhý syn manželů Jany a Filipa Rožcových z Prahy 13 – Stodůlek. Matýska bude dětským světem provázet bráška Dominiček (4,5). " title="S PĚKNOU VÁHOU 4,44 kg a mírou 54 cm se v pátek 13. ledna 2017 narodil Matěj Rožec, druhý syn manželů Jany a Filipa Rožcových z Prahy 13 – Stodůlek. Matýska bude dětským světem provázet bráška Dominiček (4,5). ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fotogalerie-lednovi-novorozenci-se-predstavuji.html"><i class="fa fa-camera"></i> 15</a>

                <h2>
                    <a title="číst článek: FOTOGALERIE: Lednoví novorozenci se představují"  href="/miminka/fotogalerie-lednovi-novorozenci-se-predstavuji-20170120.html">FOTOGALERIE: Lednoví novorozenci se představují</a>
                </h2>
                <div class="perex hidden">Berounsko - Vážení čtenáři, prostřednictvím našeho Deníku se opět můžete podívat na miminka, která přišla na svět v měsíci lednu roku 2017 v hořovické porodnici U Sluneční brány. Tentokrát přivítáme šest holčiček a devět chlapečků.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Fotbalisté nazuli v přípravě běžky" href="/fotbal_region/fotbaliste-nazuli-v-priprave-bezky-20170120.html">
                <img src="http://g.denik.cz/3/56/be-web-slapakhell_denik-300.jpg" width="300" height="225" alt="Cábelíci se chystají na výběh." title="Cábelíci se chystají na výběh.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Fotbalisté nazuli v přípravě běžky"  href="/fotbal_region/fotbaliste-nazuli-v-priprave-bezky-20170120.html">Fotbalisté nazuli v přípravě běžky</a>
                </h2>
                <div class="perex hidden">Bedřichov - Králův Dvůr se připravuje na jarní sezonu v Krkonoších.</div>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ordinace jsou plné nemocných, chřipka trápí děti" href="/zpravy_region/ordinace-jsou-plne-nemocnych-chripka-trapi-deti-20170120.html">
                        <img src="http://g.denik.cz/55/6e/img_8116_denik-240.jpg" width="240" height="180" alt="Lékárna" title="Lékárna">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Ordinace jsou plné nemocných, chřipka trápí děti" href="/zpravy_region/ordinace-jsou-plne-nemocnych-chripka-trapi-deti-20170120.html">Ordinace jsou plné nemocných, chřipka trápí děti</a>
                </h2>
                <p>Berounsko - Chřipka má opět stoupající tendenci. Nemocných výrazně přibylo mezi dětmi.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Češi berou neférově nízké platy. Proč nedostávají víc?" href="http://www.denik.cz/ekonomika/cesi-berou-neferove-nizke-platy-proc-nedostavaji-vic-201701191.html">
                        <img src="http://g.denik.cz/111/1f/shutterstock-smutny-delnik_denik-240.jpg" width="240" height="174" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Češi berou neférově nízké platy. Proč nedostávají víc?" href="http://www.denik.cz/ekonomika/cesi-berou-neferove-nizke-platy-proc-nedostavaji-vic-201701191.html">Češi berou neférově nízké platy. Proč nedostávají víc?</a>
                </h2>
                <p>Místo hotových výrobků děláme jen polotovary. A za směnu toho zvládneme vyrobit méně než Němci.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ke krádeži mu stačilo pár minut" href="/zlociny-a-soudy/ke-kradezi-mu-stacilo-par-minut-20170119.html">
                        <img src="http://g.denik.cz/20/7e/policie-ilu_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Ke krádeži mu stačilo pár minut" href="/zlociny-a-soudy/ke-kradezi-mu-stacilo-par-minut-20170119.html">Ke krádeži mu stačilo pár minut</a>
                </h2>
                <p>Beroun - Berounští policisté řeší další vloupání do zaparkovaného auta v centru Berouna.</p>
            </div>
        </div>

            </div>


    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/silne-mrazy-nici-pripojky-i-vodovodni-rady-20170120.html" class="img-l"><img src="http://g.denik.cz/30/8b/voda_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                        <a href="/zpravy_region/silne-mrazy-nici-pripojky-i-vodovodni-rady-20170120.html" class="text-r">
                            Silné mrazy ničí přípojky i vodovodní řady
                            <span>Berounsko – Silné mrazy nekomplikují život jen lidem bez domova, ale i těm…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/zapisy-do-skol-budou-az-na-jare-20170120.html" class="img-l"><img src="http://g.denik.cz/3/54/zapisyano_denik-100.jpg" width="100" height="73" alt="Zápisy se odsouvají " title="Zápisy se odsouvají "></a>
                        <a href="/zpravy_region/zapisy-do-skol-budou-az-na-jare-20170120.html" class="text-r">
                            Zápisy do škol budou až na jaře
                            <span>Králův Dvůr - Děti půjdou letos k zápisu o několik měsíců déle.</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/ordinace-jsou-plne-nemocnych-chripka-trapi-deti-20170120.html" class="img-l"><img src="http://g.denik.cz/55/6e/img_8116_denik-100.jpg" width="100" height="75" alt="Lékárna" title="Lékárna"></a>
                        <a href="/zpravy_region/ordinace-jsou-plne-nemocnych-chripka-trapi-deti-20170120.html" class="text-r">
                            Ordinace jsou plné nemocných, chřipka trápí děti
                            <span>Berounsko - Chřipka má opět stoupající tendenci. Nemocných výrazně přibylo…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/veterinar-radi-jak-v-mrazech-zachazet-s-vasimi-mazlicky-20170120.html" class="img-l"><img src="http://g.denik.cz/57/1a/cipovani-pes-veterinar20121138ova_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                        <a href="/zpravy_region/veterinar-radi-jak-v-mrazech-zachazet-s-vasimi-mazlicky-20170120.html" class="text-r">
                            Veterinář radí, jak v mrazech zacházet s vašimi mazlíčky
                            <span>Berounsko - Zima netrápí jen lidi, ale i naše domácí mazlíčky. Zejména…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/letos-konci-nejvetsi-pocet-ridicskych-prukazu-neni-mezi-nimi-i-ten-vas-20170120.html" class="img-l"><img src="http://g.denik.cz/6/fe/policie-ridicak-ilu_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                        <a href="/zpravy_region/letos-konci-nejvetsi-pocet-ridicskych-prukazu-neni-mezi-nimi-i-ten-vas-20170120.html" class="text-r">
                            Letos končí největší počet řidičských průkazů. Není mezi nimi i ten váš?
                            <span>Berounsko – V letošním roce si bude měnit řidičské průkazy největší počet…</span>
                        </a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.4.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.4.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.4.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.4.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.4.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.4.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.4.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.4.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.4.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.4.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.4.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.4.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Bezdomovci v Rakovníku" href="/galerie/bezdomovci-v-rakovniku.html?mm=7458891">
                    <img src="http://g.denik.cz/48/60/wbezd1_denik-100.jpg" width="100" height="75" alt="Bezdomovci v Rakovníku" title="Bezdomovci v Rakovníku">
                </a>
                <a title="číst článek: Bezdomovci v Rakovníku" class="video-text" href="/galerie/bezdomovci-v-rakovniku.html">
                    <div class="title">video</div>
                    Bezdomovci v Rakovníku
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Mapky běžkařských tras v CHKO Brdy" href="/galerie/mapky-bezkarskych-tras-v-chko-brdy.html">
                            <img src="http://g.denik.cz/47/3e/oblast-nepomuk-praha_denik-100.jpg" width="100" height="66" alt="Oblast Nepomuk-Praha." title="Oblast Nepomuk-Praha.">
                        </a>
                        <a title="číst článek: Mapky běžkařských tras v CHKO Brdy" class="video-text" href="/galerie/mapky-bezkarskych-tras-v-chko-brdy.html">
                            <div class="title">galerie</div>
                            Mapky běžkařských tras v CHKO Brdy
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=berounsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/daniel-hulka-priznal-kolik-mel-milenek-to-cislo-vam-vyrazi-dech-20151106.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/85/hulkafewrw_denik-100.jpg" width="100" height="56" alt="Daniel Hůlka" title="Daniel Hůlka"></a>
        <a href="http://sip.denik.cz/celebrity/daniel-hulka-priznal-kolik-mel-milenek-to-cislo-vam-vyrazi-dech-20151106.html" target="_blank">Daniel Hůlka přiznal, kolik měl MILENEK! To číslo vám vyrazí dech!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rikejte-mu-kocicak-prezidentsky-kandidat-pod-palbou-vtipu-foto-uvnitr-20150907.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4f/ett971wn1vnmt4wjhsj0_denik-100.jpg" width="100" height="56" alt="Donald Trump" title="Donald Trump"></a>
        <a href="http://sip.denik.cz/celebrity/rikejte-mu-kocicak-prezidentsky-kandidat-pod-palbou-vtipu-foto-uvnitr-20150907.html" target="_blank">Říkejte mu KOČIČÁK! Nový prezident USA pod palbou vtipů. Foto uvnitř!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zase-jsou-venku-slavna-naha-sexbomba-se-po-dlouhe-dobe-svlekla-20170119.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ea/katie-price-calendar-2017-main1_denik-100.jpg" width="100" height="56" alt="Tak co ukázala sexy hvězda tentokrát?" title="Tak co ukázala sexy hvězda tentokrát?"></a>
        <a href="http://sip.denik.cz/celebrity/zase-jsou-venku-slavna-naha-sexbomba-se-po-dlouhe-dobe-svlekla-20170119.html" target="_blank">Zase jsou venku… Slavná NAHÁ SEXBOMBA se po dlouhé době svlékla!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/opticke-klamy-ktere-vam-zarucene-zamotaji-hlavu-20170117.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/00/opticke-klamy-13-1_denik-100.jpg" width="100" height="56" alt="Optické klamy, které vás donutí zamyslet se..." title="Optické klamy, které vás donutí zamyslet se..."></a>
        <a href="http://sip.denik.cz/celebrity/opticke-klamy-ktere-vam-zarucene-zamotaji-hlavu-20170117.html" target="_blank">Optické klamy, které vám ZARUČENĚ zamotají hlavu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/6-pribehu-bestialnich-mladistvych-zrud-jejich-obetmi-byly-male-deti-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/23/sdfsedfghdtzgjh_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/6-pribehu-bestialnich-mladistvych-zrud-jejich-obetmi-byly-male-deti-20170120.html" target="_blank">6 příběhů BESTIÁLNÍCH MLADISTVÝCH ZRŮD: Jejich oběťmi byly malé děti!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/444971/ples-u-zemana-roztancil-hrad-vime-kdo-dorazil-a-jak-to-bylo-s-gottem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;berounsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Ples u Zemana roztančil Hrad. Víme, kdo dorazil a jak to bylo s Gottem</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/444861/komplikace-pri-patrani-po-zmizele-mise-elitni-komisar-doucha-odhalil-mozne-problemy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;berounsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Komplikace při pátrání po zmizelé Míše: Elitní komisař Doucha odhalil možné problémy</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/muz-s-nejdelsim-penisem-nemuze-mit-sex-pyj-ale-zmensit-nechce.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;berounsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">To není fotomontáž: Mexičanův penis měří půl metru! FOTO</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;berounsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/spindira-vera-prolomila-mlceni-pobavili-jste-me-asi-jsem-martan.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;berounsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Špindíra Věra prolomila mlčení: Pobavili jste mě, asi jsem Marťan!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b56f0967f195325f0c7c52125f6d47e7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!" target="_blank">To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/z-oskliveho-kacatka-21-detskych-hvezd-ze-kterych-se-staly-sexsymboly-35112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Z OŠKLIVÉHO KAČÁTKA: 21 dětských hvězd, ze kterých se staly sexsymboly" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/703b441d7a6659fdad59a41b1f0557a9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/z-oskliveho-kacatka-21-detskych-hvezd-ze-kterych-se-staly-sexsymboly-35112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Z OŠKLIVÉHO KAČÁTKA: 21 dětských hvězd, ze kterých se staly sexsymboly" target="_blank">Z OŠKLIVÉHO KAČÁTKA: 21 dětských hvězd, ze kterých se staly sexsymboly</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7294f5529e3e4e542c39de1a3fc0e02c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" target="_blank">Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-podivejte-se-jak-vypadaji-celebrity-par-dnu-po-porodu-je-to-vubec-mozne-35674.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Podívejte se, jak vypadají CELEBRITY pár dnů PO PORODU. Je to vůbec možné?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/469f04ddf30c342fa1e174443722bb37.jpg" width="99" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-podivejte-se-jak-vypadaji-celebrity-par-dnu-po-porodu-je-to-vubec-mozne-35674.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Podívejte se, jak vypadají CELEBRITY pár dnů PO PORODU. Je to vůbec možné?" target="_blank">FOTOGALERIE: Podívejte se, jak vypadají CELEBRITY pár dnů PO PORODU.…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/lide-zadaji-bezpecnejsi-prechod-u-zamku-20170121.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/berounsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.4.1.7","","bbReklama-20573.4.1.7","display:block;");
bmone2n.addPosition("20573.4.2.7","","bbReklama-20573.4.2.7","display:block;");
bmone2n.addPosition("20573.4.3.7","","bbReklama-20573.4.3.7","display:block;");
bmone2n.addPosition("20573.4.4.7","","bbReklama-20573.4.4.7","display:block;");
bmone2n.addPosition("20573.4.5.7","","bbReklama-20573.4.5.7","display:block;");
bmone2n.addPosition("20573.4.6.7","","bbReklama-20573.4.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.4.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.4.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.4.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.4.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.4.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.4.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.4.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.4.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.4.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.4.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.4.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.4.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - berounsky.denik.cz";
    _sf_async_config.authors = "Radka Kočová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
