
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'berounsky.denik.cz',
		'rubrikaTitle': 'Kraje',
		'rubrikaName': 'fotbal-kraj',
		'template': 'clanek',
		'title': "Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa",
		'tag': ["Černolice", "Cerhovice"],
		'author': 'Jan Bežó',
			'publishedDateTime': "2020-10-11T19:33:00+02:00",
        	'modifiedDateTime': "2020-10-11T19:33:00+02:00",
			'articleID': 2284316047,
			'back': "2284316047-8738-3",
		'image': "https:\/\/g.denik.cz\/3\/5f\/fotbal-ilustracni_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Berounský deník", 'link':"berounsky.denik.cz"},
			{'name':"Kraje", 'link':"https:\/\/berounsky.denik.cz\/fotbal-kraj\/"},
			{'name':"Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa", 'link':"https:\/\/berounsky.denik.cz\/fotbal-kraj\/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/berounsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html",
            "name": "www.denik.cz",
            "headline": "Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa",
            "description": "I přes tři zraněné hráče dotáhli fotbalisté Unionu Cerhovice duel I. B třídy v Černolicích do úspěšného konce. Domácí se dostali do vedení už ve druhé minutě, kdy se prosadil Martin Šilhavý. „Paradoxně jsme ale první šanci měli my, ale z protiútoku dal gól soupeř,“ uvedl cerhovický záložník Tomáš Carván.",
            "articleBody":
                    "Jenže úvodní gól Černolic hosty nezaskočil, protože v 16. minutě to bylo po zásazích Adama Větrovského, Romana Fulína a Matěje Herejta 3:1 pro hosty. „Otočení utkání nás ale trochu ukolébalo a projevilo se to i na průběhu utkání,“ podotkl Carván, který musel už ve 26. minutě střídat. „Při jednom z náběhů mě hrozně píchlo ve svalu a bohužel to nevypadá moc dobře. Navíc střídal kvůli svalovému zranění Vašek Šebek a Adam Větrovský má naštípnutý malíček na ruce.“\n\nČernolice ve druhé půli snížili Skvotsovem a zdálo se, že bude drama až do konce. To však tři minuty před koncem odmítl proměněnou penaltou kapitán Cerhovic Roman Fulín. Jeho tým slavil tři body a prvenství v E skupině I. B třídy. „Samozřejmě máme radost, ale nesmíme v žádném případě polevit,“ ví dobře Tomáš Carván, který dodal: „Během čtrnácti dnů odmlky bude se chodit trénovat, pokud to bude možné. Musíme věřit, že se na hřiště ještě vrátíme.“\nČernolice – Cerhovice 2:4 (1:3)Branky: 2. Šilhavý, 58. Skvortsov - 8. Větrovský A., 10. a 87. (PK) Fulín, 16. Herejt M. Rozhodčí: Hubička, Prosr, Vender. ŽK: Kaláb, Plechata, Šmucler, Melničuk R. – Cibulka, Fulín. Hráno bez diváků.Union Cerhovice: Křikava J., Cibulka, Herejt M., Větrovský A. (68. Štěpnička), Šebek (40. Procházka st.), Fulín, Obleser, Carván (26. Hnízdil), Šmíd, Větrovský F., Procházka ml. Trenér: Franěk"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"
                ,"width": 602,
                "height": 452
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-11T19:33:00+02:00",
            "dateModified": "2020-10-11T19:41:31+02:00",
            "datePublished": "2020-10-11T19:33:00+02:00",
            "keywords": "",
            "genre": "Kraje",
            "author": {
                "@type": "Person",
                "name": "Jan Bežó"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Bežó"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Berounský deník",
                "item": "https:\/\/berounsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kraje",
                "item": "https:\/\/berounsky.denik.cz\/fotbal-kraj\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa",
                "item": "https:\/\/berounsky.denik.cz\/fotbal-kraj\/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa - Berounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="I přes tři zraněné hráče dotáhli fotbalisté Unionu Cerhovice duel I. B třídy v Černolicích do úspěšného konce. Domácí se dostali do vedení už ve druhé…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jan Bežó">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html">
	<meta property="og:title" content="Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa">
	<meta property="og:description" content="I přes tři zraněné hráče dotáhli fotbalisté Unionu Cerhovice duel I. B třídy v Černolicích do úspěšného konce. Domácí se dostali do vedení už ve druhé minutě, kdy se prosadil Martin Šilhavý. „Paradoxně jsme ale první šanci měli my, ale z protiútoku dal gól soupeř,“ uvedl cerhovický záložník Tomáš Carván.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa">
	<meta name="twitter:description" content="I přes tři zraněné hráče dotáhli fotbalisté Unionu Cerhovice duel I. B třídy v Černolicích do úspěšného konce. Domácí se dostali do vedení už ve druhé minutě, kdy se prosadil Martin Šilhavý. „Paradoxně jsme ale první šanci měli my, ale z protiútoku dal gól soupeř,“ uvedl cerhovický záložník Tomáš Carván.">
	<meta property="og:image" content="https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2020-10-11T19:33:00+02:00">
    <meta property="article:modified_time" content="2020-10-11T19:33:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602689260.css">

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-572f62e8a0da-special-fotbalPrehled-1602689260.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1602689260.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602688917.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602688917.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602689260/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fberounsky.denik.cz%2Ffotbal-kraj%2Fcerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fberounsky.denik.cz%2Ffotbal-kraj%2Fcerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion berounsky_denik">

            <li>

                <a href="https://berounsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://berounsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;berounsky.denik.cz&quot;})" class="active">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://berounsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://berounsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://berounsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'berounsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://berounsky.denik.cz/tema/berounsky-denik-archiv.html" class="text">Fotografie z archivu Berounského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-berounskeho-deniku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">11.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html&text=Cerhovice%20jdou%20po%20v%C3%BDh%C5%99e%20v%20%C4%8Cernolic%C3%ADch%20do%20nucen%C3%A9%20pauzy%20z%20prvn%C3%ADho%20m%C3%ADsta&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Ffotbal-kraj%2Fcerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html&subject=Cerhovice%20jdou%20po%20v%C3%BDh%C5%99e%20v%20%C4%8Cernolic%C3%ADch%20do%20nucen%C3%A9%20pauzy%20z%20prvn%C3%ADho%20m%C3%ADsta">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">I přes tři zraněné hráče dotáhli fotbalisté Unionu Cerhovice duel I. B třídy v Černolicích do úspěšného konce. Domácí se dostali do vedení už ve druhé minutě, kdy se prosadil Martin Šilhavý. „Paradoxně jsme ale první šanci měli my, ale z protiútoku dal gól soupeř,“ uvedl cerhovický záložník Tomáš Carván.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=fotbal-ilustracni&amp;back=2284316047-8738-3&amp;photo=1">
        <img src="https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9.jpg 1x, https://g.denik.cz/3/5f/fotbal-ilustracni_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník / Archiv
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Jenže úvodní gól Černolic hosty nezaskočil, protože v 16. minutě to bylo po zásazích Adama Větrovského, Romana Fulína a Matěje Herejta 3:1 pro hosty. „Otočení utkání nás ale trochu ukolébalo a projevilo se to i na průběhu utkání,“ podotkl Carván, který musel už ve 26. minutě střídat. „Při jednom z náběhů mě hrozně píchlo ve svalu a bohužel to nevypadá moc dobře. Navíc střídal kvůli svalovému zranění Vašek Šebek a Adam Větrovský má naštípnutý malíček na ruce.“</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://berounsky.denik.cz/ostatni_region/trener-kurtak-litoval-chyby-ktera-stala-mistrovsky-titul-20201011.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/3/66/sokol-kraluv-dvur-na-stupnich-vitezu-03_denik-150-3x2.jpg" width="150" height="100" alt="Kanoisté Sokola Králův Dvůr se postavili na republikovém šampionátu na stupně vítězů hned několikrát." title="Kanoisté Sokola Králův Dvůr se postavili na republikovém šampionátu na stupně vítězů hned několikrát." srcset="https://g.denik.cz/3/66/sokol-kraluv-dvur-na-stupnich-vitezu-03_denik-150-3x2.jpg 1x, https://g.denik.cz/3/66/sokol-kraluv-dvur-na-stupnich-vitezu-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Trenér Kurťák litoval chyby, která stála mistrovský titul</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Černolice ve druhé půli snížili Skvotsovem a zdálo se, že bude drama až do konce. To však tři minuty před koncem odmítl proměněnou penaltou kapitán Cerhovic Roman Fulín. Jeho tým slavil tři body a prvenství v E skupině I. B třídy. „Samozřejmě máme radost, ale nesmíme v žádném případě polevit,“ ví dobře Tomáš Carván, který dodal: „Během čtrnácti dnů odmlky bude se chodit trénovat, pokud to bude možné. Musíme věřit, že se na hřiště ještě vrátíme.“</p>
<p><strong>Černolice – Cerhovice 2:4 (1:3)</strong><br>Branky: 2. Šilhavý, 58. Skvortsov - 8. Větrovský A., 10. a 87. (PK) Fulín, 16. Herejt M. Rozhodčí: Hubička, Prosr, Vender. ŽK: Kaláb, Plechata, Šmucler, Melničuk R. – Cibulka, Fulín. Hráno bez diváků.<br>Union Cerhovice: Křikava J., Cibulka, Herejt M., Větrovský A. (68. Štěpnička), Šebek (40. Procházka st.), Fulín, Obleser, Carván (26. Hnízdil), Šmíd, Větrovský F., Procházka ml. Trenér: Franěk</p>
<p></p>
<div class="js-fotbal-vysledky football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="9768" data-round="" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám výsledky …</div></div></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-bezo-2479.html">Jan Bežó</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">11.10.2020</span>
    <a href="/diskuse/nova/fGjLY.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html&text=Cerhovice%20jdou%20po%20v%C3%BDh%C5%99e%20v%20%C4%8Cernolic%C3%ADch%20do%20nucen%C3%A9%20pauzy%20z%20prvn%C3%ADho%20m%C3%ADsta&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Ffotbal-kraj%2Fcerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html&subject=Cerhovice%20jdou%20po%20v%C3%BDh%C5%99e%20v%20%C4%8Cernolic%C3%ADch%20do%20nucen%C3%A9%20pauzy%20z%20prvn%C3%ADho%20m%C3%ADsta">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Černolice" href="/tagy/cernolice-15277.html">Černolice, </a></li>
                    <li><a title="Štítek: Cerhovice" href="/tagy/cerhovice-6791.html">Cerhovice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2123008908,2174828383,2266530010,1140425517,181366756,3430960878,2057711328,625110494,242185538,2000226895,2284316047"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/jedenact-kralodvorsti-hokejiste-malem-zavarili-ukazatel-skore-20201014.html"  title="číst článek: Jedenáct! Králodvorští hokejisté málem zavařili ukazatel skóre" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/49/hokej-puk-denik-630_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/3/49/hokej-puk-denik-630_denik-210-3x2.jpg 1x, https://g.denik.cz/3/49/hokej-puk-denik-630_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/jedenact-kralodvorsti-hokejiste-malem-zavarili-ukazatel-skore-20201014.html"      
>
            <h3 class="box-article-title fs20">Jedenáct! Králodvorští hokejisté málem zavařili ukazatel skóre</h3>
            <h4 class="box-article-perex fs16">K dalšímu utkání krajské hokejové ligy jeli hokejisté Králova Dvora na led Rytířů z Vlašimi.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/konickova-lame-rekordy-smid-drzi-prvni-placku-uchvatila-i-stafeta-20201014.html"  title="číst článek: Koníčková láme rekordy, Šmíd drží první placku. Uchvátila i štafeta" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/22/kl010plavci-lokomotivy-beroun_denik-210-3x2.jpg" width="210" height="140" alt="Úspěšní Plavci Lokomotivy Beroun." title="Úspěšní Plavci Lokomotivy Beroun." class="box-article-img" srcset="https://g.denik.cz/3/22/kl010plavci-lokomotivy-beroun_denik-210-3x2.jpg 1x, https://g.denik.cz/3/22/kl010plavci-lokomotivy-beroun_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/konickova-lame-rekordy-smid-drzi-prvni-placku-uchvatila-i-stafeta-20201014.html"      
>
            <h3 class="box-article-title fs20">Koníčková láme rekordy, Šmíd drží první placku. Uchvátila i štafeta</h3>
            <h4 class="box-article-perex fs16">I přes nepřízeň momentální situace se ještě na poslední chvíli konalo plavecké 4. kolo…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-cx-5/suv/nafta/mazda-cx-5-skyactiv-d-175-awd-nakama-int-19050500.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19050500_1/1580548079" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-cx-5/suv/nafta/mazda-cx-5-skyactiv-d-175-awd-nakama-int-19050500.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mazda CX-5</h3>
	                   	<div>SKYACTIV-D 175 AWD…</div>
	                	<div class="service-box-strong">489 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-tt/kupe/benzin/audi-tt-3-2-v6-lpg-quattro-184kw-754365.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00754365_1/1589207486" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-tt/kupe/benzin/audi-tt-3-2-v6-lpg-quattro-184kw-754365.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi TT</h3>
	                   	<div>3,2 V6 LPG Quattro 184KW</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-sorento/terenni/nafta/kia-sorento-2-5-crdi-vgt-ex-manual-09-20-754392.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00754392_1/1602059673" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-sorento/terenni/nafta/kia-sorento-2-5-crdi-vgt-ex-manual-09-20-754392.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Kia Sorento</h3>
	                   	<div>2,5 CRDi  VGT EX  manual…</div>
	                	<div class="service-box-strong">145 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/60\/0004761835-vigantice-fotbal-zapas-jurinka_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/baros-hrdina-z-vigantic-ztratil-rychlost-ale-nikoliv-fotbalovy-um-20201012.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9.jpg" width="300" height="169" alt="Milan Baroš v dresu Vigantic" title="Milan Baroš v dresu Vigantic" srcset="https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9.jpg 1x, https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Baroš, hrdina z Vigantic. Ztratil rychlost, ale nikoliv fotbalový um</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/milan-baros-viganticim-pomohl-k-jasne-vyhre.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbalovy-denik-special-priloha-20201012.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový deník." title="Fotbalový deník." srcset="https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-300-16x9.jpg 1x, https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Dnes vychází Fotbalový deník! Čtěte pikantní příběhy z vesnic ve vašem okrese</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbalovy-manazer-viktor-kolar-to-jsme-jeste-nezazili-ani-real-neutracel-2020101.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d6/viktor-kolar-12_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový manažer a šéf společnosti Sport Invest Internationa Viktor Kolář" title="Fotbalový manažer a šéf společnosti Sport Invest Internationa Viktor Kolář" srcset="https://g.denik.cz/1/d6/viktor-kolar-12_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d6/viktor-kolar-12_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Manažer Kolář o přestupech a covidu: To jsme ještě nezažili, ani Real neutrácel</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/petr-cech-a-jeho-kariera.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 131
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/ceska-hvezda-v-juventusu-stoupa-vzhuru-hattrick-titul-a-ted-nova-smlouva-2020101.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/7b/profimedia-0561768317_denik-300-16x9.jpg" width="300" height="169" alt="Andrea Stašková (vpravo) v zápase proti AC Milán." title="Andrea Stašková (vpravo) v zápase proti AC Milán." srcset="https://g.denik.cz/1/7b/profimedia-0561768317_denik-300-16x9.jpg 1x, https://g.denik.cz/1/7b/profimedia-0561768317_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Česká hvězda v Juventusu stoupá vzhůru. Hattrick, titul a teď nová smlouva</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/ceska-fotbalistka-andrea-staskova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbal-reprezentace-jiri-chytry-20201013.html"  title="číst článek: Šilhavý je nejdůležitější, říká zaskakující kouč reprezentace Chytrý" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/3b/asistent-trenera-jiri-chytry-ve-stredecnim-duelu-ligy-narodu-proti-skotsku-zaskoci-za-hlavniho-kouce_denik-210-3x2.jpg" width="210" height="140" alt="Asistent trenéra české fotbalové reprezentace Jiří Chytrý" title="Asistent trenéra české fotbalové reprezentace Jiří Chytrý" class="box-article-img" srcset="https://g.denik.cz/1/3b/asistent-trenera-jiri-chytry-ve-stredecnim-duelu-ligy-narodu-proti-skotsku-zaskoci-za-hlavniho-kouce_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3b/asistent-trenera-jiri-chytry-ve-stredecnim-duelu-ligy-narodu-proti-skotsku-zaskoci-za-hlavniho-kouce_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/reprezentacni-trener-jaroslav-silhavy.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/fotbal_region/fotbal-reprezentace-jiri-chytry-20201013.html"      
>
            <h3 class="box-article-title fs20">Šilhavý je nejdůležitější, říká zaskakující kouč reprezentace Chytrý</h3>
            <h4 class="box-article-perex fs16">Musí zaskočit za šéfa, který je pozitivní na koronavirus. Asistent Jiří Chytrý se pro zítřejší…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-53652553-wxv31d.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OSTATNÍ UKLÍZEČI A POMOCNÍCI - Kontakt: telefonicky.</h3>
				       	<div>Kontakt: telefonicky.</div>
				       	<div class="service-box-strong">14 650 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/rucni-balici-kontakt-52868893-wffbab.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">RUČNÍ BALIČI. Kontakt telef.</h3>
				       	<div>Kontakt: tel. (Po-Čt: 9…</div>
				       	<div class="service-box-strong">14 900 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-54311655-w957xe.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OBSLUHA STROJŮ NA VÝROBU PEČIVA, ČOKOLÁDY A CUKROVINEK - Kontakt: e-mailem.</h3>
				       	<div>Kontakt: e-mailem.</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/trener-pulpit-uz-rakovnik-nepovede-vedeni-bude-hledat-jeho-nastupce-20201014.html"  title="číst článek: Trenér Pulpit už Rakovník nepovede, vedení bude hledat jeho nástupce" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/07/img-0013c_denik-210-3x2.jpg" width="210" height="140" alt="Martin Pulpit už fotbalisty SK Rakovník nepovede." title="Martin Pulpit už fotbalisty SK Rakovník nepovede." class="box-article-img" srcset="https://g.denik.cz/48/07/img-0013c_denik-210-3x2.jpg 1x, https://g.denik.cz/48/07/img-0013c_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/martin-pulpit-uz-sk-rakovnik-nepovede.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/fotbal_region/trener-pulpit-uz-rakovnik-nepovede-vedeni-bude-hledat-jeho-nastupce-20201014.html"      
>
            <h3 class="box-article-title fs20">Trenér Pulpit už Rakovník nepovede, vedení bude hledat jeho nástupce</h3>
            <h4 class="box-article-perex fs16">Fotbalový SK Rakovník je od včerejška bez trenéra. Vedení klubu se dohodlo s Martinem Pulpitem na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/cesko-sport-koronavirus-ostrava-open-20201013.html"  title="číst článek: Sporty v Česku stojí. Dostane tenis výjimku?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/dc/pliskova-masters-1_denik-210-3x2.jpg" width="210" height="140" alt="Karolína Plíšková" title="Karolína Plíšková" class="box-article-img" srcset="https://g.denik.cz/1/dc/pliskova-masters-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dc/pliskova-masters-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/petra-kvitova-a-karolina-pliskova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/ostatni_region/cesko-sport-koronavirus-ostrava-open-20201013.html"      
>
            <h3 class="box-article-title fs20">Sporty v Česku stojí. Dostane tenis výjimku?</h3>
            <h4 class="box-article-perex fs16">Fotbal, hokej. Nic se nehraje. Sport v Česku má od včerejška nucenou stopku, a to včetně elitních…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-beroun-na-prikope-3981850#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f876f275c7ca4.16957448.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-beroun-na-prikope-3981850#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Beroun, Na Příkopě">Beroun, Na Příkopě</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kraluv-dvur-na-horizontu-3981081#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f84cbc1678cc2.88159785.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kraluv-dvur-na-horizontu-3981081#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Králův Dvůr, Na Horizontu">Králův Dvůr, Na Horizontu</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">11 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-3980508#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12107/img_5f8131f013dfe2.76162750.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-3980508#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Králův Dvůr">Králův Dvůr</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 784 070 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/tomas-kanka-vyuzil-nemoci-a-o-pauze-se-na-skok-vratil-do-tetina-20201012.html"  title="číst článek: Tomáš Kaňka využil nemoci a o pauze se na skok vrátil do Tetína" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/21/horovice-fotbalista-tomas-kanka_denik-210-3x2.jpg" width="210" height="140" alt="Šutér hořovického fotbalového béčka Tomáš Kaňka na archivním snímku." title="Šutér hořovického fotbalového béčka Tomáš Kaňka na archivním snímku." class="box-article-img" srcset="https://g.denik.cz/3/21/horovice-fotbalista-tomas-kanka_denik-210-3x2.jpg 1x, https://g.denik.cz/3/21/horovice-fotbalista-tomas-kanka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/horovice-fotbalista-tomas-kanka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/fotbal_region/tomas-kanka-vyuzil-nemoci-a-o-pauze-se-na-skok-vratil-do-tetina-20201012.html"      
>
            <h3 class="box-article-title fs20">Tomáš Kaňka využil nemoci a o pauze se na skok vrátil do Tetína</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR, FOTOGALERIE/ Fotbaloví fanoušci, pozor! V regionálním Deníku vychází nová příloha…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html"  title="číst článek: Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/5f/fotbal-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/3/5f/fotbal-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/3/5f/fotbal-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/cerhovice-jdou-po-vyhre-v-cernolicich-do-nucene-pauzy-z-prvniho-mista-20201011.html"      
>
            <h3 class="box-article-title fs20">Cerhovice jdou po výhře v Černolicích do nucené pauzy z prvního místa</h3>
            <h4 class="box-article-perex fs16">I přes tři zraněné hráče dotáhli fotbalisté Unionu Cerhovice duel I. B třídy v Černolicích do…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="9387"
    data-rubricId="8738"
    data-articleId="5058116"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="/build/js/react/denik/special-fotbalPrehledSloupec.js?v=02092020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/zastrili-si-po-vinaricich-lodenice-i-proti-velkemu-pritocnu-20201010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/8e/fotbal-lodenice-daleke-dusniky-20190921-10_denik-120-3x2.jpg" width="120" height="80" alt="Z fotbalové I.B třídy, sk. E: AFK Loděnice - TJ Sokol Daleké Dušníky 5:1 (4:0)." title="Z fotbalové I.B třídy, sk. E: AFK Loděnice - TJ Sokol Daleké Dušníky 5:1 (4:0)." srcset="https://g.denik.cz/3/8e/fotbal-lodenice-daleke-dusniky-20190921-10_denik-120-3x2.jpg 1x, https://g.denik.cz/3/8e/fotbal-lodenice-daleke-dusniky-20190921-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/zastrili-si-po-vinaricich-lodenice-i-proti-velkemu-pritocnu-20201010.html" tabindex="-1" title="číst článek: Zastřílí si po Vinařicích Loděnice i proti Velkému Přítočnu?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zastřílí si po Vinařicích Loděnice i proti Velkému Přítočnu?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbalovy-denik-nova-chut-i-prvni-cervena-fenin-si-novou-vyzvu-uziva.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/31/martin-fenin-v-novem-dresu-na-reporyjskem-hristi_denik-120-3x2.jpg" width="120" height="80" alt="Martin Fenin bude hrát za FK Řeporyje." title="Martin Fenin bude hrát za FK Řeporyje." srcset="https://g.denik.cz/63/31/martin-fenin-v-novem-dresu-na-reporyjskem-hristi_denik-120-3x2.jpg 1x, https://g.denik.cz/63/31/martin-fenin-v-novem-dresu-na-reporyjskem-hristi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/fotbalovy-denik-nova-chut-i-prvni-cervena-fenin-si-novou-vyzvu-uziva.html" tabindex="-1" title="číst článek: FOTBALOVÝ DENÍK: Nová chuť i první červená. Fenin si další výzvu užívá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTBALOVÝ DENÍK: Nová chuť i první červená. Fenin si další výzvu užívá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/porici-nad-sazavou-ulovilo-velkou-posilu-jihlavskeho-lukase-vaculika-20201008.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/1e/fotbal-fortuna-narodni-liga-prostejov-jihlava-ii_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalista Lukáš Vaculík (bez míče) v dresu Jihlavy" title="Fotbalista Lukáš Vaculík (bez míče) v dresu Jihlavy" srcset="https://g.denik.cz/2/1e/fotbal-fortuna-narodni-liga-prostejov-jihlava-ii_denik-120-3x2.jpg 1x, https://g.denik.cz/2/1e/fotbal-fortuna-narodni-liga-prostejov-jihlava-ii_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/porici-nad-sazavou-ulovilo-velkou-posilu-jihlavskeho-lukase-vaculika-20201008.html" tabindex="-1" title="číst článek: Poříčí nad Sázavou ulovilo velkou posilu, jihlavského Lukáše Vaculíka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Poříčí nad Sázavou ulovilo velkou posilu, jihlavského Lukáše Vaculíka</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zkulturnovani-dezkulturnenych-moznych-kulturnich-budov-20201014.html" tabindex="-1" title="číst článek: Zkulturňování dezkulturněných možných kulturních budov">
			        <h3 class="ugc-promo__article-title">Zkulturňování dezkulturněných možných kulturních budov</h3>
			    </a>
				<a href="/ctenar-reporter/vyzva-posilejte-fotografie-rozsvicenych-majaku-kultury-20201012.html" tabindex="-1" title="číst článek: Výzva: Posílejte fotografie rozsvícených majáků kultury">
			        <h3 class="ugc-promo__article-title">Výzva: Posílejte fotografie rozsvícených majáků kultury</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27329-triky-pro-suseni-pradla-v-susicce-ktere-usetri-energii-i-cas-straveny-zehlenim/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4047ba14dc0f66e4c30320712f4d8672.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27329-triky-pro-suseni-pradla-v-susicce-ktere-usetri-energii-i-cas-straveny-zehlenim/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Triky pro sušení prádla v sušičce, které ušetří energii i čas strávený žehlením" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Triky pro sušení prádla v sušičce, které ušetří energii i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-stehna-20200522.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e2f7db783a79cc9891f5747a882dc66.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-stehna-20200522.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na stehna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na stehna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/podzimni-splin-zkuste-nase-4-tipy-20201013.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a91d7e84cb63826746c684cfb3a480ad.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/podzimni-splin-zkuste-nase-4-tipy-20201013.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podzimní splín? Zkuste naše 4 tipy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podzimní splín? Zkuste naše 4 tipy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policiste-kontroluji-noseni-rousek-lide-nejvic-hresi-na-zastavkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f39e1a96f3dac1c9d147a77e3dcff3ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-kontroluji-noseni-rousek-lide-nejvic-hresi-na-zastavkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté kontrolují nošení roušek, za jediný den rozdali desítky pokut" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policisté kontrolují nošení roušek, za jediný den rozdali…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lide-se-ztraceji-v-opatrenich-vlady-co-vsechno-aktualne-plati-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f591915ed3e76ae00f35aa86ac3be1b1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lide-se-ztraceji-v-opatrenich-vlady-co-vsechno-aktualne-plati-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidé se ztrácejí v opatřeních vlády. Co všechno aktuálně platí? PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lidé se ztrácejí v opatřeních vlády. Co všechno aktuálně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/clint-eastwood-a-jeho-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2.jpg" width="120" height="80" alt="Clint Eastwood s rodinou." title="Clint Eastwood s rodinou." srcset="https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/clint-eastwood-a-jeho-deti.html" tabindex="-1" title="číst článek: Clint Eastwood očima svých dětí: Věčně pryč, ale pořád s nimi. Co je naučil?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Clint Eastwood očima svých dětí: Věčně pryč, ale pořád s nimi. Co je naučil?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/rolins-dara-ucesy-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2.jpg" width="120" height="80" alt="Dara Rolins" title="Dara Rolins" srcset="https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/rolins-dara-ucesy-vlasy.html" tabindex="-1" title="číst článek: Dara Rolins jako královna stylu: Oslnivé účesy, které vystřídala za kariéru!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dara Rolins jako královna stylu: Oslnivé účesy, které vystřídala za kariéru!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-dan-hulka-bara-basikova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zeman Daniel Hůlka" title="Miloš Zeman Daniel Hůlka" srcset="https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-dan-hulka-bara-basikova.html" tabindex="-1" title="číst článek: Hůlka o Pymulovi: Je zlo, zákaz zpěvu je psychologický tah. Arichteva nesouhlasí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hůlka o Pymulovi: Je zlo, zákaz zpěvu je psychologický tah. Arichteva nesouhlasí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-marek-eben.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott, Marek Eben" title="Karel Gott, Marek Eben" srcset="https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-marek-eben.html" tabindex="-1" title="číst článek: Komplikovaný vztah Gotta a Václava Havla: Vše se zlepšilo po prezidentově dopisu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Komplikovaný vztah Gotta a Václava Havla: Vše se zlepšilo po prezidentově dopisu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/7/1/3/7/2057137-500-810.jpg" width="180" alt="Albert - MAGAZÍN">
                    </div>
                    <div class="prometheus-text">
                        Albert - MAGAZÍN
                        <div class="prometheus-date">30.09. - 27.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/5/3/8/8/2025388-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">09.09. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/3/0/3/4/2073034-500-810.jpg" width="180" alt="Lidl - Pravá chuť Ameriky">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Pravá chuť Ameriky
                        <div class="prometheus-date">12.10. - 18.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/3/9/6/6/2083966-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">14.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/8/2/0/9/2078209-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">15.10. - 21.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-54311655-w957xe.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU PEČIVA, ČOKOLÁDY A CUKROVINEK - Kontakt: e-mailem., 16 100 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA VÝROBU PEČIVA, ČOKOLÁDY A CUKROVINEK - Kontakt: e-mailem., 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekari--kontakt-telefonicky-53695865-w7g673.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PEKAŘI - Kontakt: telefonicky., 16 500 Kč" target="_blank" rel="noopener">
				       	PEKAŘI - Kontakt: telefonicky., 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-49387469-wu3xrv.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍCI, OBSLUHA MANIPULAČNÍCH VOZÍKŮ, 17 550 Kč" target="_blank" rel="noopener">
				       	SKLADNÍCI, OBSLUHA MANIPULAČNÍCH VOZÍKŮ, 17 550 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-49392941-w83hs1.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ PRACOVNÍCI VE VÝROBĚ JINDE NEUVEDENÍ - kontakt telefonicky (8:00 - 16:00), 14 600 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ PRACOVNÍCI VE VÝROBĚ JINDE NEUVEDENÍ - kontakt telefonicky (8:00 - 16:00), 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dlazdici--kontakt-e-mailem-53900039-w1bjed.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DLAŽDIČI - Kontakt: e-mailem., 23 700 Kč" target="_blank" rel="noopener">
				       	DLAŽDIČI - Kontakt: e-mailem., 23 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-49502361-wjyyw3.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU PEČIVA A CUKROVINEK, 14 600 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA VÝROBU PEČIVA A CUKROVINEK, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistri-ve-vyrobe-49441923-whvgse.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MISTŘI VE VÝROBĚ, 34 000 Kč" target="_blank" rel="noopener">
				       	MISTŘI VE VÝROBĚ, 34 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-52627485-w8qnww.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU POTRAVIN - Kontakt: e-mailem., 17 700 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA VÝROBU POTRAVIN - Kontakt: e-mailem., 17 700 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-S-Drive-18D-Kombi-15990589726302884.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v CH" target="_blank" rel="noopener">
			          	BMW X1 první majitel, servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0i-95KW-A-Kombi-1601027078826404.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 3 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-D-XDRIVE-CR-SUV-1593787483886643.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X1 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-1-8i-85KW-z-Sedan-Limuzina-159049458993442.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 3 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i/i-116I-SPORT-Kombi-1581080610511489.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW i první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-2-0-Van-Minibus-16026676507711095.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Trafic " target="_blank" rel="noopener">
			          	Renault Trafic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-Hatchback-16025815443532572.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio " target="_blank" rel="noopener">
			          	Renault Clio 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-5-DCi-MPV-16025815293222441.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic " target="_blank" rel="noopener">
			          	Renault Scenic 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sorento/terenni/nafta/kia-sorento-2-5-crdi-vgt-ex-manual-09-20-754392.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sorento 2,5 CRDi  VGT EX  manual 09/20" target="_blank" rel="noopener">
			          	Kia Sorento 2,5 CRDi  VGT EX  manual 09/20
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6tdi-81kw-1majitel-17652317.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6TDi,81kW,1Majitel" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.6TDi,81kW,1Majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-dsg-7-mist-comfortline-19562991.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1,4 TSI DSG 7 MÍST COMFORTLINE" target="_blank" rel="noopener">
			          	Volkswagen Touran 1,4 TSI DSG 7 MÍST COMFORTLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-5-tsi-110kw-combi-style-50717138.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,5 TSI / 110kW Combi Style" target="_blank" rel="noopener">
			          	Škoda Octavia 1,5 TSI / 110kW Combi Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/kombi/nafta/volkswagen-golf-sportsvan-1-6-tdi-serviska-navi-vyhrev-19562841.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Sportsvan 1,6 TDI SERVISKA NAVI VÝHŘEV" target="_blank" rel="noopener">
			          	Volkswagen Golf Sportsvan 1,6 TDI SERVISKA NAVI VÝHŘEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-1-2tsi-vrs-serviska-nehavar-23820070.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.2TSI,VRS,SERVISKA,NEHAVAR." target="_blank" rel="noopener">
			          	Škoda Rapid 1.2TSI,VRS,SERVISKA,NEHAVAR.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/lpg/dacia-duster-1-6-16v-orig-lpg-zadano-23820061.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.6-16V,ORIG.LPG,zadáno" target="_blank" rel="noopener">
			          	Dacia Duster 1.6-16V,ORIG.LPG,zadáno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/benzin/citroen-grand-c4-picasso-1-6vti-zadano-23820077.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 Picasso 1.6VTI,zadáno" target="_blank" rel="noopener">
			          	Citroën Grand C4 Picasso 1.6VTI,zadáno
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-3980508#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr Prodej domu" target="_blank" rel="noopener">
			          	Králův Dvůr Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-menany-3980450#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Měňany Prodej domu" target="_blank" rel="noopener">
			          	Měňany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-beroun-nad-palouckem-3979649#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Nad Paloučkem Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Beroun, Nad Paloučkem Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-hyskov-skolni-522-3978308#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hýskov, Školní 522 Prodej domu 5+kk" target="_blank" rel="noopener">
			          	Hýskov, Školní 522 Prodej domu 5+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horovice-u-rybnicka-1035-3977406#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořovice, U Rybníčka 1035 Prodej domu" target="_blank" rel="noopener">
			          	Hořovice, U Rybníčka 1035 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-kraluv-dvur-3976881#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr Pronájem domu" target="_blank" rel="noopener">
			          	Králův Dvůr Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-morina-3976331#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mořina Prodej domu" target="_blank" rel="noopener">
			          	Mořina Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-beroun-tyrsova-3975810#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Tyršova Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Beroun, Tyršova Prodej bytu 4+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#berounsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602689260/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>

        <script src="/build/js/react/denik/special-fotbalPrehled.js?v=02092020"></script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602688917.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602689260.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602688917.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602688917.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602688917.css">

</body>
</html>