
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'berounsky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Nevraživost v Krkonoších: Volby vyhrál rozhodčí s cejchem opilce. Proč?",
		'tag': ["Marek Pilný", "Krkonoše", "fotbal", "Trutnov", "Jiří Ticháček", "Roman Berbr", "TJ Dvůr Králové nad Labem", "Dolní Kalná", "Stanislav Ježek", "okres Trutnov", "Kopidlno"],
		'author': 'Tomáš Otradovský',
		'publishedDateTime': "2021-03-16T13:45:00+01:00",
    	'modifiedDateTime': "2021-03-16T13:45:00+01:00",
		'articleID': 2311492076,
		'articleType': 'text',
		'back': "2311492076-9176-3",
		'image': 'https://g.denik.cz/23/82/rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Berounský deník", 'link':"berounsky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/berounsky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Nevraživost v Krkonoších: Volby vyhrál rozhodčí s cejchem opilce. Proč?", 'link':"https:\/\/berounsky.denik.cz\/fotbal-perlicky\/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/berounsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html",
            "name": "www.denik.cz",
            "headline": "Nevraživost v Krkonoších: Volby vyhrál rozhodčí s cejchem opilce. Proč?",
            "description": "Bylo to svým způsobem překvapení. Mediálně propíraný Marek Pilný, kterého si fanoušci pamatují jako opilce z ligového zápasu, při volební valné hromadě obhájil mandát předsedy Okresního fotbalového svazu Trutnov. Deník hledal důvody, jež delegáty z řad pětadvaceti (!) klubů vedly k tomu, aby nepodpořily protikandidáta Jiřího Skučka.",
            "articleBody":
                    "Názor, který k obeznámení fotbalové veřejnosti postačil, přišel z malého klubu z vesnice Dolní Kalná. Vyslovil jej místní funkcionář Tomáš Navrátil, jenž se přitom před nedávnem sám dostal do pře s…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/23/82/rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3_denik-630-16x9.jpg",
                "description":"Marek Pilný",
                "name":"Marek Pilný"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-03-16T13:45:00+01:00",
            "dateModified": "2021-03-16T13:47:25+01:00",
            "datePublished": "2021-03-16T13:45:00+01:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Tomáš Otradovský"
            },
            "editor": {
                "@type": "Person",
                "name": "Tomáš Otradovský"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Berounský deník",
                "item": "https:\/\/berounsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https:\/\/berounsky.denik.cz\/fotbal-perlicky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nevraživost v Krkonoších: Volby vyhrál rozhodčí s cejchem opilce. Proč?",
                "item": "https:\/\/berounsky.denik.cz\/fotbal-perlicky\/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nevraživost v Krkonoších: Volby vyhrál rozhodčí s cejchem opilce. Proč? - Berounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Bylo to svým způsobem překvapení. Mediálně propíraný Marek Pilný, kterého si fanoušci pamatují jako opilce z ligového zápasu, při volební valné hromadě…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614599101/build/js/test-cache.js" defer></script>




    <meta name="author" content="Tomáš Otradovský">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html">
	<meta property="og:title" content="Nevraživost v Krkonoších: Volby vyhrál rozhodčí s cejchem opilce. Proč?">
	<meta property="og:description" content="Bylo to svým způsobem překvapení. Mediálně propíraný Marek Pilný, kterého si fanoušci pamatují jako opilce z ligového zápasu, při volební valné hromadě obhájil mandát předsedy Okresního fotbalového svazu Trutnov. Deník hledal důvody, jež delegáty z řad pětadvaceti (!) klubů vedly k tomu, aby nepodpořily protikandidáta Jiřího Skučka.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nevraživost v Krkonoších: Volby vyhrál rozhodčí s cejchem opilce. Proč?">
	<meta name="twitter:description" content="Bylo to svým způsobem překvapení. Mediálně propíraný Marek Pilný, kterého si fanoušci pamatují jako opilce z ligového zápasu, při volební valné hromadě obhájil mandát předsedy Okresního fotbalového svazu Trutnov. Deník hledal důvody, jež delegáty z řad pětadvaceti (!) klubů vedly k tomu, aby nepodpořily protikandidáta Jiřího Skučka.">
	<meta property="og:image" content="https://g.denik.cz/23/82/rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Marek Pilný">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/23/82/rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/23/82/rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2021-03-16T13:45:00+01:00">
    <meta property="article:modified_time" content="2021-03-16T13:45:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1616412221.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1616412221.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1616158408.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fberounsky.denik.cz%2Ffotbal-perlicky%2Ftouhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fberounsky.denik.cz%2Ffotbal-perlicky%2Ftouhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fberounsky.denik.cz%2Ffotbal-perlicky%2Ftouhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion berounsky_denik">

            <li>

                <a href="https://berounsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://berounsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://berounsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://berounsky.denik.cz/tema/berounsky-denik-archiv.html" class="text">Fotografie z archivu Berounského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-berounskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nevraživost v Krkonoších: Volby vyhrál rozhodčí s cejchem opilce. Proč?</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">16.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/23/69/profil-denik_denik-30-1x1.jpg" width="30" height="30" alt="Otradovský" title="Otradovský" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/23/69/profil-denik_denik-30-1x1.jpg 1x, https://g.denik.cz/23/69/profil-denik_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/tomas-otradovsky-2253.html">
                        Tomáš Otradovský
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html&text=Nevra%C5%BEivost%20v%20Krkono%C5%A1%C3%ADch%3A%20Volby%20vyhr%C3%A1l%20rozhod%C4%8D%C3%AD%20s%20cejchem%20opilce.%20Pro%C4%8D%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Ffotbal-perlicky%2Ftouhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html&subject=Nevra%C5%BEivost%20v%20Krkono%C5%A1%C3%ADch%3A%20Volby%20vyhr%C3%A1l%20rozhod%C4%8D%C3%AD%20s%20cejchem%20opilce.%20Pro%C4%8D%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Bylo to svým způsobem překvapení. Mediálně propíraný Marek Pilný, kterého si fanoušci pamatují jako opilce z ligového zápasu, při volební valné hromadě obhájil mandát předsedy Okresního fotbalového svazu Trutnov. Deník hledal důvody, jež delegáty z řad pětadvaceti (!) klubů vedly k tomu, aby nepodpořily protikandidáta Jiřího Skučka.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3&amp;s=23&amp;back=2311492076-9176-3&amp;photo=1">
        <img src="https://g.denik.cz/23/82/rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3_denik-630-16x9.jpg" width="630" height="354" alt="Marek Pilný" title="Marek Pilný" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/23/82/rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3_denik-630-16x9.jpg 1x, https://g.denik.cz/23/82/rozhodci-pilny-prvni-zapas-po-distancu-trutnov-fotbal-okres-3_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Marek Pilný
	<span class="description-autor">
		 | 
		Foto: Jan Bartoš
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Názor, který k obeznámení fotbalové veřejnosti postačil, přišel z malého klubu z vesnice Dolní Kalná. Vyslovil jej místní funkcionář Tomáš Navrátil, jenž se přitom před nedávnem sám dostal do pře s fotbalovými zákony, když byl potrestán za dění při a po utkání I. B třídy.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Nyní přednesl svůj postoj poté, co také hlas FK Dolní Kalná přispěl ke znovuzvolení Marka Pilného předsedou OFS Trutnov.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-perlicky/historky-z-kriveho-hriste-na-slavii-pres-ctvrtnicka-az-k-blaznovi-s-maradonou-20.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/45/08/pce-curby-maradona20-10_denik-150-3x2.jpg" width="150" height="100" alt="Jeden z příběhů... Miloslav Urbanec je obrovský milovník argentinského fotbalu a Maradony" title="Jeden z příběhů... Miloslav Urbanec je obrovský milovník argentinského fotbalu a Maradony" loading="lazy" srcset="https://g.denik.cz/45/08/pce-curby-maradona20-10_denik-150-3x2.jpg 1x, https://g.denik.cz/45/08/pce-curby-maradona20-10_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Historky: Z křivého hřiště na Slavii, přes Čtvrtníčka až k bláznovi s Maradonou</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>„O volbách do vedení OFS jsme v našem klubu vedli dlouhé debaty. S předsedou jsme se jednoznačně shodli, že bychom podpořili každou změnu, o které bychom byli přesvědčeni, že by byla k lepšímu. Vnímáme samozřejmě mediální obraz Marka Pilného i současnou revoluční touhu vše změnit a rádoby očistit, převážit ale musí fakta, a ta jsou jednoznačná. Právě ta rozhodla. Argumenty a opsané programy 'opozice' nás nepřesvědčily,“ nastínil Deníku na úvod Tomáš Navrátil.</p>
<p>„Osobně jsem byl přítomen jednání se zástupci (F)evoluce ve Vrchlabí, kam přijeli pánové Šmicer, Řepka a Lípa. Myslím si, že organizace této akce a samotný průběh protikandidátovi Marka Pilného spíše uškodily. Určitě se nechá souhlasit s tím, že „opozice“ nevyhrála z toho důvodu, neboť se ji nepodařilo zajistit výraznějšího kandidáta. Je dobře, že předsedu OFS si volí kluby, pro které předseda pracuje. Těch pětadvacet jich dalo jasně najevo, jak práci Marka Pilného vnímají. Věříme, že až odezní mediální nevraživost, tak se mu podaří o svých prookresních kvalitách přesvědčit i zbývajících jedenáct klubů.“</p>
<p>Pozor - Pilný byl dokonce "doživotně" vyloučen z fotbalové asociace, ale zase se vrátil.</p>
<h2 class="pseudo-h3">Úspěšná pětice </h2>
<p>Při trutnovské valné hromadě se nevolil pouze nový předseda, ale o své hlasy bojovali také kandidáti do výkonného výboru OFS. Mezi nimi nakonec uspěla pětice, kterou do voleb přivedl Marek Pilný, dostatečný počet hlasů obdržel i jediný člen Skučkovy sestavy – šéftrenér mládeže Dvora Králové nad Labem Stanislav Ježek.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-perlicky/direkt-z-okresu-poborsky-prohral-prvni-bitvu-mozna-za-to-muze-i-berbr-20210315.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/63/pborskysteve_denik-150-3x2.jpg" width="150" height="100" alt="Karel Poborský" title="Karel Poborský" loading="lazy" srcset="https://g.denik.cz/5/63/pborskysteve_denik-150-3x2.jpg 1x, https://g.denik.cz/5/63/pborskysteve_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Direkt z okresu. Poborský prohrál první bitvu, možná za to může i Berbr</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>„Složení nového výkonného výboru je velmi pozitivní. Co nás mrzí je, že do něho nebyl zvolen zástupce „našeho“ regionu Standa Mlejnek. To je pro fotbal a jeho neustále omílanou očistu velká škoda. Velmi si vážíme a oceňujeme protikandidáta Jirku Skučka, že do voleb šel. Hlavně proto, že na sociálních sítích a v různých komentářích byly kandidátů desítky, ale nezmohly se na víc, než očerňovat a urážet,“ dodal k pátečním volbám na Trutnovsku Tomáš Navrátil.</p>
<p class="rastr-sedy-l"><strong>Ticháček: Vyjádřili jsme podporu Marku Pilnému, nikoliv Berbrovi</strong><br><br>Dávno před volbami se v tisku objevovaly hlasy, že za stávajícím vedením trutnovského OFS stojí oba největší kluby v regionu TJ Dvůr Králové nad Labem a MFK Trutnov.<br><br>Samotné dění okolo voleb nyní okomentoval člen trutnovského výboru, ekonomický manažer klubu Jiří Ticháček.<br><br>„MFK Trutnov vyjádřil podporu Marku Pilnému zejména za jeho dlouholetou práci pro Okresní fotbalový svaz, kterou dle našeho názoru zastával zodpovědně a na odborné úrovni. Vyjádřili jsme podporu Marku Pilnému nikoliv Romanu Berbrovi! To bych chtěl zdůraznit. Jednoznačně jsme pro očistu českého fotbalu, stojíme za (F)evolucí, ale nejdeme s masou, nepodléháme žádnému nátlaku, uvažujeme racionálně a rozhodujeme se svobodně. Po zralé úvaze a diskusi uvnitř vedení klubu jsme se rozhodli podpořit v další činnosti pro OFS Marka. Zároveň si velmi ceníme přístupu a odvahy Jirky Skučka, který byl ochoten pracovat pro fotbal na té nejnižší úrovni. „Fevoluce“ je určitě dobrá myšlenka a iniciativa, ale nesmí být zneužívána ve prospěch pranýřování lidí, kteří doteď na úrovni OFS pro fotbal pracovali. Ať už jde o náš okres nebo kterýkoliv jiný v republice. To bychom si pak s 'Romanem' mohli podat ruku všichni.“</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Investujte do svého zdraví. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pecujte o sve zdravi'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/zdravi?f=59">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.3.2021</span>
    <a href="/diskuse/nova/fTWlj.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/fotbal-perlicky/touhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html&text=Nevra%C5%BEivost%20v%20Krkono%C5%A1%C3%ADch%3A%20Volby%20vyhr%C3%A1l%20rozhod%C4%8D%C3%AD%20s%20cejchem%20opilce.%20Pro%C4%8D%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Ffotbal-perlicky%2Ftouhu-vse-zmenit-na-trutnovsku-prevazila-fakta-hlas-dostal-pilny-nikoliv-berbr-2.html&subject=Nevra%C5%BEivost%20v%20Krkono%C5%A1%C3%ADch%3A%20Volby%20vyhr%C3%A1l%20rozhod%C4%8D%C3%AD%20s%20cejchem%20opilce.%20Pro%C4%8D%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Marek Pilný" href="/tagy/marek-pilny-21184.html">Marek Pilný, </a></li>
                    <li><a title="Štítek: Krkonoše" href="/tagy/krkonose-896.html">Krkonoše, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Trutnov" href="/tagy/trutnov-360.html">Trutnov, </a></li>
                    <li><a title="Štítek: Jiří Ticháček" href="/tagy/jiri-tichacek-10003.html">Jiří Ticháček, </a></li>
                    <li><a title="Štítek: Roman Berbr" href="/tagy/roman-berbr-24723.html">Roman Berbr, </a></li>
                    <li><a title="Štítek: TJ Dvůr Králové nad Labem" href="/tagy/tj-dvur-kralove-nad-labem-27010.html">TJ Dvůr Králové nad Labem, </a></li>
                    <li><a title="Štítek: Dolní Kalná" href="/tagy/dolni-kalna-17873.html">Dolní Kalná, </a></li>
                    <li><a title="Štítek: Stanislav Ježek" href="/tagy/stanislav-jezek-6109.html">Stanislav Ježek, </a></li>
                    <li><a title="Štítek: okres Trutnov" href="/tagy/okres-trutnov-6168.html">okres Trutnov, </a></li>
                    <li><a title="Štítek: Kopidlno" href="/tagy/kopidlno-7326.html">Kopidlno</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4167425525,1869617840,3779314185,1996081956,2861529532,3961964329,2645926075,1825037557,2294905159,3871884150,188247311"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/obrazem-goly-souboje-emoce-jak-bruslari-prejeli-dynamo.html"  title="číst článek: OBRAZEM: Góly, souboje, emoce. Jak Bruslaři přejeli Dynamo?" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/c2/hokej-extraliga-play-off-4cf-hcdynamo-pardubice-bkmlada-boleslav230321pce-01_denik-210-3x2.jpg" width="210" height="140" alt="Čtvrtfinále play off hokejové extraligy: HC Dynamo Pardubice - BK Mladá Boleslav." title="Čtvrtfinále play off hokejové extraligy: HC Dynamo Pardubice - BK Mladá Boleslav." loading="lazy" srcset="https://g.denik.cz/45/c2/hokej-extraliga-play-off-4cf-hcdynamo-pardubice-bkmlada-boleslav230321pce-01_denik-210-3x2.jpg 1x, https://g.denik.cz/45/c2/hokej-extraliga-play-off-4cf-hcdynamo-pardubice-bkmlada-boleslav230321pce-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ctvrtfinale-ve-fotogalerii-jak-mlada-boleslav-prejela-dynamo.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/hokej_region/obrazem-goly-souboje-emoce-jak-bruslari-prejeli-dynamo.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Góly, souboje, emoce. Jak Bruslaři přejeli Dynamo?</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Jednoznačná záležitost, rozcvička na semifinále, famózní jízda. Stačí si jen vybrat…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/lvicata-jdou-do-boje-tesime-se-kazdy-se-chce-ukazat-hlasi-brankar-jedlicka-20210.html"  title="číst článek: Lvíčata jdou do boje. Těšíme se! Každý se chce ukázat, hlásí brankář Jedlička" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/a4/martin-jedlicka-dunajska-streda_denik-210-3x2.jpg" width="210" height="140" alt="Brankář Dunajské Stredy a reprezentační jednadvacítky Martin Jedlička." title="Brankář Dunajské Stredy a reprezentační jednadvacítky Martin Jedlička." loading="lazy" srcset="https://g.denik.cz/47/a4/martin-jedlicka-dunajska-streda_denik-210-3x2.jpg 1x, https://g.denik.cz/47/a4/martin-jedlicka-dunajska-streda_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/martin-jedlicka-fotbalovy-brankar-fotogalerie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/fotbal_region/lvicata-jdou-do-boje-tesime-se-kazdy-se-chce-ukazat-hlasi-brankar-jedlicka-20210.html"      
>
            <h3 class="box-article-title fs20">Lvíčata jdou do boje. Těšíme se! Každý se chce ukázat, hlásí brankář Jedlička</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Měl by patřit k hlavním oporám reprezentační jednadvacítky, která dnes ve Slovinsku…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/5\/07\/hovory21-kauza-cb21_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/ze-dna-propasti-zpatky-do-ligy-20210315.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-300-16x9.jpg" width="300" height="169" alt="Jindřich Novák se raduje z jednoho z deseti gólů, které v divizním derby v roce 1967 fotbalisté Dynama v S. Vrbném nastříleli tamní Lokomotivě." title="Jindřich Novák se raduje z jednoho z deseti gólů, které v divizním derby v roce 1967 fotbalisté Dynama v S. Vrbném nastříleli tamní Lokomotivě." loading="lazy" srcset="https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-300-16x9.jpg 1x, https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ze dna fotbalové propasti zpátky do ligy. Takový byl "Budějovický případ"</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-priloha-frydek-mistek-legenda-ladislav-kubalak.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9.jpg" width="300" height="169" alt="LEGENDA. Ladislav Kubalák je legendou fotbalového Frýdku-Místku. V roce 1976 byl u slavného vítězství 1:0 na Letné. Slezané vyhráli v roce 1977 v téže sezoně i domácí odvetu 3:2. Foto: MFK Frýdek-Místek" title="LEGENDA. Ladislav Kubalák je legendou fotbalového Frýdku-Místku. V roce 1976 byl u slavného vítězství 1:0 na Letné. Slezané vyhráli v roce 1977 v téže sezoně i domácí odvetu 3:2. Foto: MFK Frýdek-Místek" loading="lazy" srcset="https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9.jpg 1x, https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Na Spartu jsme jeli tramvají, vzpomíná fotbalista Kubalák na památné zápasy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/ukaz-kuraz-ceske-fotbalisty-pozene-za-uspechem-na-euru-i-nova-pisen-tri-sester-2.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/97/photo-02jre_denik-300-16x9.jpg" width="300" height="169" alt="Z natáčení videoklipu písně Ukážeme kuráž! kapely Tři sestry." title="Z natáčení videoklipu písně Ukážeme kuráž! kapely Tři sestry." loading="lazy" srcset="https://g.denik.cz/1/97/photo-02jre_denik-300-16x9.jpg 1x, https://g.denik.cz/1/97/photo-02jre_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tři sestry nazpívaly fotbalovou písníčku. Ukaž kuráž bude hit pro Euro</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/ukaz-kuraz-kapela-tri-sestry-slozila-pisen-ceske-fotbalove-reprezentaci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbalovy-denik-sport-priloha-trutnovsko-acsparta-praha210321-tu.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/23/99/fotbalovy-denik-sport-priloha-trutnovsko-acsparta-praha180321-tu-04_denik-300-16x9.jpg" width="300" height="169" alt="Pražská Sparta v regionu nejvyšších českých hor odehrála několik památných utkání." title="Pražská Sparta v regionu nejvyšších českých hor odehrála několik památných utkání." loading="lazy" srcset="https://g.denik.cz/23/99/fotbalovy-denik-sport-priloha-trutnovsko-acsparta-praha180321-tu-04_denik-300-16x9.jpg 1x, https://g.denik.cz/23/99/fotbalovy-denik-sport-priloha-trutnovsko-acsparta-praha180321-tu-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sparta? Pod Krkonošemi vždycky vzácná návštěva. V letech 1948, 1970 i nedávno</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalovy-denik-sport-priloha-trutnovsko-acsparta-praha180321.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/gerrard-oba-slavisticke-michaly-zklamal-a-arsenal-sedmicka-to-nebude-20210322.html"  title="číst článek: Gerrard oba slávistické Michaly zklamal. A Arsenal? Sedmička to nebude" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/9a/be-2103-jisamichal_denik-210-3x2.jpg" width="210" height="140" alt="Vedoucí týmu Stašova Michal Jíša fandí Slavii." title="Vedoucí týmu Stašova Michal Jíša fandí Slavii." loading="lazy" srcset="https://g.denik.cz/3/9a/be-2103-jisamichal_denik-210-3x2.jpg 1x, https://g.denik.cz/3/9a/be-2103-jisamichal_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slaviste-se-vyjadruji-k-deni-v-glasgowe-a-tesi-se-na-arsenal.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/fotbal_region/gerrard-oba-slavisticke-michaly-zklamal-a-arsenal-sedmicka-to-nebude-20210322.html"      
>
            <h3 class="box-article-title fs20">Gerrard oba slávistické Michaly zklamal. A Arsenal? Sedmička to nebude</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ I přesto, že se odehrálo další ligové kolo, stále ještě mnohými cloumají emoce po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-20210323.html"  title="číst článek: Změny ve fotbalové Plzni? Hledám partnera, přiznal nový boss Šádek" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/93/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-06_denik-210-3x2.jpg" width="210" height="140" alt="Tady je moje. Adolf Šádek se stal minulý týden stoprocentním vlastníkem Viktorie Plzeň." title="Tady je moje. Adolf Šádek se stal minulý týden stoprocentním vlastníkem Viktorie Plzeň." loading="lazy" srcset="https://g.denik.cz/46/93/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-06_denik-210-3x2.jpg 1x, https://g.denik.cz/46/93/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/fotbal-prvni-liga/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-20210323.html"      
>
            <h3 class="box-article-title fs20">Změny ve fotbalové Plzni? Hledám partnera, přiznal nový boss Šádek</h3>
            <h4 class="box-article-perex fs16">Od mladého sportovního manažera, který přišel ze Sokolova, přes ostříleného šéfíka, jak mu s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/rakovnicko-ma-dalsiho-ligoveho-rozhodciho-zelenou-dostal-milan-vyhnanovsk-202103.html"  title="číst článek: Rakovnicko má dalšího ligového rozhodčího, zelenou dostal Milan Vyhnanovský" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/1a/ra03img-9402_denik-210-3x2.jpg" width="210" height="140" alt="Milan Vyhnanovský se dostal na listinu ligových rozhodčích." title="Milan Vyhnanovský se dostal na listinu ligových rozhodčích." loading="lazy" srcset="https://g.denik.cz/48/1a/ra03img-9402_denik-210-3x2.jpg 1x, https://g.denik.cz/48/1a/ra03img-9402_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/milan-vyhnanovsky-bude-piskat-ligu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/fotbal_region/rakovnicko-ma-dalsiho-ligoveho-rozhodciho-zelenou-dostal-milan-vyhnanovsk-202103.html"      
>
            <h3 class="box-article-title fs20">Rakovnicko má dalšího ligového rozhodčího, zelenou dostal Milan Vyhnanovský</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Dlouhodobě je jedním z největších rakovnických talentů a teď se mu splnil velký cíl…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/trener-tomas-silhavy-iniciativam-uz-neverim-politikum-jde-o-vlastni-prospech-202.html"  title="číst článek: Trenér Tomáš Šilhavý: Iniciativám už nevěřím, politikům jde o vlastní prospěch" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/e4/be-2103-fotbalkraluvdvurfotoantoninvydra_denik-210-3x2.jpg" width="210" height="140" alt="Zahrají si fotbalisté Králova Dvora brzy alespoň přátelák?" title="Zahrají si fotbalisté Králova Dvora brzy alespoň přátelák?" loading="lazy" srcset="https://g.denik.cz/3/e4/be-2103-fotbalkraluvdvurfotoantoninvydra_denik-210-3x2.jpg 1x, https://g.denik.cz/3/e4/be-2103-fotbalkraluvdvurfotoantoninvydra_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozjedou-se-vubec-fotbalove-souteze.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/fotbal_region/trener-tomas-silhavy-iniciativam-uz-neverim-politikum-jde-o-vlastni-prospech-202.html"      
>
            <h3 class="box-article-title fs20">Trenér Tomáš Šilhavý: Iniciativám už nevěřím, politikům jde o vlastní prospěch</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Ve shodě s Národní sportovní agenturou se Fotbalová asociace ČR obrátila na všechny…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/chodec-hlavac-si-vylepsil-cas-melo-by-to-stacit-na-tokio.html"  title="číst článek: Chodec Hlaváč si vylepšil čas! Mělo by to stačit na Tokio" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/05/vithlavac_denik-210-3x2.jpg" width="210" height="140" alt="Vít Hlaváč" title="Vít Hlaváč" loading="lazy" srcset="https://g.denik.cz/20/05/vithlavac_denik-210-3x2.jpg 1x, https://g.denik.cz/20/05/vithlavac_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chodec-hlavac-si-vylepsil-cas-melo-by-to-stacit-na-tokio.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/chodec-hlavac-si-vylepsil-cas-melo-by-to-stacit-na-tokio.html"      
>
            <h3 class="box-article-title fs20">Chodec Hlaváč si vylepšil čas! Mělo by to stačit na Tokio</h3>
            <h4 class="box-article-perex fs16">Splnil si obrovský sen. Osobní rekord 3:52:54 hodiny na padesátikilometrové distanci z Dudinské…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/ze-dna-propasti-zpatky-do-ligy-20210315.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-120-3x2.jpg" width="120" height="80" alt="Jindřich Novák se raduje z jednoho z deseti gólů, které v divizním derby v roce 1967 fotbalisté Dynama v S. Vrbném nastříleli tamní Lokomotivě." title="Jindřich Novák se raduje z jednoho z deseti gólů, které v divizním derby v roce 1967 fotbalisté Dynama v S. Vrbném nastříleli tamní Lokomotivě." loading="lazy" srcset="https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-120-3x2.jpg 1x, https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/ze-dna-propasti-zpatky-do-ligy-20210315.html" tabindex="-1" title="číst článek: Ze dna fotbalové propasti zpátky do ligy. Takový byl &quot;Budějovický případ&quot;" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ze dna fotbalové propasti zpátky do ligy. Takový byl "Budějovický případ"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/fotbal-priloha-frydek-mistek-legenda-ladislav-kubalak.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/6b/ladislav-kubalak_denik-120-3x2.jpg" width="120" height="80" alt="LEGENDA. Ladislav Kubalák je legendou fotbalového Frýdku-Místku. V roce 1976 byl u slavného vítězství 1:0 na Letné. Slezané vyhráli v roce 1977 v téže sezoně i domácí odvetu 3:2. Foto: MFK Frýdek-Místek" title="LEGENDA. Ladislav Kubalák je legendou fotbalového Frýdku-Místku. V roce 1976 byl u slavného vítězství 1:0 na Letné. Slezané vyhráli v roce 1977 v téže sezoně i domácí odvetu 3:2. Foto: MFK Frýdek-Místek" loading="lazy" srcset="https://g.denik.cz/71/6b/ladislav-kubalak_denik-120-3x2.jpg 1x, https://g.denik.cz/71/6b/ladislav-kubalak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/fotbal-priloha-frydek-mistek-legenda-ladislav-kubalak.html" tabindex="-1" title="číst článek: Na Spartu jsme jeli tramvají, vzpomíná fotbalista Kubalák na památné zápasy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Spartu jsme jeli tramvají, vzpomíná fotbalista Kubalák na památné zápasy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/novym-predsedou-ofs-olomouc-je-jakub-benes-ze-sigmy-olomouc-20210318.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/3c/fotbal-ofs-olomouc-volby-valna-hromada-01_denik-120-3x2.jpg" width="120" height="80" alt="Novým předsedou OFS Olomouc se stal Jakub Beneš (vpravo), ve volbách porazil Josefa Ondrouška (vlevo)" title="Novým předsedou OFS Olomouc se stal Jakub Beneš (vpravo), ve volbách porazil Josefa Ondrouška (vlevo)" loading="lazy" srcset="https://g.denik.cz/43/3c/fotbal-ofs-olomouc-volby-valna-hromada-01_denik-120-3x2.jpg 1x, https://g.denik.cz/43/3c/fotbal-ofs-olomouc-volby-valna-hromada-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/novym-predsedou-ofs-olomouc-je-jakub-benes-ze-sigmy-olomouc-20210318.html" tabindex="-1" title="číst článek: V Olomouci vyhrál volby Beneš, Kubíček neprošel koronatestem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Olomouci vyhrál volby Beneš, Kubíček neprošel koronatestem</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/podavac-micu-aneb-vzpominka-na-pana-otakara-cerneho-20210326.html" tabindex="-1" title="číst článek: Podavač míčů aneb Vzpomínka na pana Otakara Černého">
			        <h3 class="ugc-promo__article-title">Podavač míčů aneb Vzpomínka na pana Otakara Černého</h3>
			    </a>
				<a href="/ctenar-reporter/hadanka-poznate-k-cemu-slouzil-predmet-na-fotografii-20210326.html" tabindex="-1" title="číst článek: HÁDANKA: Poznáte, k čemu sloužil předmět na fotografii?">
			        <h3 class="ugc-promo__article-title">HÁDANKA: Poznáte, k čemu sloužil předmět na fotografii?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/blizi-se-uplnek-ve-vahach-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9d61ac1ebf9a015d781bee5eca60e2c8.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/blizi-se-uplnek-ve-vahach-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Blíží se úplněk ve Vahách" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Blíží se úplněk ve Vahách</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/vyzva-21denni-jarni-detox-den-1.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6485cde91e83641fcdfc4ea4c08b33a1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/vyzva-21denni-jarni-detox-den-1.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #21DENNÍ JARNÍ DETOX: DEN 1" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #21DENNÍ JARNÍ DETOX: DEN 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27667-vypestujte-si-turin-zelenina-chudych-doda-vlakninu-a-vapnik/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9c0d80308a19e9e3a7410eaa6db7efb2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27667-vypestujte-si-turin-zelenina-chudych-doda-vlakninu-a-vapnik/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vypěstujte si tuřín: zelenina chudých dodá vlákninu a vápník" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vypěstujte si tuřín: zelenina chudých dodá vlákninu a vápník</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27660-jak-pripravit-zahradni-jezirko/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/245b22dc550e544d29e42c2de32044b8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27660-jak-pripravit-zahradni-jezirko/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak připravit zahradní jezírko na jaro, když nová sezona pomalu klepe na dveře?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak připravit zahradní jezírko na jaro, když nová sezona…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pozor-velikonoce-zmeni-terminy-pro-vyplaceni-duchodu-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/01e4c9131c2e5ab32621c955cb9a4a48.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pozor-velikonoce-zmeni-terminy-pro-vyplaceni-duchodu-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pozor! Kvůli Velikonocům se budou důchody vyplácet jinak. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pozor! Kvůli Velikonocům se budou důchody vyplácet jinak.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vyssi-duchody-nahradni-vyzivne-malacova-rekla-co-chysta-za-novinky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2e757e2e32f93063141ce7e78268b550.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vyssi-duchody-nahradni-vyzivne-malacova-rekla-co-chysta-za-novinky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vyšší důchody, náhradní výživné. Maláčová řekla, co chystá za novinky!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vyšší důchody, náhradní výživné. Maláčová řekla, co chystá…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-dominika-gottova-nemoc-manzel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8e/gottova-03-d210321w7lqh3_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki Dominika Gottová" title="Timo Tolkki Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/8e/gottova-03-d210321w7lqh3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8e/gottova-03-d210321w7lqh3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-dominika-gottova-nemoc-manzel.html" tabindex="-1" title="číst článek: Dominika Gottová spoléhala na Tima Tolkkiho: Ten zklamal na celé čáře!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová spoléhala na Tima Tolkkiho: Ten zklamal na celé čáře!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-hegerova-zivotni-osud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f7/profimedia-0228714024_denik-120-3x2.jpg" width="120" height="80" alt="Hana Hegerová" title="Hana Hegerová" loading="lazy" srcset="https://g.denik.cz/56/f7/profimedia-0228714024_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/profimedia-0228714024_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-hegerova-zivotni-osud.html" tabindex="-1" title="číst článek: Hana Hegerová zemřela: Měla těžký život! Zemřel jí syn a skončila ve vězení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hana Hegerová zemřela: Měla těžký život! Zemřel jí syn a skončila ve vězení</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tvoje-tvar-ma-znamy-hlas-sampioni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/tvoje-tvar_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Sokol je moderátorem pořadu Tvoje tvář má známý hlas." title="Ondřej Sokol je moderátorem pořadu Tvoje tvář má známý hlas." loading="lazy" srcset="https://g.denik.cz/56/0e/tvoje-tvar_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/tvoje-tvar_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/tvoje-tvar-ma-znamy-hlas-sampioni.html" tabindex="-1" title="číst článek: Tvoje tvář má známý hlas: Jak se cítili šampioni po prvním vystoupení?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tvoje tvář má známý hlas: Jak se cítili šampioni po prvním vystoupení?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-bila-tomas-holy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/01/holy5_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Holý " title="Tomáš Holý " loading="lazy" srcset="https://g.denik.cz/111/01/holy5_denik-120-3x2.jpg 1x, https://g.denik.cz/111/01/holy5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-bila-tomas-holy.html" tabindex="-1" title="číst článek: Jak Lucka Bílá začala chodit s Holým? Kamarád zesnulého herce prozradil detaily"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak Lucka Bílá začala chodit s Holým? Kamarád zesnulého herce prozradil detaily</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/8/1/8/3/2338183-500-810.jpg" width="180" alt="Albert Hypermarket - S chutí do lepšího jara">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - S chutí do lepšího jara
                        <div class="prometheus-date">24.03. - 30.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/3/1/7/8/2313178-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">03.03. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/8/3/7/5/2338375-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">24.03. - 30.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/4/2/7/2/8/2342728-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">24.03. - 30.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-56041137-w91sra.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTATNÍ UKLÍZEČI A POMOCNÍCI - Kontakt: telefonicky, 16 000 Kč" target="_blank" rel="noopener">
				       	OSTATNÍ UKLÍZEČI A POMOCNÍCI - Kontakt: telefonicky, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ce--kontakt-56007183-wjfrgw.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK/CE - Kontakt: telefonicky (PO-NE 8:00-16:00 hod.)., 25 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK/CE - Kontakt: telefonicky (PO-NE 8:00-16:00 hod.)., 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-55926391-wf3zht.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči nákladních automobilů, tahačů a speciálních vozidel - Konktakt: e-mailem., 24 000 Kč" target="_blank" rel="noopener">
				       	Řidiči nákladních automobilů, tahačů a speciálních vozidel - Konktakt: e-mailem., 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-56115387-wkzfe5.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV - Kontakt telefonicky (9 - 12 hodin, PO, UT), 15 200 Kč" target="_blank" rel="noopener">
				       	DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV - Kontakt telefonicky (9 - 12 hodin, PO, UT), 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-servirky-49578499-waqbj2.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍSNÍCI/SERVÍRKY, 15 200 Kč" target="_blank" rel="noopener">
				       	ČÍSNÍCI/SERVÍRKY, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-56114823-wcesu2.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ DĚLNÍCI VE VÝROBĚ - Kontakt: tel. (Po-Pá: 9:00-15:00 hod.), e-mailem., 18 100 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ DĚLNÍCI VE VÝROBĚ - Kontakt: tel. (Po-Pá: 9:00-15:00 hod.), e-mailem., 18 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-56140827-we2mx8.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTATNÍ UKLÍZEČI A POMOCNÍCI - Kontakt: telefonicky, 15 500 Kč" target="_blank" rel="noopener">
				       	OSTATNÍ UKLÍZEČI A POMOCNÍCI - Kontakt: telefonicky, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/betonari-zelezobetonari-51420961-wf14n8.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="BETONÁŘI, ŽELEZOBETONÁŘI, 20 160 Kč" target="_blank" rel="noopener">
				       	BETONÁŘI, ŽELEZOBETONÁŘI, 20 160 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Boxer/Boxer-2-0-HDI-L2H-Hatchback-1606147279703592.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Boxer první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot Boxer první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-16V-SW-Kombi-16121760263951783.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 407 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-zadano-Hatchback-1574235636236678.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-54KW-K-Hatchback-16111369303630.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 207 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0-5DVERI-Hatchback-1603456488640196.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 107 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 107 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0TSi-70kW-Kombi-1615195941983440.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0TSi-70kW-Kombi-1610697492577326.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0TSi-70kW-Kombi-1615195941188414.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2tsi-klima-el-okna-tempomat-22644280.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,2TSI KLIMA EL.OKNA TEMPOMAT" target="_blank" rel="noopener">
			          	Škoda Octavia 1,2TSI KLIMA EL.OKNA TEMPOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner-tepee/kombi/nafta/peugeot-partner-tepee-1-6hdi-tepee-rezervace-22644267.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner Tepee 1,6HDI TEPEE REZERVACE" target="_blank" rel="noopener">
			          	Peugeot Partner Tepee 1,6HDI TEPEE REZERVACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-altea/mpv/benzin/seat-altea-xl-1-4tsi-rezervace-22644172.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Altea XL 1,4TSI REZERVACE" target="_blank" rel="noopener">
			          	Seat Altea XL 1,4TSI REZERVACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-1-6-gdi-exclusive-49271327.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,6 GDI EXCLUSIVE" target="_blank" rel="noopener">
			          	Kia Ceed 1,6 GDI EXCLUSIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/kombi/nafta/volkswagen-golf-sportsvan-1-6-tdi-serviska-navi-vyhrev-19562841.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Sportsvan 1,6 TDI SERVISKA NAVI VÝHŘEV" target="_blank" rel="noopener">
			          	Volkswagen Golf Sportsvan 1,6 TDI SERVISKA NAVI VÝHŘEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-220-t-avantgarde-9g-tronic-bt-19050453.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E 220 T AVANTGARDE,9G-TRONIC,BT" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy E 220 T AVANTGARDE,9G-TRONIC,BT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-2-0-tdi-140-kw-style-p-59203285.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Combi 2,0 TDI / 140 kW Style P" target="_blank" rel="noopener">
			          	Škoda Superb Combi 2,0 TDI / 140 kW Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-6mpi-klimatronik-el-okna-alu-22644201.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1,6MPI KLIMATRONIK EL.OKNA ALU" target="_blank" rel="noopener">
			          	Volkswagen Touran 1,6MPI KLIMATRONIK EL.OKNA ALU
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-beroun-trida-miru-4022214#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Třída Míru Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Beroun, Třída Míru Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chynava-ke-hristi-4022062#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chyňava, Ke Hřišti Prodej domu" target="_blank" rel="noopener">
			          	Chyňava, Ke Hřišti Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-tyrsova-4022033#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr, Tyršova Prodej domu" target="_blank" rel="noopener">
			          	Králův Dvůr, Tyršova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bestin-4021819#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Běštín Prodej domu" target="_blank" rel="noopener">
			          	Běštín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-beroun-s-k-neumanna-1191-4021382#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, S. K. Neumanna 1191 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Beroun, S. K. Neumanna 1191 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlasna-treban-4021312#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlásná Třebaň Prodej domu" target="_blank" rel="noopener">
			          	Hlásná Třebaň Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lodenice-prazska-4021284#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loděnice, Pražská Prodej domu" target="_blank" rel="noopener">
			          	Loděnice, Pražská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-beroun-karla-capka-4021193#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Karla Čapka Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Beroun, Karla Čapka Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#berounsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1616411584.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1616411584.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=7" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>