
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'berounsky.denik.cz',
		'rubrikaTitle': 'Lidé odvedle',
		'rubrikaName': 'lide-odvedle',
		'template': 'clanek',
		'title': "Michal Havel: Hokejista, podnikatel i kytarista, který pomáhá písničkami",
		'tag': ["kariéra", "kytara", "Kladno", "podnikání", "Vimperk", "Jan Votruba", "YouTube", "Ústí nad Labem"],
		'author': 'Rudolf Muzika',
			'publishedDateTime': "2020-05-29T06:00:00+02:00",
        	'modifiedDateTime': "2020-05-29T06:00:00+02:00",
			'articleID': 2357366873,
			'back': "2357366873-13338-3",
		'image': "https:\/\/g.denik.cz\/20\/fc\/kladno-hokejista-michal-havel-lidi-odvedle-07_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Berounský deník", 'link':"berounsky.denik.cz"},
			{'name':"Lidé odvedle", 'link':"https:\/\/berounsky.denik.cz\/lide-odvedle\/"},
			{'name':"Michal Havel: Hokejista, podnikatel i kytarista, který pomáhá písničkami", 'link':"https:\/\/berounsky.denik.cz\/lide-odvedle\/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/berounsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html",
            "name": "www.denik.cz",
            "headline": "Michal Havel: Hokejista, podnikatel i kytarista, který pomáhá písničkami",
            "description": "Sám o sobě říká, že byl průměrným ligovým hokejistou. Přesto Michal Havel dokázal během kariéry nastřílet za sezonu i 16 gólů a následně udělat přestup kariéry z Kladna do Sparty. Tím ale jeho kariéry vzala zlom směrem dolů, ve velkoklubu se neprosadil a stal se nástrojem neúprosného hokejového byznysu. Čelil mu po svém, začal úspěšně podnikat v reklamě a vydržel dodnes. Kluk z jihočeského Vimperku zakořenil v Kladně a poutavé jsou i jeho vedlejší zájmy, třeba golf, windsurfing nebo hraní na bubny a kytaru.",
            "articleBody":
                    "Sám o sobě říká, že byl průměrným ligovým hokejistou. Přesto Michal Havel dokázal během kariéry nastřílet za sezonu i 16 gólů a následně udělat přestup kariéry z Kladna do Sparty. Tím ale jeho…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/20/fc/kladno-hokejista-michal-havel-lidi-odvedle-07_denik-630-16x9.jpg",
                "description":"Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel v nahrávacím studiu.",
                "name":"Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel v nahrávacím studiu."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-05-29T06:00:00+02:00",
            "dateModified": "2020-05-22T10:33:07+02:00",
            "datePublished": "2020-05-29T06:00:00+02:00",
            "keywords": "null",
            "genre": "Lidé odvedle",
            "author": {
                "@type": "Person",
                "name": "Rudolf Muzika"
            },
            "editor": {
                "@type": "Person",
                "name": "Rudolf Muzika"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Berounský deník",
            "item": "https:\/\/berounsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Lidé odvedle",
            "item": "https:\/\/berounsky.denik.cz\/lide-odvedle\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Michal Havel: Hokejista, podnikatel i kytarista, který pomáhá písničkami",
            "item": "https:\/\/berounsky.denik.cz\/lide-odvedle\/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Michal Havel: Hokejista, podnikatel i kytarista, který pomáhá písničkami - Berounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Sám o sobě říká, že byl průměrným ligovým hokejistou. Přesto Michal Havel dokázal během kariéry nastřílet za sezonu i 16 gólů a… - 1 kapitola">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Rudolf Muzika">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html">
	<meta property="og:title" content="Michal Havel: Hokejista, podnikatel i kytarista, který pomáhá písničkami">
	<meta property="og:description" content="Sám o sobě říká, že byl průměrným ligovým hokejistou. Přesto Michal Havel dokázal během kariéry nastřílet za sezonu i 16 gólů a následně udělat přestup kariéry z Kladna do Sparty. Tím ale jeho kariéry vzala zlom směrem dolů, ve velkoklubu se neprosadil a stal se nástrojem neúprosného hokejového byznysu. Čelil mu po svém, začal úspěšně podnikat v reklamě a vydržel dodnes. Kluk z jihočeského Vimperku zakořenil v Kladně a poutavé jsou i jeho vedlejší zájmy, třeba golf, windsurfing nebo hraní na bubny a kytaru. - 1 kapitola">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Michal Havel: Hokejista, podnikatel i kytarista, který pomáhá písničkami">
	<meta name="twitter:description" content="Sám o sobě říká, že byl průměrným ligovým hokejistou. Přesto Michal Havel dokázal během kariéry nastřílet za sezonu i 16 gólů a následně udělat přestup kariéry z Kladna do Sparty. Tím ale jeho kariéry vzala zlom směrem dolů, ve velkoklubu se neprosadil a stal se nástrojem neúprosného hokejového byznysu. Čelil mu po svém, začal úspěšně podnikat v reklamě a vydržel dodnes. Kluk z jihočeského Vimperku zakořenil v Kladně a poutavé jsou i jeho vedlejší zájmy, třeba golf, windsurfing nebo hraní na bubny a kytaru. - 1 kapitola">
	<meta property="og:image" content="https://g.denik.cz/20/fc/kladno-hokejista-michal-havel-lidi-odvedle-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel v nahrávacím studiu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/20/fc/kladno-hokejista-michal-havel-lidi-odvedle-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/20/fc/kladno-hokejista-michal-havel-lidi-odvedle-07_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2020-05-29T06:00:00+02:00">
    <meta property="article:modified_time" content="2020-05-29T06:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1590755736.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1590700818.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1590700818.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1590700818.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1590700818.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fberounsky.denik.cz%2Flide-odvedle%2Fmichal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion berounsky_denik">

            <li>

                <a href="https://berounsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_beroun', 'eventLabel': &quot;berounsky.denik.cz&quot;})" href="/mikroregion/beroun.html">BEROUN</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hořovice', 'eventLabel': &quot;berounsky.denik.cz&quot;})" href="/mikroregion/horovice.html">HOŘOVICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://berounsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_berounsko', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Berounsko
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="active">
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://berounsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SLEDUJEME:</h3>
            <a href="https://berounsky.denik.cz/tema/berounsko-koronavirus.html" class="text">Koronavirus na Berounsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-berounsku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Michal Havel: Hokejista, podnikatel i kytarista, který pomáhá písničkami</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">29.5.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html&text=Michal%20Havel%3A%20Hokejista%2C%20podnikatel%20i%20kytarista%2C%20kter%C3%BD%20pom%C3%A1h%C3%A1%20p%C3%ADsni%C4%8Dkami&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Flide-odvedle%2Fmichal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html&subject=Michal%20Havel%3A%20Hokejista%2C%20podnikatel%20i%20kytarista%2C%20kter%C3%BD%20pom%C3%A1h%C3%A1%20p%C3%ADsni%C4%8Dkami">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Sám o sobě říká, že byl průměrným ligovým hokejistou. Přesto Michal Havel dokázal během kariéry nastřílet za sezonu i 16 gólů a následně udělat přestup kariéry z Kladna do Sparty. Tím ale jeho kariéry vzala zlom směrem dolů, ve velkoklubu se neprosadil a stal se nástrojem neúprosného hokejového byznysu. Čelil mu po svém, začal úspěšně podnikat v reklamě a vydržel dodnes. Kluk z jihočeského Vimperku zakořenil v Kladně a poutavé jsou i jeho vedlejší zájmy, třeba golf, windsurfing nebo hraní na bubny a kytaru.</p>


        <div class="article-text article-content bbtext"><article id="kapitola" class="chapter">
    <div class="chapter__nav">
	    <div class="chapter__arrow chapter__arrow--prev js-chapter-prev">
    	   Předchozí
    	</div>
        <div class="chapter__count">
            <span class="js-chapter-count">1</span><span> z 13</span>
        </div>
		<div class="chapter__arrow chapter__arrow--next js-chapter-next">
    		Další
    	</div>
    </div>
    <div class="chapter__content">
        <div id="cx_paywall_chapter" class="paywall paywall-article-chapter">
            <div id="js-chapter" class="beforeInit" data-slide="0">
                <div>
                        <div class="slide ">
                            <div class="chapter__item-content">
                                <p>Sám o sobě říká, že byl průměrným ligovým hokejistou. Přesto Michal Havel dokázal během kariéry nastřílet za sezonu i 16 gólů a následně udělat přestup kariéry z Kladna do Sparty. Tím ale jeho kariéry vzala zlom směrem dolů, ve velkoklubu se neprosadil a stal se nástrojem neúprosného hokejového byznysu. Čelil mu po svém, začal úspěšně podnikat v reklamě a vydržel dodnes. Kluk z jihočeského Vimperku zakořenil v Kladně a poutavé jsou i jeho vedlejší zájmy, třeba golf, windsurfing nebo hraní na bubny a kytaru.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/5c/kladno-hokejista-michal-havel-lidi-odvedle-12_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Michal Havel s manželkou Renatou." title="Bývalý hokejista Michal Havel s manželkou Renatou." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Co Michalu Havlovi dala hokejová kariéra či lépe řečeno celkově sport do podnikatelského života? Sám říká, že osmdesát procent toho, co teď dělá. „Člověk od nějakých pěti let sportuje z lásky ke sportu, ale když začne vydělávat peníze, už to není taková sranda,“ tvrdí.</p>
<p> <span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/cd/kladno-hokejista-michal-havel-lidi-odvedle-11_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Michal Havel." title="Bývalý hokejista Michal Havel." width="" height="" /><span class="inserted-image__author">Zdroj: archiv M. Havla</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Havel kdysi vykročil za svým cílem z malého města, Vimperka. Málokdo mu tehdy věřil, že se může hokejem živit. Dokonce ani jeho učitelka, které to řekl někdy ve třetí třídě. „Hezké je, že když jsme se kdysi potkali, přiznala, že si na to vzpomíná a že mi prostě nevěřila. Já si za svým cílem šel, hodně mě podporoval táta. A mně se to povedlo. Mám vyzkoušeno nejen z hokeje, že když něco chceš dokázat, tak to prostě dokážeš. Má to překážky a leckdy zjistíš, že to nakonec nebylo ono, ale dokážeš to,“ už dnes dobře ví Michal Havel.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/4e/kladno-hokejista-michal-havel-lidi-odvedle-08_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty (na snímku) či Ústí nad Labem Michal Havel. Foto: Jan Beneš/ Sparta Praha" title="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty (na snímku) či Ústí nad Labem Michal Havel. Foto: Jan Beneš/ Sparta Praha" width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Nakonec se dočkal na dnešní poměry hodně pozdě, ve čtyřiadvaceti, kdy si ho vytáhlo po dobrých výkonech v Mělníku tehdy ještě extraligové Kladno. V něm se stal nadlouho pevnou součástí sestavy, po pádu do první ligy dokonce zásadně pomohl k návratu mezi elitu, když v šesti barážových duelech zaznamenal sedm kanadských bodů a dal i poslední gól série, který Středočechy vrátil do extraligy.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/37/kladno-hokejista-michal-havel-lidi-odvedle-06_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel." title="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Později se dostal i do elitní společnosti bývalých skvělých reprezentantů Pavla Patery, Martina Procházky či Martina Ševce, s nimiž chodil na přesilovky, a nastřílel za sezonu 16 branek. To už je značka kvality a přišel tak vysněný přestup do velkého klubu – Sparty. Jenže ta ho téměř nevyužila, prodala ho do Ústí nad Labem, kde si Havel vůbec nesedl s koučem Janem Votrubou. A protože už podnikal, hrdě z týmu odešel.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/4b/kladno-hokejista-michal-havel-lidi-odvedle-05_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Michal Havel při baráži Kladno - Havířov, v níž dal Havel svůj nejslavnější gól." title="Bývalý hokejista Michal Havel při baráži Kladno - Havířov, v níž dal Havel svůj nejslavnější gól." width="" height="" /><span class="inserted-image__author">Zdroj: archiv J. Zelenky</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>„Hokej měl nějakou hierarchii, ať už vztahy v kabinách, dobré i špatné trenéry a stejné je to v podnikání. Já měl výhodu, že jsem poznal v hokeji i odvrácenou tvář byznysu, byl jsem připraven. A hlavně jsem začal podnikat už během kariéry a ve chvíli, když mě prostě v hokeji už něco hodně štvalo, mohl jsem říci: Já vám tady na to….. A odejít pyšně středem. Pocit, když jsem to tehdejšímu trenérovi v Ústí panu Votrubovi řekl, byl z nezaplacení,“ vybavuje si pro sebe příjemné chvíle.</p>
<p> <span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/70/kladno-hokejista-michal-havel-lidi-odvedle-10_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Michal Havel (vlevo) s šéfem fanklubu Kladna Jaroslavem Zelenkou." title="Bývalý hokejista Michal Havel (vlevo) s šéfem fanklubu Kladna Jaroslavem Zelenkou." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Bylo mu přitom teprve jednatřicet let, končit zdaleka nemusel. I smlouva byla na dost peněz. „Jenže v tomhle věku se už nechceš moc kousat, chceš hrát naplno, ale s klidnou hlavou. Pokud nejsi lídr či hvězda týmu, tak se jako průměrný hráč stáváš takovým práškem na praní, který mohou kdykoliv a kamkoliv přemístit. Hraješ pro výsledky, ale pak zjistíš, že vše je trochu jinak. Že se někde něco dohodlo za nějaké peníze a že vlastně nezáleží na tom, jak hraješ nebo jak se cítíš, ale jakou máš tabulkovou hodnotu. Ani trenéři se za vás většinou nepostaví a raději nasadí toho, koho chce nasadit vedení a sponzoři. Když jste uvnitř toho soukolí, zpočátku si to neuvědomujete, ale časem ano. Já měl v Ústí ještě smlouvu na tři roky za relativně krásné peníze, přesto jsem už byl v pozici, kdy jsem trenéru Votrubovi mohl říci otevřeně, co si myslím. Že se mnou nemohou orat podle nich, že mě pošlou na čas do nižší ligy a sníží plat. Už mi nebylo osmnáct, kdy každý zavře ústa a jede dál. Tehdy to byl jeden ze skvělých pocitů mé hokejové kariéry, že jsem konečně mohl říci svůj názor, vypovědět v okamžiku tehdy ještě tříletou smlouvu a jít svou cestou.“</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/07/kladno-hokejista-michal-havel-lidi-odvedle-03_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel s manželkou Renatou." title="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel s manželkou Renatou." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Michal Havel hrál ještě chvíli pro zábavu, krásný čas prožil třeba v Kitzbühlu, kam mu pomohli dostat se další Kladeňáci Josefové Zajíc a Wimmer. Stále častěji však dostávalo přednost podnikání. Jeho firma pronajímá v Kladně a na Mělnicku reklamní plochy, navíc zajišťuje kompletní servis v oblasti grafického designu a tisku. „Sport a podnikání jsou v podstatě podobné, protože ani v podnikání někdy neděláš obchod, který sis vysnil. Má ale výhodu v tom, že jsi nezávislý a můžeš si pak říci svůj názor. Být svým pánem, to se nedá zaplatit,“ tvrdí.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/be/kladno-hokejista-michal-havel-lidi-odvedle-09_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel s rodinou." title="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel s rodinou." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Zprvu hokejista, pak podnikatel se postupně stal i něčím, co byste nečekali – zpěvákem. Natočil pár písniček s kytarou, ale jeho ambicí nebylo prosadit se v showbyznysu. Spíše si sám udělat radost a svou hudební tvorbu si uchovat. „Já nikdy kytaru neměl. Ale když mi bylo osmnáct, začala Nirvana a její Unplugged, někdo si asi pamatuje. Já mám rockovou hudbu rád a Unplugged mě dostal. Od kámoše jsem koupil starou kytaru, zaplatil jsem mu za ni snad osm piv. Internet ještě nebyl, ale já si přesto někde sehnal vytištěné akordy a během dvou let jsem se naučil hrát i zpívat texty. Postupně jsem někdy v roce 1999 začal skládat i písničky a první si i natočil,“ vzpomíná.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/fc/kladno-hokejista-michal-havel-lidi-odvedle-07_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel v nahrávacím studiu." title="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel v nahrávacím studiu." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Sehnal si od kamaráda kontakt na studio, ale to stálo dost peněz a Havel v té době dostával za hokej dva tisíce měsíčně. Přesto ušetřil a za sedmnáct tisíc si zaplatil první cédéčko. „Byl to skvělý pocit, přestože mi peníze vyšly jen na jedinou stopu,“ směje se.</p>
<p>Postupně ale začaly počítače, dneska si leckdo zmixuje svoje nahrávky sám. To byl i případ Havla. Zase mu kamarád v jednoduchém programu udělal bubny, basu a on jen s kytarou dohrál zbytek. „Už jsem víc vydělával a mohl si dovolit cédéčko za větší peníze. Pak ale přišla odmlka, protože jsem začal hrát hokej profesionálně, do toho přišla rodina. Jen když jsme někam jeli, tak jsem kytaru brával a všichni chtěli, abych hrál a byla dobrá pohoda.“</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/43/kladno-hokejista-michal-havel-lidi-odvedle_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel." title="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Ve čtyřiceti si přál k narozeninám akustickou kytaru a přátelé mu ji koupili. A na ni začal skládat, i když neumí noty. Občas si svoje kousky nahrál do mobilu, pak na počítači doplnil dalšími zvuky. Vznikly hezké písničky Čtyřicet let zpátky nebo Akorát…</p>
<p><a href="https://www.youtube.com/watch?v=mzt0dPAK8Go&amp;feature=youtu.be" target="_blank" rel="noopener">https://youtu.be/mzt0dPAK8Go</a></p>
<p><a href="https://www.youtube.com/watch?v=Q7wgWMiMfeE&amp;feature=youtu.be" target="_blank" rel="noopener">https://youtu.be/Q7wgWMiMfeE</a></p>
<p>„Ta první je už dost stará, z roku 2014. Tehdy jsem měl strašně moc práce, přesto ta písnička nějak vypadla. I proto, že jsem slíbil, že když si koupím novou kytaru, tak něco složím,“ vysvětluje.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/a7/kladno-hokejista-michal-havel-lidi-odvedle-02_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel se synem." title="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel se synem." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Pomocí svých písniček teď pomáhá malému chlapci ze Slaného Hynkovi Skúrovi, jenž utrpěl vážný úraz a léčba je drahá. Za zhlédnutí svých písniček na Youtube přispívá on i další lidé právě na léčbu Hynka. Jak tahle myšlenka vznikla? „Nejsem žádný zpěvák a chtěl jsem, aby ty písničky, když už je někam dávám, měly nějaký účel. My se tehdy seznámili s Hynkovou maminkou a přemýšleli, jak tu pomoc udělat. Tehdy jsem hodně běhal a vymysleli jsme, že se na Hynkovo konto ( www.konto-hynek.cz) bude platit od každého mého uběhnutého kilometru. Chytlo se to mezi známými včetně těch lépe situovaných, kteří třeba pomohli, i když neběhali. Také vznikaly další běžecké skupiny, o kterých jsem ani nevěděl. Pěkně se to rozjelo a do toho později podobným způsobem zapadly i moje písničky,“ vypráví.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/20/7c/kladno-hokejista-michal-havel-lidi-odvedle-04_denik-630.jpg" loading="lazy" alt="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel s manželkou Renatou." title="Bývalý hokejista Vimperku, Mělníku, Kladna, Sparty či Ústí nad Labem Michal Havel s manželkou Renatou." width="" height="" /><span class="inserted-image__author">Zdroj: Deník / Rudolf Muzika</span></span></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Za každé zhlédnutí písničky na Youtube zaplatí Havel Hynkovi jednu korunu. „Všichni jsou spokojeni. Já se mohu realizovat a dělat něco, co mě baví – a ne pouze do šuplíku – Hynek má zase nějakou podporu, kterou hodně potřebuje. Ta písnička se samozřejmě dostává dál a dál, už není díky sdílení jen pro mé známé a kamarády a přibývají i lidé, kteří třeba s podporou přijdou také. Peníze, které nakonec vybereme, jsou v podstatě malé, ale je to pomoc a my jsem rádi, že aspoň takhle pomoci umíme,“ dodává Michal Havel.</p>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
</article>
</div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/rudolf-muzika-899.html">Rudolf Muzika</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">29.5.2020</span>
    <a href="/diskuse/nova/KixR9.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html&text=Michal%20Havel%3A%20Hokejista%2C%20podnikatel%20i%20kytarista%2C%20kter%C3%BD%20pom%C3%A1h%C3%A1%20p%C3%ADsni%C4%8Dkami&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Flide-odvedle%2Fmichal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html&subject=Michal%20Havel%3A%20Hokejista%2C%20podnikatel%20i%20kytarista%2C%20kter%C3%BD%20pom%C3%A1h%C3%A1%20p%C3%ADsni%C4%8Dkami">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: kariéra" href="/tagy/kariera-64460.html">kariéra, </a></li>
                    <li><a title="Štítek: kytara" href="/tagy/kytara-1416.html">kytara, </a></li>
                    <li><a title="Štítek: Kladno" href="/tagy/kladno-319.html">Kladno, </a></li>
                    <li><a title="Štítek: podnikání" href="/tagy/podnikani-9873.html">podnikání, </a></li>
                    <li><a title="Štítek: Vimperk" href="/tagy/vimperk-431.html">Vimperk, </a></li>
                    <li><a title="Štítek: Jan Votruba" href="/tagy/jan-votruba-15696.html">Jan Votruba, </a></li>
                    <li><a title="Štítek: YouTube" href="/tagy/youtube-299.html">YouTube, </a></li>
                    <li><a title="Štítek: Ústí nad Labem" href="/tagy/usti-nad-labem-292.html">Ústí nad Labem</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4182718342,1075400479,1865329604,3083957050,416161713,841336548,3537810900,1360185861,2114549705"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-kralove-dvore-testuji-modernizovany-vystrazny-a-varovny-system-20200601.html"  title="číst článek: V Králově Dvoře testují modernizovaný výstražný a varovný systém" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/e1/instalace-siren-nemcice-n-h-03_denik-210-3x2.jpg" width="210" height="140" alt="Protipovodňová siréna. Ilustrační foto." title="Protipovodňová siréna. Ilustrační foto." srcset="https://g.denik.cz/3/e1/instalace-siren-nemcice-n-h-03_denik-210-3x2.jpg 1x, https://g.denik.cz/3/e1/instalace-siren-nemcice-n-h-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/protipovodnova-sirena-ilustracni-foto.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/v-kralove-dvore-testuji-modernizovany-vystrazny-a-varovny-system-20200601.html"      
>
            <h3 class="box-article-title fs20">V Králově Dvoře testují modernizovaný výstražný a varovný systém</h3>
            <h4 class="box-article-perex fs16">Město Králův Dvůr investovalo do rozšíření a modernizace výstražného a varovného systému ochrany…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/fotokviz-poznate-obec-na-berounsku-20200601.html"  title="číst článek: FOTOKVÍZ: Poznáte obec na Berounsku?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/9c/berounsko-fotokviz-poznate-obec-20200525-15_denik-210-3x2.jpg" width="210" height="140" alt="Fotokvíz: Poznáte obec na Berounsku?" title="Fotokvíz: Poznáte obec na Berounsku?" srcset="https://g.denik.cz/3/9c/berounsko-fotokviz-poznate-obec-20200525-15_denik-210-3x2.jpg 1x, https://g.denik.cz/3/9c/berounsko-fotokviz-poznate-obec-20200525-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/berounsko-fotokviz-poznate-obec-20200525.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/fotokviz-poznate-obec-na-berounsku-20200601.html"      
>
            <h3 class="box-article-title fs20">FOTOKVÍZ: Poznáte obec na Berounsku?</h3>
            <h4 class="box-article-perex fs16">Všímáte si svého okolí? Samozřejmě ano. Ale poznáte města a obce na Berounsku podle detailů, které pro vás zachytil hledáček redakčního fotoaparátu?…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-0-tdi-110-kw-50717081.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50717081_1/1568036062" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-0-tdi-110-kw-50717081.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2,0 TDI / 110 kW</div>
	                	<div class="service-box-strong">498 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-135-kw-scout-59201782.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59201782_1/1590428787" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-135-kw-scout-59201782.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi 2,0 TDI / 135 kW…</div>
	                	<div class="service-box-strong">689 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-canton-bi-xenon-1-m-cr-19562875.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19562875_1/1589893830" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-canton-bi-xenon-1-m-cr-19562875.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2,0 TDI CANTON BI-XENON…</div>
	                	<div class="service-box-strong">448 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/petici-na-podporu-kritizujici-zachranarky-by-pry-podepsala-i-hejtmanka-20200601.html"  title="číst článek: VIDEO: Petici na podporu kritizující záchranářky by prý podepsala i hejtmanka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/e8/krajsky-urad-tiskovy-brifink-hejtmanka-jaroslava-pokorna-jermanova-20200601_denik-210-3x2.jpg" width="210" height="140" alt="Z tiskového brífinku hejtmanky Jaroslavy Pokorné Jermanové." title="Z tiskového brífinku hejtmanky Jaroslavy Pokorné Jermanové." srcset="https://g.denik.cz/2/e8/krajsky-urad-tiskovy-brifink-hejtmanka-jaroslava-pokorna-jermanova-20200601_denik-210-3x2.jpg 1x, https://g.denik.cz/2/e8/krajsky-urad-tiskovy-brifink-hejtmanka-jaroslava-pokorna-jermanova-20200601_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-krajsky-urad-tiskovy-brifink-hejtmanka-jaroslava-pokorna-jermanova-20200601.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/z-regionu/petici-na-podporu-kritizujici-zachranarky-by-pry-podepsala-i-hejtmanka-20200601.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Petici na podporu kritizující záchranářky by prý podepsala i hejtmanka</h3>
            <h4 class="box-article-perex fs16">Obětí takzvané „kauzy záchranářka“, která cloumá nejen středočeskou politickou scénou, je i sama…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48877555-w2e6nw.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači smíšeného zboží PRODAVAČI. Požadované…</div>
				       	<div class="service-box-strong">18 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48877559-wvhzb8.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači smíšeného zboží PRODAVAČI. Požadované…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-ostatni-48865165-wnye1w.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Ostatní odborní pracovníci v</h3>
				       	<div>Odborní pracovníci v…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/za-tyden-zmizelo-pet-jizdnich-kol-20200601.html"  title="číst článek: Za týden zmizelo pět jízdních kol" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/49/brno-cyklistika-kolo-stojan-foto-filip-fojtik_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/71/49/brno-cyklistika-kolo-stojan-foto-filip-fojtik_denik-210-3x2.jpg 1x, https://g.denik.cz/71/49/brno-cyklistika-kolo-stojan-foto-filip-fojtik_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/za-tyden-zmizelo-pet-jizdnich-kol-20200601.html"      
>
            <h3 class="box-article-title fs20">Za týden zmizelo pět jízdních kol</h3>
            <h4 class="box-article-perex fs16">Cyklistická sezona začala a jízdní kola jsou opět cílem zlodějů. Často jsou pro ně totiž snadnou kořistí. Ani zámky je nezastaví. Stačí chvilka…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cestovani/cyklotrasy-berounsko2020.html"  title="číst článek: Cyklotrasy na Berounsku: přes zříceniny a lomy až na hrad Karlštejn" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2f/01hrad-karlstejn-se-opet-otevre-verejnosti_denik-210-3x2.jpg" width="210" height="140" alt="Hrad Karlštejn. Jde o národní kulturní památku, kam míří každoročně nespočetně turistů." title="Hrad Karlštejn. Jde o národní kulturní památku, kam míří každoročně nespočetně turistů." srcset="https://g.denik.cz/1/2f/01hrad-karlstejn-se-opet-otevre-verejnosti_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2f/01hrad-karlstejn-se-opet-otevre-verejnosti_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cyklisticky-vylet-na-karlstejn.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/cestovani/cyklotrasy-berounsko2020.html"      
>
            <h3 class="box-article-title fs20">Cyklotrasy na Berounsku: přes zříceniny a lomy až na hrad Karlštejn</h3>
            <h4 class="box-article-perex fs16">Říká se, že nejkrásnější pohled na svět je z koňského hřbetu. Pokud ale nemáte k dispozici koně,…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-beroun-plzenska-3940149#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5ed3f558629d67.39345879.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-beroun-plzenska-3940149#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Beroun, Plzeňská">Beroun, Plzeňská</h3>
		       			<div>Prodej bytu 4+kk</div>
		       			<div class="service-box-strong">6 130 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-lodenice-3940142#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15480/img_5ed3d46b1f4b73.34190125.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-lodenice-3940142#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Loděnice">Loděnice</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jivina-3938978#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ecedca1deb252.61348426.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jivina-3938978#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jivina">Jivina</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/jak-zacit-se-zdravim-od-zakladu-zamysleni-nad-prinosem-koronaviru-20200601.html"  title="číst článek: Jak začít se zdravím od základu? Aneb zamyšlení nad přínosem koronaviru" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/33/krest-kniha-cinska-studie_denik-210-3x2.jpg" width="210" height="140" alt="Křest knihy Činská studie se slovenským výživovým poradcem Igorem Bukovským a improvizátorem a hercem Jaroslavem Duškem." title="Křest knihy Činská studie se slovenským výživovým poradcem Igorem Bukovským a improvizátorem a hercem Jaroslavem Duškem." srcset="https://g.denik.cz/2/33/krest-kniha-cinska-studie_denik-210-3x2.jpg 1x, https://g.denik.cz/2/33/krest-kniha-cinska-studie_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/jak-zacit-se-zdravim-od-zakladu-zamysleni-nad-prinosem-koronaviru-20200601.html"      
>
            <h3 class="box-article-title fs20">Jak začít se zdravím od základu? Aneb zamyšlení nad přínosem koronaviru</h3>
            <h4 class="box-article-perex fs16">V jednom z periodik z 24. dubna čteme: „Koronavirus si své oběti vybírá mezi lidmi trpícími…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-vesmir-kosmicke-lety-space-x-elon-musk-20200601.html"  title="číst článek: ČERNÁ A BÍLÁ: Máme se obávat soukromníků ve vesmíru?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cd/cerna-a-bila-vesmir_denik-210-3x2.jpg" width="210" height="140" alt="Máme se obávat soukromníků ve vesmíru?" title="Máme se obávat soukromníků ve vesmíru?" srcset="https://g.denik.cz/1/cd/cerna-a-bila-vesmir_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cd/cerna-a-bila-vesmir_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/spacex-uspesne-otestovala-motory-rakety-falcon-heavy-vynese-do-vesmiru-i-auto.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-vesmir-kosmicke-lety-space-x-elon-musk-20200601.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Máme se obávat soukromníků ve vesmíru?</h3>
            <h4 class="box-article-perex fs16">Americká vláda svěřila další osud kosmických letů firmě SpaceX Elona Muska. Loď Crew Dragon se…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pred-10-lety-deste-nahaneji-lidem-na-berounsku-hruzu-20200531.html"  title="číst článek: PŘED 10 LETY: Deště nahánějí lidem na Berounsku hrůzu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/1f/bykos_potok_2_denik-210-3x2.jpg" width="210" height="140" alt="Břehy bykošského potoka se bortí" title="Břehy bykošského potoka se bortí" srcset="https://g.denik.cz/3/1f/bykos_potok_2_denik-210-3x2.jpg 1x, https://g.denik.cz/3/1f/bykos_potok_2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bykos_100603_potok.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/pred-10-lety-deste-nahaneji-lidem-na-berounsku-hruzu-20200531.html"      
>
            <h3 class="box-article-title fs20">PŘED 10 LETY: Deště nahánějí lidem na Berounsku hrůzu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Břehy bykošského potoka se bortí. Obyvatelé obce se obávají, že další deště…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirove-skore-uzdravenych-pribylo-avsak-nemocnych-neubylo-20200531.html"  title="číst článek: Koronavirové skóre: uzdravených přibylo, avšak nemocných neubylo" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/b5/0004388968-litomerice-koronavirus-hromadne-testovani-na-protilatky-fronty-zajemcu_denik-210-3x2.jpg" width="210" height="140" alt="Testování - koronavirus. Ilustrační foto." title="Testování - koronavirus. Ilustrační foto." srcset="https://g.denik.cz/8/b5/0004388968-litomerice-koronavirus-hromadne-testovani-na-protilatky-fronty-zajemcu_denik-210-3x2.jpg 1x, https://g.denik.cz/8/b5/0004388968-litomerice-koronavirus-hromadne-testovani-na-protilatky-fronty-zajemcu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/koronavirove-skore-uzdravenych-pribylo-avsak-nemocnych-neubylo-20200531.html"      
>
            <h3 class="box-article-title fs20">Koronavirové skóre: uzdravených přibylo, avšak nemocných neubylo</h3>
            <h4 class="box-article-perex fs16">Na 176 se v posledních dnech zastavil počet aktuálně nemocných, které středočeští hygienici…</h4>
        </a>
    </div>
</article>
    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/helena-cynkova-nase-zvirata-se-podili-na-stedrovecerni-pohadce-20200518.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/95/helena-cynkova-statek-u-merlina-chynava-07_denik-120-3x2.jpg" width="120" height="80" alt="Helena Cynková." title="Helena Cynková." srcset="https://g.denik.cz/3/95/helena-cynkova-statek-u-merlina-chynava-07_denik-120-3x2.jpg 1x, https://g.denik.cz/3/95/helena-cynkova-statek-u-merlina-chynava-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/helena-cynkova-nase-zvirata-se-podili-na-stedrovecerni-pohadce-20200518.html" tabindex="-1" title="číst článek: Helena Cynková: Naše zvířata se podílí na štědrovečerní pohádce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Helena Cynková: Naše zvířata se podílí na štědrovečerní pohádce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/fotbalovy-trener-miroslav-supacek-sazi-na-zdravy-selsky-rozum-a-umeni-motivovat-20200511.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/9e/miroslav-supacek-trener-10_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalový trenér Miroslav Supáček." title="Fotbalový trenér Miroslav Supáček." srcset="https://g.denik.cz/20/9e/miroslav-supacek-trener-10_denik-120-3x2.jpg 1x, https://g.denik.cz/20/9e/miroslav-supacek-trener-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/fotbalovy-trener-miroslav-supacek-sazi-na-zdravy-selsky-rozum-a-umeni-motivovat-20200511.html" tabindex="-1" title="číst článek: Fotbalový trenér Miroslav Supáček sází na zdravý selský rozum a umění motivovat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Fotbalový trenér Miroslav Supáček sází na zdravý selský rozum a umění motivovat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/jana-vecerkova-maminky-mne-pozadaly-ze-potrebuji-deti-utahat-20200504.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/c5/lide-od-vedle-jana-vecerkova-02_denik-120-3x2.jpg" width="120" height="80" alt="Provozovatelka tanečního studia Jana Večerková." title="Provozovatelka tanečního studia Jana Večerková." srcset="https://g.denik.cz/3/c5/lide-od-vedle-jana-vecerkova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/3/c5/lide-od-vedle-jana-vecerkova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/jana-vecerkova-maminky-mne-pozadaly-ze-potrebuji-deti-utahat-20200504.html" tabindex="-1" title="číst článek: Jana Večerková: Maminky mě požádaly, že potřebují děti utahat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jana Večerková: Maminky mě požádaly, že potřebují děti utahat</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/jak-zacit-se-zdravim-od-zakladu-zamysleni-nad-prinosem-koronaviru-20200601.html" tabindex="-1" title="číst článek: Jak začít se zdravím od základu? Aneb zamyšlení nad přínosem koronaviru">
			        <h3 class="ugc-promo__article-title">Jak začít se zdravím od základu? Aneb zamyšlení nad přínosem koronaviru</h3>
			    </a>
				<a href="/ctenar-reporter/lodenicky-muskat-nabidne-i-poradenstvi-20200601.html" tabindex="-1" title="číst článek: Loděnický muškát nabídne i poradenství">
			        <h3 class="ugc-promo__article-title">Loděnický muškát nabídne i poradenství</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375455005"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/a-ted-cas-pro-vas-objevte-pro-sebe-znovu-radost-ze-zivota-20200523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5186182f84665eac254800c06f8f9e61.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/a-ted-cas-pro-vas-objevte-pro-sebe-znovu-radost-ze-zivota-20200523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nastal čas pro vás! Naučte se zásady zdravého sobectví" target="_blank">
                <h3 class="box-article-title fs16">Nastal čas pro vás! Naučte se zásady zdravého sobectví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-podle-typu-postavy-siroka-ramena-20200531.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/860b01fa488b4ec1e36022ea589ae97d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-podle-typu-postavy-siroka-ramena-20200531.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení podle typu postavy: Široká ramena" target="_blank">
                <h3 class="box-article-title fs16">Cvičení podle typu postavy: Široká ramena</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vlada-rozsirila-seznam-bezpecnych-zemi-kam-bez-obav-cestovat-mapa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ecefd8c055edeebcaa9bfd3b0f07ac29.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-rozsirila-seznam-bezpecnych-zemi-kam-bez-obav-cestovat-mapa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda rozšířila seznam bezpečných zemí. Kam bez obav cestovat? MAPA" target="_blank">
                <h3 class="box-article-title fs16">Vláda rozšířila seznam bezpečných zemí. Kam bez obav…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://sport.tn.nova.cz/ext/je-hertl-lepsi-nez-esportovi-hraci-hvezdy-nhl-ceka-velka-vyzva.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5e534c3294d183c3d718c656344aeb40.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://sport.tn.nova.cz/ext/je-hertl-lepsi-nez-esportovi-hraci-hvezdy-nhl-ceka-velka-vyzva.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: PŘÍMÝ PŘENOS: Hertl a další hokejové hvězdy hrají NHL 20" target="_blank">
                <h3 class="box-article-title fs16">PŘÍMÝ PŘENOS: Hertl a další hokejové hvězdy hrají NHL 20</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaroslav-uhlir-je-nezvestny.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/29/uhlir_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslav Uhlíř" title="Jaroslav Uhlíř" srcset="https://g.denik.cz/56/29/uhlir_denik-120-3x2.jpg 1x, https://g.denik.cz/56/29/uhlir_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaroslav-uhlir-je-nezvestny.html" tabindex="-1" title="číst článek: Jaroslav Uhliř je nezvěstný! Zděšení rodiny i přátel!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaroslav Uhliř je nezvěstný! Zděšení rodiny i přátel!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/frantisek-janecek-ztrata-dcery.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/74/janecek-06_denik-120-3x2.jpg" width="120" height="80" alt="František Janeček" title="František Janeček" srcset="https://g.denik.cz/56/74/janecek-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/74/janecek-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/frantisek-janecek-ztrata-dcery.html" tabindex="-1" title="číst článek: František Janeček po rozchodu chřadne, chybí mu dcera!"      target="_blank"
>
            <h3 class="box-article-title fs16">František Janeček po rozchodu chřadne, chybí mu dcera!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-kamila-mama-spachala-sebevrazdu-tatovi-nemuzu-opustit-30000601.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d5/tatovi-neodpustim_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/127/d5/tatovi-neodpustim_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d5/tatovi-neodpustim_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-kamila-mama-spachala-sebevrazdu-tatovi-nemuzu-opustit-30000601.html" tabindex="-1" title="číst článek: Karla:Táta udělal hroznou věc a máma se zabila. Mám strach, že se to stane i mně"      target="_blank"
>
            <h3 class="box-article-title fs16">Karla:Táta udělal hroznou věc a máma se zabila. Mám strach, že se to stane i mně</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/michael-schumacher-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e4/schumacher-02_denik-120-3x2.jpg" width="120" height="80" alt="Michael Schumacher a Felippe Massa" title="Michael Schumacher a Felippe Massa" srcset="https://g.denik.cz/56/e4/schumacher-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e4/schumacher-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/michael-schumacher-2020.html" tabindex="-1" title="číst článek: Hvězda F1 Felipe Massa o Schumacherovi: Věřím, že se vrátí na trať!"      target="_blank"
>
            <h3 class="box-article-title fs16">Hvězda F1 Felipe Massa o Schumacherovi: Věřím, že se vrátí na trať!</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/9/3/4/1/0/1793410-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/9/2/1/1771921-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.06. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/0/7/2/1801072-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">01.06. - 07.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/9/5/4/2/3/1795423-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">28.05. - 03.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">01.06. - 01.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-48865165-wnye1w.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 30 000 Kč">
				       	Administrativa Ostatní odborní pracovníci v, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-ostatni-sluzby-48874345-wb88ps.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Ostatní služby, 20 000 Kč">
				       	Služby Ostatní služby, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-40222233-wkn6sa.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Strojírenský dělník,, 14 740 Kč">
				       	Technika a elektrotechnika Strojírenský dělník,, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-48864657-wvau6h.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 19 850 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 19 850 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41430505-w23561.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 16 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-39251668-w56sxw.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 000 Kč">
				       	Výroba Obsluha strojů, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48866261-weur5t.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Specialista financí, 38 000 Kč">
				       	Bankovnictví a finanční služby Specialista financí, 38 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48882127-wnqv7q.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 26 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 26 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-8-16V-zad-Hatchback-1574235628742531.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D, nehavarované">
			          	Opel Astra servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-16V-SER-Kombi-1590500192387155.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Opel Meriva první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-16V-SER-Hatchback-1574235626998490.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Opel Astra první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-2-m-Kombi-15905813788482408.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kl-Kombi-1591002632413736.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-1-Kombi-15905811564581230.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Se-Hatchback-1591002620333643.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka">
			          	Škoda Octavia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-2-m-Hatchback-1591002603687457.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia koupeno v CZ">
			          	Škoda Fabia koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-canton-bi-xenon-1-m-cr-19562875.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDI CANTON BI-XENON 1.M ČR">
			          	Škoda Superb 2,0 TDI CANTON BI-XENON 1.M ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-1-8-tsi-4x4-comfort-03-11-754370.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 1,8 TSI 4x4 Comfort 03/11">
			          	Škoda Superb 1,8 TSI 4x4 Comfort 03/11
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/kombi/nafta/volkswagen-golf-sportsvan-1-6-tdi-serviska-navi-vyhrev-19562841.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Sportsvan 1,6 TDI SERVISKA NAVI VÝHŘEV">
			          	Volkswagen Golf Sportsvan 1,6 TDI SERVISKA NAVI VÝHŘEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-81-kw-monte-carlo-59003808.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 / 81 kW Monte Carlo">
			          	Škoda Fabia TSI 1,0 / 81 kW Monte Carlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-2-0-crdi-4x4-best-of-czech-clu-19562882.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson 2,0 CRDI 4x4 BEST OF CZECH CLU">
			          	Hyundai Tucson 2,0 CRDI 4x4 BEST OF CZECH CLU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-81-kw-monte-carlo-59003255.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 / 81 kW Monte Carlo">
			          	Škoda Rapid TSI 1,0 / 81 kW Monte Carlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-cherokee/suv/nafta/jeep-cherokee-2-8crdi-automat-klima-tempomat-22644011.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jeep Cherokee 2,8CRDI AUTOMAT KLIMA TEMPOMAT">
			          	Jeep Cherokee 2,8CRDI AUTOMAT KLIMA TEMPOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/terenni/nafta/mercedes-benz-ml-320-cdi-4-matic-754351.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 320 CDI 4 MATIC">
			          	Mercedes-Benz Třídy M ML 320 CDI 4 MATIC
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-lodenice-3940142#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Loděnice Pronájem bytu 1+1">
			          	Loděnice Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jivina-3938978#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jivina Prodej domu">
			          	Jivina Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-beroun-dobrovskeho-3938968#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Beroun, Dobrovského Prodej bytu 3+1">
			          	Beroun, Dobrovského Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-na-vinohradech-176-3938789#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Králův Dvůr, Na Vinohradech 176 Prodej domu">
			          	Králův Dvůr, Na Vinohradech 176 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kraluv-dvur-nad-stadionem-3938683#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Králův Dvůr, Nad Stadionem Pronájem bytu 2+kk">
			          	Králův Dvůr, Nad Stadionem Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zdice-velizska-3938195#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zdice, Velizská Pronájem bytu 1+1">
			          	Zdice, Velizská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kraluv-dvur-na-horizontu-3938025#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Králův Dvůr, Na Horizontu Prodej bytu 3+kk">
			          	Králův Dvůr, Na Horizontu Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zebrak-namesti-3938010#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žebrák, Náměstí Prodej domu">
			          	Žebrák, Náměstí Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#berounsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//berounsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1590700818.js"></script>


<!-- https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html -->
<!-- https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html -->
<script>
	if("https:\/\/berounsky.denik.cz\/lide-odvedle\/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html" != window.location.href && "berounsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://berounsky.denik.cz/lide-odvedle/michal-havel-hokejista-podnikatel-i-kytarista-ktery-pomaha-pisnickami-be20200529.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1590755736.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1590700818.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1590700818.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1590700818.css">

</body>
</html>