
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Berounský deník",
            "item": "https:\/\/berounsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Nehody",
            "item": "https:\/\/berounsky.denik.cz\/nehody\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Česká železnice má slabé místo, i proto lidé umírají. Lokálkám chybí \"pojistka\"",
            "item": "https:\/\/berounsky.denik.cz\/nehody\/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Česká železnice má slabé místo, i proto lidé umírají. Lokálkám chybí "pojistka" - Berounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Včerejší nehoda u Perninku na Karlovarsku odhalila slabé místo české železnice: nedostatečnou pojistku proti chybám lidského faktoru na tratích, kde je…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="neštěstí, srážka vlaků, Karlovarsko">
    <meta name="author" content="Jan Sůra">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html">
	<meta property="og:title" content="Česká železnice má slabé místo, i proto lidé umírají. Lokálkám chybí &quot;pojistka&quot;">
	<meta property="og:description" content="Včerejší nehoda u Perninku na Karlovarsku odhalila slabé místo české železnice: nedostatečnou pojistku proti chybám lidského faktoru na tratích, kde je provoz řízen podle předpisu D3. Ten, zjednodušeně řečeno, upravuje provoz na tratích, kde nejsou výpravčí ani dálkové řízení.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Česká železnice má slabé místo, i proto lidé umírají. Lokálkám chybí &quot;pojistka&quot;">
	<meta name="twitter:description" content="Včerejší nehoda u Perninku na Karlovarsku odhalila slabé místo české železnice: nedostatečnou pojistku proti chybám lidského faktoru na tratích, kde je provoz řízen podle předpisu D3. Ten, zjednodušeně řečeno, upravuje provoz na tratích, kde nejsou výpravčí ani dálkové řízení.">
	<meta property="og:image" content="https://g.denik.cz/19/b0/nehoda-vlaku-u-perninku-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nehoda vlaků u Perninku">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/19/b0/nehoda-vlaku-u-perninku-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/19/b0/nehoda-vlaku-u-perninku-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2020-07-08T12:41:00+02:00">
    <meta property="article:modified_time" content="2020-07-08T12:41:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593610295.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593520438.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593606587.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593520437.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593520438.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fberounsky.denik.cz%2Fnehody%2Fsrazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fberounsky.denik.cz%2Fnehody%2Fsrazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion berounsky_denik">

            <li>

                <a href="https://berounsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://berounsky.denik.cz/tema/berounsky-denik-archiv.html" class="text">Fotografie z archivu Berounského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-berounskeho-deniku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Česká železnice má slabé místo, i proto lidé umírají. Lokálkám chybí "pojistka"</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 12:41 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html&text=%C4%8Cesk%C3%A1%20%C5%BEeleznice%20m%C3%A1%20slab%C3%A9%20m%C3%ADsto%2C%20i%20proto%20lid%C3%A9%20um%C3%ADraj%C3%AD.%20Lok%C3%A1lk%C3%A1m%20chyb%C3%AD%20%22pojistka%22&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fnehody%2Fsrazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html&subject=%C4%8Cesk%C3%A1%20%C5%BEeleznice%20m%C3%A1%20slab%C3%A9%20m%C3%ADsto%2C%20i%20proto%20lid%C3%A9%20um%C3%ADraj%C3%AD.%20Lok%C3%A1lk%C3%A1m%20chyb%C3%AD%20%22pojistka%22">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Včerejší nehoda u Perninku na Karlovarsku odhalila slabé místo české železnice: nedostatečnou pojistku proti chybám lidského faktoru na tratích, kde je provoz řízen podle předpisu D3. Ten, zjednodušeně řečeno, upravuje provoz na tratích, kde nejsou výpravčí ani dálkové řízení.</p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek"
                class="video-js vjs-default-skin vjs-16-9"
                data-title="Střet dvou osobních vlaků u Perninku na Rokycansku."
                data-video="3520485471"
                preload="none"
                width="630"
                height="354"
                paused="true"
                poster="https://g.denik.cz/19/9c/nehoda-vlaku-u-perninku-06_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2020/07/08/051/pernink-video.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/srazka-vlaku-u-karlovych-varu.html?photo=1&amp;back=2029730811-5853-3">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-u-karlovych-varu.html?back=2029730811-5853-3&amp;photo=1">
                            <img src="https://g.denik.cz/19/b0/nehoda-vlaku-u-perninku-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/19/b0/nehoda-vlaku-u-perninku-03_denik-150-3x2.jpg 1x, https://g.denik.cz/19/b0/nehoda-vlaku-u-perninku-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-u-karlovych-varu.html?back=2029730811-5853-3&amp;photo=3">
                            <img src="https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2.jpg 1x, https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-u-karlovych-varu.html?back=2029730811-5853-3&amp;photo=4">
                            <img src="https://g.denik.cz/19/77/srazka-vlaku-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/19/77/srazka-vlaku-01_denik-150-3x2.jpg 1x, https://g.denik.cz/19/77/srazka-vlaku-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/srazka-vlaku-u-karlovych-varu.html?back=2029730811-5853-3&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>50 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Střet dvou osobních vlaků u Perninku na Rokycansku.
        <span class="description-autor">
             | 
            Video: Deník / Roman Cichocki
        </span>
</div>

        <div class="article-text article-content bbtext"><p>I když není včerejší nehoda vyšetřena, vše nasvědčuje, že ji způsobila lidská chyba. Podobně, jako tomu bylo loni v březnu při nehodě u Ronova nad Doubravou na trati Čáslav – Třemošnice, kde je provoz řízen rovněž podle předpisu D3.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Podle generálního inspektora Drážní inspekce Jana Kučery systém provozu na těchto tratích ukazuje, že chybí pojistka proti lidské chybě. I proto už v závěrečné zprávě  z loňské nehody u Ronova doporučují ministerstvu dopravy, aby začal řešit zabezpečení tratí v jednodušším technickém provedení a v ekonomiky přijatelné úrovni.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/nehody/drazni-inspekce-strojvedouci-mel-pockat-misto-toho-vyrazil-na-trat-20200708.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/19/ad/tragicka-zeleznicni-nehoda-pernink-200707-006_denik-150-3x2.jpg" width="150" height="100" alt="Tragická srážka dvou osobních vlaků u Perninku na Karlovarsku si vyžádala dva lidské životy" title="Tragická srážka dvou osobních vlaků u Perninku na Karlovarsku si vyžádala dva lidské životy" srcset="https://g.denik.cz/19/ad/tragicka-zeleznicni-nehoda-pernink-200707-006_denik-150-3x2.jpg 1x, https://g.denik.cz/19/ad/tragicka-zeleznicni-nehoda-pernink-200707-006_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Srážka vlaků na Karlovarsku: Strojvedoucí měl počkat, uvedla Drážní inspekce</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Takové tratě nejsou vybaveny žádným zabezpečovacím zařízením ani jiným technickým zařízením, které by plnění pokynů dirigujícího dispečera kontrolovalo, vyhodnocovalo a v případě omylu nebo selhání strojvedoucího zamezilo vzniku obdobné mimořádné události. Tento stav není ideální a na tratích, kde se současně pohybuje více vlaků, generuje pravděpodobnost vzniku obdobné mimořádné události, ke kterým opakovaně dochází,“ uvedla Drážní inspekce v závěrečné zprávě.</p>
<p class="rastr-sedy-s">Další články o tragické nehodě vlaků najdete <a href="https://www.denik.cz/tema/srazka-vlaku-karlovarsko.html" target="_blank" rel="noopener"><strong>ZDE</strong></a></p>
<p>V bezpečnostních doporučeních inspekce radí ministerstvu dopravy, aby se změnou na tratích neváhalo. „Drážní inspekce nedoporučuje odkládat implementaci ERTMS (European Rail Traffic Management System – evropský systém řízení provozu na železnici, pozn. redakce) na období po roce 2030 nebo vyčkávat na stanovení dalších povinností ze strany právních předpisů EU, podmiňovat implementaci ETCS předcházející implementací GSM-R,“ uvedla Drážní inspekce ve své zprávě. Současně doporučuje, aby se zabezpečení stalo součástí každé modernizace či optimalizace tratě.</p>
<h2 class="pseudo-h3">Opravy za stovky milionů, ale bez lepšího zabezpečení</h2>
<p>To se dosud neděje: například chystaná velká oprava „zubačky“ z Tanvaldu do Harrachova počítá i nadále se stejným systémem, nadále podle D3, a to i přes to, že na trati je velmi silná osobní doprava. Často je zde doprava mnohem silnější než v případě jiných tratí, na kterých drážní doprava není organizována podle předpisu D3.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/nehody/karlovarsko-vlaky-nehoda-20200708.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c7/na-trat-na-karlovarsku-se-po-tragicke-srazce-vlaku-vratil-provoz_denik-150-3x2.jpg" width="150" height="100" alt="U Perninku na Karlovarsku se 7. července 2020 čelně srazily dva osobní vlaky." title="U Perninku na Karlovarsku se 7. července 2020 čelně srazily dva osobní vlaky." srcset="https://g.denik.cz/1/c7/na-trat-na-karlovarsku-se-po-tragicke-srazce-vlaku-vratil-provoz_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c7/na-trat-na-karlovarsku-se-po-tragicke-srazce-vlaku-vratil-provoz_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Srážka vlaků na Karlovarsku: na trať se vrátil provoz, strojvůdce byl zadržen</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V Česku se vede debata o zabezpečení lokálek v několika úrovních. Extrémním nápadem je instalace plnohodnotného zabezpečovače ETCS na všechny regionální tratě, což znamená investice v řádu desítek miliard korun. Kritici takového nápadu upozorňují na fakt, že existují levnější řešení. Jedním je takzvaný radioblok, který je v Česku na jediné trati:<br>z Číčenic do Volar. K jeho instalaci došlo po dvou tragických nehodách. Dál se nerozšířil, ministerstvo ho odmítlo, že není v souladu s evropskými normami.</p>
<p>Radioblok vidí někteří jako spásu pro lokálky, někteří ale i jako drahé řešení, které není kompatibilní s ničím jiným. Mluví se proto o „lehčí“ verzi ETCS, která by byla kompatibilní s ETCS pro koridorové tratě. Radioblok neumožňují současné normy na regionální a celostátní dráhu instalovat.</p>
<p>„Ještě je tu teoretická možnost převedení na dráhu místní, pak už si tam můžete dát cokoliv národního, tedy i ten radioblok, ale je to o infrastruktuře i všech vozidlech, která tam jezdí, musí být vybaveno oboje, jinak to nebude fungovat,“  vysvětlil Kučera. Podle něj by se v případě, že dráha zůstane kategorie celostátní či regionální, dalo by se uvažovat o ETCS L1 s přepínatelnými balízami.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/nehody/karlovarsko-vlaky-srazka-nehoda-20200707.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-150-3x2.jpg" width="150" height="100" alt="U Karlových Varů se čelně střetly dva vlaky. Na místě jsou oběti i desítky zraněných." title="U Karlových Varů se čelně střetly dva vlaky. Na místě jsou oběti i desítky zraněných." srcset="https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-150-3x2.jpg 1x, https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Srážka vlaků na Karlovarsku si vyžádala dva životy. Desítky lidí se zranily</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Musí však být doplněno zařízení, aby traťová část poznala, jestli po kolejích jede vlak, nebo ne, a aby jej zároveň umělo obsloužit, bez ohledu na to, jestli je drážní vozidlo zabezpečeno dle národních nebo evropských standardů, tj. aby se to obešlo i bez drahé instalace mobilní části ETCS do 810. Jenže to tady nikdo zatím nevyvinul, byť to systémově takto řešit lze,“ uvedl Kučera.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-sura-3348.html">Jan Sůra</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:41</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html&text=%C4%8Cesk%C3%A1%20%C5%BEeleznice%20m%C3%A1%20slab%C3%A9%20m%C3%ADsto%2C%20i%20proto%20lid%C3%A9%20um%C3%ADraj%C3%AD.%20Lok%C3%A1lk%C3%A1m%20chyb%C3%AD%20%22pojistka%22&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fnehody%2Fsrazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html&subject=%C4%8Cesk%C3%A1%20%C5%BEeleznice%20m%C3%A1%20slab%C3%A9%20m%C3%ADsto%2C%20i%20proto%20lid%C3%A9%20um%C3%ADraj%C3%AD.%20Lok%C3%A1lk%C3%A1m%20chyb%C3%AD%20%22pojistka%22">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: železnice" href="/tagy/zeleznice-6809.html">železnice, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: Drážní inspekce" href="/tagy/drazni-inspekce-3485.html">Drážní inspekce, </a></li>
                    <li><a title="Štítek: Jan Kučera (farář)" href="/tagy/jan-kucera-farar-5377.html">Jan Kučera (farář), </a></li>
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a></li>
                    <li><a title="Štítek: Pernink" href="/tagy/pernink-3979.html">Pernink, </a></li>
                    <li><a title="Štítek: European Train Control System" href="/tagy/european-train-control-system-57672.html">European Train Control System, </a></li>
                    <li><a title="Štítek: Ministerstvo dopravy" href="/tagy/ministerstvo-dopravy-2317.html">Ministerstvo dopravy, </a></li>
                    <li><a title="Štítek: instalace" href="/tagy/instalace-76011.html">instalace, </a></li>
                    <li><a title="Štítek: Ronov nad Doubravou" href="/tagy/ronov-nad-doubravou-3902.html">Ronov nad Doubravou</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="833641411,4291769875,4075456814,4048430983,4281766294,3825569362,686614919,791607300,233152054"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-berounsku-hledaji-zdroje-pitne-vody-20200708.html"  title="číst článek: Na Berounsku hledají zdroje pitné vody" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-210-3x2.jpg" width="210" height="140" alt="Pitná voda - ilustrační foto." title="Pitná voda - ilustrační foto." srcset="https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-210-3x2.jpg 1x, https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-berounsku-hledaji-zdroje-pitne-vody-20200708.html"      
>
            <h3 class="box-article-title fs20">Na Berounsku hledají zdroje pitné vody</h3>
            <h4 class="box-article-perex fs16">I když byly poslední dva měsíce relativně bohaté na dešťové srážky a došlo k nasycení půdy, na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/do-nemocnice-jiz-nemusite-pres-centralni-prijem-20200707.html"  title="číst článek: Do nemocnice již nemusíte přes centrální příjem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/68/pohled-na-nemocnici_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice Hořovice" title="Nemocnice Hořovice" srcset="https://g.denik.cz/3/68/pohled-na-nemocnici_denik-210-3x2.jpg 1x, https://g.denik.cz/3/68/pohled-na-nemocnici_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/do-nemocnice-jiz-nemusite-pres-centralni-prijem-20200707.html"      
>
            <h3 class="box-article-title fs20">Do nemocnice již nemusíte přes centrální příjem</h3>
            <h4 class="box-article-perex fs16">Vláda sice postupně ruší jednotlivá opatření přijaté proti šíření nemoci Covid-19 v České…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-200-cdi-6rychl-vyhr-sed-2-19562905.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19562905_1/1593616229" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-200-cdi-6rychl-vyhr-sed-2-19562905.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy C</h3>
	                   	<div>200 CDI 6RYCHL. VÝHŘ.SED…</div>
	                	<div class="service-box-strong">168 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-panorama-automat-navi-29881139.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29881139_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-panorama-automat-navi-29881139.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 508</h3>
	                   	<div>Panorama - Automat -Navi</div>
	                	<div class="service-box-strong">199 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-style-59203389.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59203389_1/1579891672" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-style-59203389.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Scala</h3>
	                   	<div>1,5 TSI / 110 kW Style</div>
	                	<div class="service-box-strong">459 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/integrace-verejne-dopravy-jede-pomaleji-kvuli-koronaviru-20200708.html"  title="číst článek: Integrace veřejné dopravy jede pomaleji. Kvůli koronaviru" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/6c/pid-ilu-foto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/3/6c/pid-ilu-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/3/6c/pid-ilu-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/integrace-verejne-dopravy-jede-pomaleji-kvuli-koronaviru-20200708.html"      
>
            <h3 class="box-article-title fs20">Integrace veřejné dopravy jede pomaleji. Kvůli koronaviru</h3>
            <h4 class="box-article-perex fs16">Takzvaná integrace veřejné dopravy, kterou na jaře zastavila opatření proti šíření koronaviru,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchodni-zastupci--spravci-49448269-wvpqnn.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">OBCHODNÍ ZÁSTUPCI / SPRÁVCI KLIENTŮ</h3>
				       	<div>OBCHODNÍ ZÁSTUPCI /…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridici-tahaci--navesu-49422979-wvq5qs.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">ŘIDIČI TAHAČI - NÁVĚSU</h3>
				       	<div>ŘIDIČI TAHAČI - NÁVĚSU - Místo výkonu práce:…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostatni-pomocni-pracovnici-49341595-wbkp7c.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">OSTATNÍ POMOCNÍ PRACOVNÍCI VE VÝROBĚ</h3>
				       	<div>Požadavky: fyzická…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-archivu-prazdniny-zacaly-deti-odjely-na-skautsky-tabor-20200707.html"  title="číst článek: Z ARCHIVU: Prázdniny začaly, děti odjely na skautský tábor" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/78/odjez_na_t_bor_jav25_denik-210-3x2.jpg" width="210" height="140" alt="Prázdniny začaly, děti odjely na skautský tábor" title="Prázdniny začaly, děti odjely na skautský tábor" srcset="https://g.denik.cz/3/78/odjez_na_t_bor_jav25_denik-210-3x2.jpg 1x, https://g.denik.cz/3/78/odjez_na_t_bor_jav25_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ber20110702odjezdtabor.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/zpravy_region/z-archivu-prazdniny-zacaly-deti-odjely-na-skautsky-tabor-20200707.html"      
>
            <h3 class="box-article-title fs20">Z ARCHIVU: Prázdniny začaly, děti odjely na skautský tábor</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Už první prázdninový víkend roku 2011 odjeli skauti, světlušky a vlčata ze 4. a 6.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nazory_region/podle-zakona-vse-v-poradku-politicky-je-to-spatne-20200707.html"  title="číst článek: KOMENTÁŘ: Podle zákona vše v pořádku. Politicky je to špatně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-210-3x2.jpg" width="210" height="140" alt="Redaktor Miroslav Elsnic." title="Redaktor Miroslav Elsnic." srcset="https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-210-3x2.jpg 1x, https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nazory_region/podle-zakona-vse-v-poradku-politicky-je-to-spatne-20200707.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Podle zákona vše v pořádku. Politicky je to špatně</h3>
            <h4 class="box-article-perex fs16">Slovní přestřelky mezi opozicí a koalicí, ale také odpor některých Berouňáků, petice proti…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-osek-3951171#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5effa59f82f800.04031173.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-osek-3951171#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Osek">Osek</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 000 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-beroun-na-golfu-3951099#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5effa4b452e3a2.75970997.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-beroun-na-golfu-3951099#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Beroun, Na Golfu">Beroun, Na Golfu</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">13 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-beroun-svermova-3951079#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5effa44403b7c0.12746716.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-beroun-svermova-3951079#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Beroun, Švermova">Beroun, Švermova</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">9 900 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ctenari-vari-tvarohove-knedliky-plnene-jahodami-20200706.html"  title="číst článek: Čtenáři vaří: Tvarohové knedlíky plněné jahodami" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/22/20200630-122353_denik-210-3x2.jpg" width="210" height="140" alt="Tvarohové knedlíky plněné jahodami" title="Tvarohové knedlíky plněné jahodami" srcset="https://g.denik.cz/2/22/20200630-122353_denik-210-3x2.jpg 1x, https://g.denik.cz/2/22/20200630-122353_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/ctenari-vari-tvarohove-knedliky-plnene-jahodami-20200706.html"      
>
            <h3 class="box-article-title fs20">Čtenáři vaří: Tvarohové knedlíky plněné jahodami</h3>
            <h4 class="box-article-perex fs16">Vymyslet jiné jídlo na každý den, může být oříškem. Obzvlášť s ohledem na to, že mnozí nechtějí…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/karlovarsko-vlaky-srazka-nehoda-20200707.html"  title="číst článek: Srážka vlaků na Karlovarsku si vyžádala dva životy. Desítky lidí se zranily" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-210-3x2.jpg" width="210" height="140" alt="U Karlových Varů se čelně střetly dva vlaky. Na místě jsou oběti i desítky zraněných." title="U Karlových Varů se čelně střetly dva vlaky. Na místě jsou oběti i desítky zraněných." srcset="https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-210-3x2.jpg 1x, https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/srazka-vlaku-u-karlovych-varu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>
        <a class="box-article-tag" href="/galerie/srazka-vlaku-u-karlovych-varu.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy-z-ceska/karlovarsko-vlaky-srazka-nehoda-20200707.html"      
>
            <h3 class="box-article-title fs20">Srážka vlaků na Karlovarsku si vyžádala dva životy. Desítky lidí se zranily</h3>
            <h4 class="box-article-perex fs16">U Perninku na Karlovarsku došlo k čelní srážce dvou osobních vlaků. Na místě je asi 20 zraněných,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-dnesek/holansky-dum-hosti-vystavu-del-martina-hamouze-20200707.html"  title="číst článek: Holandský dům hostí výstavu děl Martina Hamouze" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/03/holandsky-dum_denik-210-3x2.jpg" width="210" height="140" alt="Holandský dům. Ilustrační foto." title="Holandský dům. Ilustrační foto." srcset="https://g.denik.cz/3/03/holandsky-dum_denik-210-3x2.jpg 1x, https://g.denik.cz/3/03/holandsky-dum_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na dnešek
    </a>

        </div>
        <a href="/tipy-na-dnesek/holansky-dum-hosti-vystavu-del-martina-hamouze-20200707.html"      
>
            <h3 class="box-article-title fs20">Holandský dům hostí výstavu děl Martina Hamouze</h3>
            <h4 class="box-article-perex fs16">Martin Hamouz: Z.nitra Ze.mě je název nové výstavy, která v Holanském domě v centru Berouna…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-otevreni-koupaliste-si-musi-verejnost-jeste-chvili-pockat-20200703.html"  title="číst článek: Na otevření koupaliště si musí veřejnost ještě chvíli počkat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/24/beroun-koupaliste_denik-210-3x2.jpg" width="210" height="140" alt="Nově zrekonstruované koupaliště na Velkém sídlišti v Berouně." title="Nově zrekonstruované koupaliště na Velkém sídlišti v Berouně." srcset="https://g.denik.cz/3/24/beroun-koupaliste_denik-210-3x2.jpg 1x, https://g.denik.cz/3/24/beroun-koupaliste_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/beroun-zrekonstruovane-koupaliste-20200703.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/na-otevreni-koupaliste-si-musi-verejnost-jeste-chvili-pockat-20200703.html"      
>
            <h3 class="box-article-title fs20">Na otevření koupaliště si musí veřejnost ještě chvíli počkat</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nejpozději ve druhé polovině července by mohlo být veřejnosti otevřeno…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nehody/auta-na-prazskem-okruhu-zastavily-kusy-betonu-i-pneumatika-20200707.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cc/dalnice-kolona-nehoda-bouracka-doprava_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/cc/dalnice-kolona-nehoda-bouracka-doprava_denik-120-3x2.jpg 1x, https://g.denik.cz/1/cc/dalnice-kolona-nehoda-bouracka-doprava_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nehody/" title="Rubrika Nehody"     
>
        
        Nehody
    </a>

        </div>
        <a href="/nehody/auta-na-prazskem-okruhu-zastavily-kusy-betonu-i-pneumatika-20200707.html" tabindex="-1" title="číst článek: Auta na Pražském okruhu zastavily kusy betonu i pneumatika" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Auta na Pražském okruhu zastavily kusy betonu i pneumatika</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nehody/v-libusine-se-vazne-zranilo-dite-na-misto-letel-vrtulnik-20200705.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/46/v-libusine-bylo-pri-nehode-vazne-zraneno-ctyrlete-dite-08_denik-120-3x2.jpg" width="120" height="80" alt="K vážné dopravní nehodě, při které se velmi vážně zranilo čtyřleté dítě, došlo v neděli okolo 19. hodiny v Libušíně." title="K vážné dopravní nehodě, při které se velmi vážně zranilo čtyřleté dítě, došlo v neděli okolo 19. hodiny v Libušíně." srcset="https://g.denik.cz/20/46/v-libusine-bylo-pri-nehode-vazne-zraneno-ctyrlete-dite-08_denik-120-3x2.jpg 1x, https://g.denik.cz/20/46/v-libusine-bylo-pri-nehode-vazne-zraneno-ctyrlete-dite-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nehody/" title="Rubrika Nehody"     
>
        
        Nehody
    </a>

        </div>
        <a href="/nehody/v-libusine-se-vazne-zranilo-dite-na-misto-letel-vrtulnik-20200705.html" tabindex="-1" title="číst článek: Čtyřleté dítě vypadlo za jízdy z auta a narazilo do jiného. V nemocnici zemřelo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čtyřleté dítě vypadlo za jízdy z auta a narazilo do jiného. V nemocnici zemřelo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nehody/ridici-bourali-do-cesty-jim-vbehla-srnka-i-danek-20200702.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/95/nehoda-srna-zver_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/95/nehoda-srna-zver_denik-120-3x2.jpg 1x, https://g.denik.cz/1/95/nehoda-srna-zver_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nehody/" title="Rubrika Nehody"     
>
        
        Nehody
    </a>

        </div>
        <a href="/nehody/ridici-bourali-do-cesty-jim-vbehla-srnka-i-danek-20200702.html" tabindex="-1" title="číst článek: Řidiči bourali. Do cesty jim vběhla srnka i daněk" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Řidiči bourali. Do cesty jim vběhla srnka i daněk</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenari-vari-tvarohove-knedliky-plnene-jahodami-20200706.html" tabindex="-1" title="číst článek: Čtenáři vaří: Tvarohové knedlíky plněné jahodami">
			        <h3 class="ugc-promo__article-title">Čtenáři vaří: Tvarohové knedlíky plněné jahodami</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-louky-u-padrtskych-rybniku-v-brdech-zmodraly-20200705.html" tabindex="-1" title="číst článek: OBRAZEM: Louky u Padrťských rybníků v Brdech zmodraly">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Louky u Padrťských rybníků v Brdech zmodraly</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375455005"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d024ad62ea516de158be4c4038667a44.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduchá meditace" target="_blank">
                <h3 class="box-article-title fs16">Jednoduchá meditace</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf84443efa5c763f9f0c6aaa2f1e0abb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozhovor: co radí jóga a ájurvéda dělat v létě?" target="_blank">
                <h3 class="box-article-title fs16">Rozhovor: co radí jóga a ájurvéda dělat v létě?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dogy-utekly-ze-zahrady-a-utocily-na-lidi-policiste-jednu-zastrelili.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e84661a514ff578e8f5c55b72c73bf2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dogy-utekly-ze-zahrady-a-utocily-na-lidi-policiste-jednu-zastrelili.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dogy utekly majitelce a napadly seniora a pošťačku. Policisté jednu zastřelili" target="_blank">
                <h3 class="box-article-title fs16">Dogy utekly majitelce a napadly seniora a pošťačku.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/coi-kontrolovala-detska-hriste-inspektori-objevili-desitky-problemu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8db9f30542300929353f26144c6572a7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/coi-kontrolovala-detska-hriste-inspektori-objevili-desitky-problemu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČOI kontrolovala dětská hřiště, inspektoři objevili desítky problémů!" target="_blank">
                <h3 class="box-article-title fs16">ČOI kontrolovala dětská hřiště, inspektoři objevili desítky…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-jackson-pitva-smrt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2.jpg" width="120" height="80" alt="Michael Jackson" title="Michael Jackson" srcset="https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-jackson-pitva-smrt.html" tabindex="-1" title="číst článek: Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!"      target="_blank"
>
            <h3 class="box-article-title fs16">Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-hrob-narozeniny.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1d/gott-d2007071b0ds1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/1d/gott-d2007071b0ds1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1d/gott-d2007071b0ds1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-hrob-narozeniny.html" tabindex="-1" title="číst článek: Karel Gott a jeho nedožité narozeniny: Rodina řeší další problémy s hrobem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Karel Gott a jeho nedožité narozeniny: Rodina řeší další problémy s hrobem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-ivana-byvaly-pritel-vztah-30000701.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěrníka" title="Odhalte nevěrníka" srcset="https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-ivana-byvaly-pritel-vztah-30000701.html" tabindex="-1" title="číst článek: Ivana: Pořád doufám, že se bývalý přítel vrátí. Ničím jeho nové vztahy"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana: Pořád doufám, že se bývalý přítel vrátí. Ničím jeho nové vztahy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/backstreet-boys-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2.jpg" width="120" height="80" alt="Backstreet boys" title="Backstreet boys" srcset="https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/backstreet-boys-2020.html" tabindex="-1" title="číst článek: Backstreet Boys: Jak dnes vypadají a co dělají idoly dívčích srdcí"      target="_blank"
>
            <h3 class="box-article-title fs16">Backstreet Boys: Jak dnes vypadají a co dělají idoly dívčích srdcí</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/9/0/1875790-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/0/8/9/7/1870897-500-810.jpg" width="180" alt="Lidl - Booombastické ceny">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Booombastické ceny
                        <div class="prometheus-date">06.07. - 12.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">08.07. - 08.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/9/4/3/9/1869439-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">08.07. - 08.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-pomocni-pracovnici-49341595-wbkp7c.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="OSTATNÍ POMOCNÍ PRACOVNÍCI VE VÝROBĚ, 16 500 Kč">
				       	OSTATNÍ POMOCNÍ PRACOVNÍCI VE VÝROBĚ, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-2-stupne-zakladnich-49405681-w52ucw.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="UČITELÉ 2. STUPNĚ ZÁKLADNÍCH ŠKOL, 37 000 Kč">
				       	UČITELÉ 2. STUPNĚ ZÁKLADNÍCH ŠKOL, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistenti-prodeje-49371537-wp8hf2.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="ASISTENTI PRODEJE, 20 000 Kč">
				       	ASISTENTI PRODEJE, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-49341159-wer75q.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="OSTATNÍ UKLÍZEČI A POMOCNÍCI - kontakt e-mailem, 16 500 Kč">
				       	OSTATNÍ UKLÍZEČI A POMOCNÍCI - kontakt e-mailem, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-damske-a-panske-49491895-weav2d.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="PRODAVAČI DÁMSKÉ A PÁNSKÉ MODY A DOPLŇKŮ, 25 000 Kč">
				       	PRODAVAČI DÁMSKÉ A PÁNSKÉ MODY A DOPLŇKŮ, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici--manipulanti-51378175-wv1cyg.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="ŘIDIČI -  MANIPULANTI, 28 000 Kč">
				       	ŘIDIČI -  MANIPULANTI, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-klempiri-49547793-wk3j5w.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="STAVEBNÍ KLEMPÍŘI, 30 000 Kč">
				       	STAVEBNÍ KLEMPÍŘI, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dispecer--spediter-mkd-49597701-wh2fq1.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="DISPEČER - SPEDITER MKD, 25 000 Kč">
				       	DISPEČER - SPEDITER MKD, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-16V-SER-Kombi-1593787484609646.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Laguna první majitel, servisní knížka, koupeno v D">
			          	Renault Laguna první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-1-6-DCi-NAV-Kombi-15904188753951152.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Trafic první majitel, servisní knížka, koupeno v CZ">
			          	Renault Trafic první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-GT-SPOR-Kombi-15911962602631298.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel">
			          	Renault Megane první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-zadano-Hatchback-1574235637094700.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Renault Clio první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16V-zad-Kombi-1581597372127119.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Renault Megane první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Fluence/Fluence-1-6-16V-CNG-Sedan-Limuzina-15708066697332434.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Fluence servisní knížka, koupeno v CZ">
			          	Renault Fluence servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E350-CDI-4M-Kombi-15934411588460.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v CZ">
			          	Mercedes-Benz E první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-2-2-CDi-AT-Van-Minibus-159403700139575.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Vito první majitel, servisní knížka, koupeno v D">
			          	Mercedes-Benz Vito první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-style-59203389.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala 1,5 TSI / 110 kW Style">
			          	Škoda Scala 1,5 TSI / 110 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6mpi-klima-el-okna-alu-esp-22644068.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6MPI KLIMA EL.OKNA ALU ESP">
			          	Škoda Octavia 1,6MPI KLIMA EL.OKNA ALU ESP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-103-kw-59202705.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI - 103 kW">
			          	Volkswagen Tiguan 2.0 TDI - 103 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-81-kw-style-plus-59205195.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDI / 81 kW Style Plus">
			          	Škoda Octavia 1,6 TDI / 81 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-cross-1-9-tdi-77-kw-59206568.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran Cross 1,9 TDI / 77 kW">
			          	Volkswagen Touran Cross 1,9 TDI / 77 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-81-kw-monte-carlo-59005894.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 / 81 kW Monte Carlo">
			          	Škoda Fabia TSI 1,0 / 81 kW Monte Carlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-81-kw-monte-carlo-59005426.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 / 81 kW Monte Carlo">
			          	Škoda Fabia TSI 1,0 / 81 kW Monte Carlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-110-kw-style-59002316.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi TSI 1,5 / 110 kW Style">
			          	Škoda Octavia Combi TSI 1,5 / 110 kW Style
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-beroun-svermova-3951079#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Beroun, Švermova Pronájem bytu 1+1">
			          	Beroun, Švermova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-beroun-pod-homolkou-3950926#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Beroun, Pod Homolkou Prodej bytu 2+1">
			          	Beroun, Pod Homolkou Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-beroun-3950877#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Beroun Prodej bytu 2+kk">
			          	Beroun Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-beroun-na-veselou-964-3950594#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Beroun, Na Veselou 964 Pronájem bytu 1+kk">
			          	Beroun, Na Veselou 964 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-beroun-na-veselou-993-3950592#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Beroun, Na Veselou 993 Pronájem bytu 1+kk">
			          	Beroun, Na Veselou 993 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bykos-3950171#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bykoš Prodej domu">
			          	Bykoš Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-beroun-3949751#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Beroun Pronájem bytu 1+1">
			          	Beroun Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stasov-3949199#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stašov Prodej domu">
			          	Stašov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#berounsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593520438.js"></script>


<!-- https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html -->
<!-- https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html -->
<script>
	if("https:\/\/berounsky.denik.cz\/nehody\/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html" != window.location.href && "berounsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://berounsky.denik.cz/nehody/srazka-vlaky-karlovarsko-lokalka-zeleznice-20200708.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593610295.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593520437.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593520438.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593520438.css">

</body>
</html>