
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'berounsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu",
		'tag': ["Poděbrady", "Liberec", "tenis", "golf", "Praha", "Wimbledon", "Švýcarsko", "Česko", "Štvanice"],
		'author': 'Vladimír Malinovský',
			'publishedDateTime': "2020-08-13T11:00:00+02:00",
        	'modifiedDateTime': "2020-08-13T11:00:00+02:00",
			'articleID': 1229136208,
			'back': "1229136208-133-3",
		'image': "https:\/\/g.denik.cz\/42\/2a\/vrbensky_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Berounský deník", 'link':"berounsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/berounsky.denik.cz\/ostatni_region\/"},
			{'name':"Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu", 'link':"https:\/\/berounsky.denik.cz\/ostatni_region\/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/berounsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Berounský deník",
            "item": "https:\/\/berounsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Ostatní sporty",
            "item": "https:\/\/berounsky.denik.cz\/ostatni_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu",
            "item": "https:\/\/berounsky.denik.cz\/ostatni_region\/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu - Berounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Z nadějného talentu se stala česká star. Tenista Michael Vrbenský, který začínal na kurtech v Poděbradech, vyrostl v českou stálici. Vyhrál pražský turnaj…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Vladimír Malinovský">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html">
	<meta property="og:title" content="Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu">
	<meta property="og:description" content="Z nadějného talentu se stala česká star. Tenista Michael Vrbenský, který začínal na kurtech v Poděbradech, vyrostl v českou stálici. Vyhrál pražský turnaj, před pár dny získal prvenství také v Liberci, kam se rád vrací. A hlavně se těší opět na mezinárodní konfrontaci.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu">
	<meta name="twitter:description" content="Z nadějného talentu se stala česká star. Tenista Michael Vrbenský, který začínal na kurtech v Poděbradech, vyrostl v českou stálici. Vyhrál pražský turnaj, před pár dny získal prvenství také v Liberci, kam se rád vrací. A hlavně se těší opět na mezinárodní konfrontaci.">
	<meta property="og:image" content="https://g.denik.cz/42/2a/vrbensky_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tenista Michael Vrbenský">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/42/2a/vrbensky_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/42/2a/vrbensky_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2020-08-13T11:00:00+02:00">
    <meta property="article:modified_time" content="2020-08-13T11:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1597237086.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1597237086.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1597234685.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1597234685.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1597234685.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1597234685.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fberounsky.denik.cz%2Fostatni_region%2Ftenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fberounsky.denik.cz%2Fostatni_region%2Ftenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion berounsky_denik">

            <li>

                <a href="https://berounsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://berounsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://berounsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://berounsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://berounsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://berounsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'berounsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://berounsky.denik.cz/tema/berounsky-denik-archiv.html" class="text">Fotografie z archivu Berounského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-berounskeho-deniku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 11:00</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html&text=Tenista%20Michael%20Vrbensk%C3%BD%20%C5%BE%C3%A1dnou%20dovolenou%20nem%C4%9Bl.%20A%20ani%20ji%20nem%C3%A1%20v%20pl%C3%A1nu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fostatni_region%2Ftenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html&subject=Tenista%20Michael%20Vrbensk%C3%BD%20%C5%BE%C3%A1dnou%20dovolenou%20nem%C4%9Bl.%20A%20ani%20ji%20nem%C3%A1%20v%20pl%C3%A1nu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Z nadějného talentu se stala česká star. Tenista Michael Vrbenský, který začínal na kurtech v Poděbradech, vyrostl v českou stálici. Vyhrál pražský turnaj, před pár dny získal prvenství také v Liberci, kam se rád vrací. A hlavně se těší opět na mezinárodní konfrontaci.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=vrbensky&amp;s=42&amp;back=1229136208-133-3&amp;photo=1">
        <img src="https://g.denik.cz/42/2a/vrbensky_denik-630-16x9.jpg" width="630" height="354" alt="Tenista Michael Vrbenský" title="Tenista Michael Vrbenský" class="multimedium-img" srcset="https://g.denik.cz/42/2a/vrbensky_denik-630-16x9.jpg 1x, https://g.denik.cz/42/2a/vrbensky_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Tenista Michael Vrbenský
	<span class="description-autor">
		 | 
		Foto: Foto: Deník
	</span>
</div>

        <div class="article-text article-content bbtext"><p></p>
<p><strong>Máte za sebou hodně úspěšné období. Nejprve jste vyhrál turnaj O pohár prezidenta ČTS. Jaký byl z vašeho pohledu s odstupem času?</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Těšil jsem se, že budu moci hrát zápas a nejen trénovat, jak tomu bylo od začátku března kvůli pandemii. První zápas jsem hrál proti Veselému a začal jsem být hodně nervózní. Měl jsem zbytečně velký respekt a nechytil jsem se na začátku prvního setu. Postupně jsem se cítil na kurtu líp a líp a zmiňovaný respekt upadal. Zápas jsem vyhrál ve zkráceném třetím setu. Zbylé dva zápasy jsem odehrál solidně a mohl si tak dojít pro vítězství prvního turnaje ve světě po pandemii.</p>
<p><strong>Před pár dny jste zvítězil také v Liberci. Jak byste zhodnotil svoje vystoupení na tomto klání?</strong></p>
<p>Zápasy ve skupině jsem zvládl dobře a díky tomu jsem postoupil do semifinále, kde jsem narazil na Pavla Nejedlého. Zápas se hrál v extrémním horku a trval dvě a tři čtvrtě hodiny. I přesto jsem dokázal Pavla porazit 6:4 ve třetím setu a druhý den si tak dojít pro vítězný titul. Do Liberce se vždy rád vracím, protože se mi tam daří.</p>
<p><strong>Své první tenisové krůčky jste dělal na kurtech v Poděbradech. Jak na to vzpomínáte?</strong></p>
<p>Moje první tenisové krůčky začaly právě v LTC Poděbrady pod vedením mého táty Michaela Vrbenského, který mě naučil dobrým základům tenisu. Tímto bych mu chtěl poděkovat za jeho pracovitost a trpělivost, kterou se mnou měl. Vždy, když se vrátím na kurty v Poděbradech, hned si vzpomenu, jak jsme trénovali společně s mojí ségrou Aničkou na kurtu číslo 6, na kterém převážně trénoval táta.</p>
<p><strong>O vás je známo, že jste tenisová rodina. Mluví se u vás doma o něčem jiném než o tenise?</strong></p>
<p>Když probereme vše, co se tenisu týče, tak samozřejmě dojde řeč i na něco jiného. Nyní řešíme a plánujeme převážně úpravy zahrady kolem našeho domu.</p>
<p><strong>Mohou vás lidé spatřit na kurtech v Poděbradech nebo hrajete a trénuje výhradně v Praze na Spartě?</strong></p>
<p>Ano, občas mě mohou spatřit v Poděbradech na kurtu i osobně, ale moji velkou fotografii s vítězným pohárem prezidenta ČTS lze vidět na stěně klubu LTC Poděbrady denně.</p>
<p><strong>Váš otec trénuje ve Švýcarsku. Jak často spolu komunikujete a jak často se vídáte?</strong></p>
<p>S mým tátou spolu komunikujeme každý den. Nejčastěji rozebíráme tréninky nebo zápasy a hodnotíme můj výkon. Jeho rady jsou mi velmi cenné. Vídáme se zřídka, ale když je doma, tak se s ním snažím trávit co nejvíce času.</p>
<p><strong>Mezi vaše koníčky patří třeba golf. Jak často se na golfové hřiště dostanete?</strong></p>
<p>Jelikož se tenisu věnuji denně, tak na jiné aktivity, bohužel, není moc času. Na golfové hřiště se dostanu zhruba dvakrát do roka s tenisty, když mám volný den.</p>
<p><strong>Co vás čeká v nejbližších dnech?</strong></p>
<p>V sobotu 15. srpna mě čeká kvalifikační zápas na challanger v Praze na Štvanici. V následujících třech týdnech jsou v plánu další tři turnaje v České republice. Doufám, že se v brzké době také začne hrát v zahraničí, abych mohl hrát i proti jiným soupeřům, než jsou Češi.</p>
<p><strong>Je čas dovolených. Užil jste si také nějakého volna a byl jste někde odpočívat?</strong></p>
<p>Zatím jsem žádnou dovolenou neměl a ani není v plánu. Odpočinek si dopřeji jeden den v týdnu, když mi to trenér umožní. Většinou si pustím nějaký seriál a relaxuji.</p>
<h2 class="pseudo-h3">VIZITKA</h2>
<p class="rastr-sedy-l">Bydliště: Poděbrady<br>Narozen: 26. prosince 1999, Nymburk<br>Zaměstnání: Tenista<br>Největší úspěchy: vítěz dvouhry Pardubické juniorky 2016, finále Wimbledonu ve čtyřhře 2017, 3x vítěz turnaje kategorie futures dvouhra<br>Znamení: Kozoroh<br>Další oblíbené sporty: hokej, golf<br>Oblíbené jídlo: pizza<br>Oblíbené pití: Coca Cola<br>Oblíbený film: Rivalové<br>Oblíbená hudba: rap</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/ostatni_region/vitezny-hattrick-kyncla-s-motlem-potreti-v-rade-vyhrali-micovy-sedmiboj-20200813.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/ed/micovy-sedmiboj_denik-150-3x2.jpg" width="150" height="100" alt="Nejlepší na míčovém sedmiboji v Sadské. Zleva Drobný, Mejzr, Kyncl, Motl, Vlasák, Studnička" title="Nejlepší na míčovém sedmiboji v Sadské. Zleva Drobný, Mejzr, Kyncl, Motl, Vlasák, Studnička" srcset="https://g.denik.cz/42/ed/micovy-sedmiboj_denik-150-3x2.jpg 1x, https://g.denik.cz/42/ed/micovy-sedmiboj_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vítězný hattrick Kyncla s Motlem. Potřetí v řadě vyhráli míčový sedmiboj</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/vladimir-malinovsky-784.html">Vladimír Malinovský</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 11:00</span>
    <a href="/diskuse/nova/vgQ9b.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html&text=Tenista%20Michael%20Vrbensk%C3%BD%20%C5%BE%C3%A1dnou%20dovolenou%20nem%C4%9Bl.%20A%20ani%20ji%20nem%C3%A1%20v%20pl%C3%A1nu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fostatni_region%2Ftenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html&subject=Tenista%20Michael%20Vrbensk%C3%BD%20%C5%BE%C3%A1dnou%20dovolenou%20nem%C4%9Bl.%20A%20ani%20ji%20nem%C3%A1%20v%20pl%C3%A1nu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Poděbrady" href="/tagy/podebrady-399.html">Poděbrady, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-312.html">Liberec, </a></li>
                    <li><a title="Štítek: tenis" href="/tagy/tenis-4453.html">tenis, </a></li>
                    <li><a title="Štítek: golf" href="/tagy/golf-14041.html">golf, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Wimbledon" href="/tagy/wimbledon-2004.html">Wimbledon, </a></li>
                    <li><a title="Štítek: Švýcarsko" href="/tagy/svycarsko-943.html">Švýcarsko, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Štvanice" href="/tagy/stvanice-2138.html">Štvanice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="247606414,3551759550,1128695492,302109177,1007609334,1767100333,3836288425,1229136208,3700347553,2165177665,3743853194"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/patrik-brandner-chteli-bychom-navazat-na-lonskou-sezonu-20200813.html"  title="číst článek: Patrik Brandner: Chtěli bychom navázat na loňskou sezonu" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/a6/patrik-brandner-se-pripravuje-na-novou-sezonu_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Patrik Brandner z Drozdova pokračuje v kádru prvoligového Dynama České Budějovice." title="Fotbalista Patrik Brandner z Drozdova pokračuje v kádru prvoligového Dynama České Budějovice." class="box-article-img" srcset="https://g.denik.cz/3/a6/patrik-brandner-se-pripravuje-na-novou-sezonu_denik-210-3x2.jpg 1x, https://g.denik.cz/3/a6/patrik-brandner-se-pripravuje-na-novou-sezonu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/patrik-brandner-chteli-bychom-navazat-na-lonskou-sezonu-20200813.html"      
>
            <h3 class="box-article-title fs20">Patrik Brandner: Chtěli bychom navázat na loňskou sezonu</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Na soustředění Dynama České Budějovice nechybí ani Patrik Brandner. Fotbalista, který…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/bronzova-medaile-pro-baru-styblovou-berounaci-byli-na-sampionatu-videt-20200812.html"  title="číst článek: Bronzová medaile pro Báru Stýblovou, Berouňáci byli na šampionátu vidět" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/56/berounsti-atleti-bojovali-s-horkem-i-souperi-04_denik-210-3x2.jpg" width="210" height="140" alt="Berounští atleti na mistrovství republiky." title="Berounští atleti na mistrovství republiky." class="box-article-img" srcset="https://g.denik.cz/3/56/berounsti-atleti-bojovali-s-horkem-i-souperi-04_denik-210-3x2.jpg 1x, https://g.denik.cz/3/56/berounsti-atleti-bojovali-s-horkem-i-souperi-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/berounsti-atleti-na-mistrovstvi-republiky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ostatni_region/bronzova-medaile-pro-baru-styblovou-berounaci-byli-na-sampionatu-videt-20200812.html"      
>
            <h3 class="box-article-title fs20">Bronzová medaile pro Báru Stýblovou, Berouňáci byli na šampionátu vidět</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Na Mistrovství ČR v atletice, které o víkendu hostil plzeňský městský stadion, se z…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-fiesta/hatchback/lpg/ford-fiesta-1-2-trend-lpg-klima-koupeno-cr-19562662.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19562662_1/1585604262" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-fiesta/hatchback/lpg/ford-fiesta-1-2-trend-lpg-klima-koupeno-cr-19562662.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Fiesta</h3>
	                   	<div>1,2 TREND LPG KLIMA…</div>
	                	<div class="service-box-strong">138 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-0-i-family-club-dalka-50290294.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50290294_2/1589291012" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-0-i-family-club-dalka-50290294.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai i10</h3>
	                   	<div>1,0   i FAMILY + Club…</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-scout-4x4-led-svetla-22643999.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/22643999_1/1582805430" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-scout-4x4-led-svetla-22643999.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2,0TDI SCOUT 4X4 LED…</div>
	                	<div class="service-box-strong">415 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/54\/3f\/milan-baros-5555_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/milan-baros-vigantice-120820.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/54/3f/milan-baros-5555_denik-300-16x9.jpg" width="300" height="169" alt="Milan Baroš v akci" title="Milan Baroš v akci" srcset="https://g.denik.cz/54/3f/milan-baros-5555_denik-300-16x9.jpg 1x, https://g.denik.cz/54/3f/milan-baros-5555_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Potvrzeno! Milan Baroš bude hrát už v pátek za své Vigantice</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/milan-baros-v-akci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/patnact-golu-v-jednom-zapase-sobechleby-umlcely-potstatske-bubeniky-20200810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_007_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_007_denik-300-16x9.jpg 1x, https://g.denik.cz/17/27/fotbal_micuda_fotbalista_007_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Patnáct gólů v jednom zápase! Soběchleby umlčely potštátské bubeníky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/obrance-slavie-coufal-rozhovor-20200810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9.jpg" width="300" height="169" alt="Vladimír Coufal" title="Vladimír Coufal" srcset="https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Obránce pražské Slavie Coufal: Až se mě vedení bude chtít zbavit, tak půjdu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/bude-zase-baros-brzy-hrat-ceka-na-schvaleni-prestupu-z-baniku-20200805.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9.jpg" width="300" height="169" alt="4. kolo nadstavby první fotbalové ligy, skupina o titul: FC Baník Ostrava - Viktoria Plzeň, 5. července 2020 v Ostravě. Poslední zápas Milana Baroše." title="4. kolo nadstavby první fotbalové ligy, skupina o titul: FC Baník Ostrava - Viktoria Plzeň, 5. července 2020 v Ostravě. Poslední zápas Milana Baroše." srcset="https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9.jpg 1x, https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zahraje si Baroš znovu fotbal? Čeká na vyřízení žádosti o přestup</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalova-legenda-milan-baros.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 87
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sport-nezna-hranice-pribramsky-triatlon-se-chysta-pokorit-nevidomy-zavodnik-20200812.html"  title="číst článek: Sport nezná hranice. Příbramský triatlon se chystá pokořit nevidomý závodník" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/f1/ondrej-zmeskal-triatlon-pribram_denik-210-3x2.jpg" width="210" height="140" alt="Nevidomý Ondřej Zmeškal se chystá pokořit triatlon v Příbram." title="Nevidomý Ondřej Zmeškal se chystá pokořit triatlon v Příbram." class="box-article-img" srcset="https://g.denik.cz/47/f1/ondrej-zmeskal-triatlon-pribram_denik-210-3x2.jpg 1x, https://g.denik.cz/47/f1/ondrej-zmeskal-triatlon-pribram_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ondrej-zmeskal-triatlon-pribram.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ostatni_region/sport-nezna-hranice-pribramsky-triatlon-se-chysta-pokorit-nevidomy-zavodnik-20200812.html"      
>
            <h3 class="box-article-title fs20">Sport nezná hranice. Příbramský triatlon se chystá pokořit nevidomý závodník</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/Nevidomý triatlonista Ondřej Zmeškal se chystá pokořit další závod – olympijský…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/expedienti-49496361-wjnxzp.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">EXPEDIENTI</h3>
				       	<div>EXPEDIENTI - Místo výkonu práce: Hostomice.…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostatni-pracovnici-v-51304157-wyqcp6.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OSTATNÍ PRACOVNÍCI V OBLASTI SOCIÁLNÍ PÉČE - kontakt e-mailem či telefonciky</h3>
				       	<div>Kurz pracovníka v…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/recepcni-52398025-w44qp6.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">RECEPČNÍ</h3>
				       	<div>Základní znalost anglického jazyka podmínkou …</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html"  title="číst článek: Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/2a/vrbensky_denik-210-3x2.jpg" width="210" height="140" alt="Tenista Michael Vrbenský" title="Tenista Michael Vrbenský" class="box-article-img" srcset="https://g.denik.cz/42/2a/vrbensky_denik-210-3x2.jpg 1x, https://g.denik.cz/42/2a/vrbensky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html"      
>
            <h3 class="box-article-title fs20">Tenista Michael Vrbenský žádnou dovolenou neměl. A ani ji nemá v plánu</h3>
            <h4 class="box-article-perex fs16">Z nadějného talentu se stala česká star. Tenista Michael Vrbenský, který začínal na kurtech v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/dorostenci-horovic-sturmuji-na-start-divizni-souteze-v-priprave-se-jim-dari-20200812.html"  title="číst článek: Dorostenci Hořovic &#039;šturmují&#039; na start divizní soutěže, v přípravě se jim daří" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/82/stc-fotbal-ilustrace51_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/24/82/stc-fotbal-ilustrace51_denik-210-3x2.jpg 1x, https://g.denik.cz/24/82/stc-fotbal-ilustrace51_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/dorostenci-horovic-sturmuji-na-start-divizni-souteze-v-priprave-se-jim-dari-20200812.html"      
>
            <h3 class="box-article-title fs20">Dorostenci Hořovic 'šturmují' na start divizní soutěže, v přípravě se jim daří</h3>
            <h4 class="box-article-perex fs16">V neděli 23. srpna začnou svojí pouť divizní soutěží také starší a mladší dorostenci SK Hořovice.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-3962365#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15480/img_5f3503b8485c10.00539520.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-3962365#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Králův Dvůr">Králův Dvůr</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-2-zelezna-3962136#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5f340d4709a174.93739759.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-2-zelezna-3962136#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Železná">Železná</h3>
		       			<div>Prodej domu 5+2</div>
		       			<div class="service-box-strong">4 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-podluhy-3961956#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12107/img_5f33694f74bfe2.45358334.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-podluhy-3961956#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Podluhy">Podluhy</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/matej-krsek-je-vyjimka-radeji-se-venuji-atleticke-mladezi-hlasi-vetrovcova-20200812.html"  title="číst článek: Matěj Krsek je výjimka. Větrovcová se raději věnuje atletické mládeži" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/20/51146e8c-a0a6-46f7-863c-8800bfd6a400_denik-210-3x2.jpg" width="210" height="140" alt="Hana Větrovcová s Matějem Krskem (vlevo) a Danielem Leharem na juniorském ME ve švédském Boras, kde loni pomohli čtvrtkařské štafetě ke stříbru." title="Hana Větrovcová s Matějem Krskem (vlevo) a Danielem Leharem na juniorském ME ve švédském Boras, kde loni pomohli čtvrtkařské štafetě ke stříbru." class="box-article-img" srcset="https://g.denik.cz/20/20/51146e8c-a0a6-46f7-863c-8800bfd6a400_denik-210-3x2.jpg 1x, https://g.denik.cz/20/20/51146e8c-a0a6-46f7-863c-8800bfd6a400_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/matej-krsek-na-sampionatu-v-plzni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_region/matej-krsek-je-vyjimka-radeji-se-venuji-atleticke-mladezi-hlasi-vetrovcova-20200812.html"      
>
            <h3 class="box-article-title fs20">Matěj Krsek je výjimka. Větrovcová se raději věnuje atletické mládeži</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Trenérka a vedoucí mládeže A.C. TEPO Kladno získala první titul v kategorii dospělých.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/na-rodinny-souboj-gabcu-v-kraji-nedojde-junior-meni-dres-20200811.html"  title="číst článek: Na rodinný souboj v kraji nedojde. Gabčo junior mění dres" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/a4/cq8a6320_denik-210-3x2.jpg" width="210" height="140" alt="Josef Gabčo, FK Vysoká" title="Josef Gabčo, FK Vysoká" class="box-article-img" srcset="https://g.denik.cz/31/a4/cq8a6320_denik-210-3x2.jpg 1x, https://g.denik.cz/31/a4/cq8a6320_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/na-rodinny-souboj-gabcu-v-kraji-nedojde-junior-meni-dres-20200811.html"      
>
            <h3 class="box-article-title fs20">Na rodinný souboj v kraji nedojde. Gabčo junior mění dres</h3>
            <h4 class="box-article-perex fs16">Do stejné soutěže, v níž působil jeho syn, zamířil na jaře Josef Gabčo starší. Za B-třídní Byšice…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/bronzova-medaile-pro-baru-styblovou-berounaci-byli-na-sampionatu-videt-20200812.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/56/berounsti-atleti-bojovali-s-horkem-i-souperi-04_denik-120-3x2.jpg" width="120" height="80" alt="Berounští atleti na mistrovství republiky." title="Berounští atleti na mistrovství republiky." srcset="https://g.denik.cz/3/56/berounsti-atleti-bojovali-s-horkem-i-souperi-04_denik-120-3x2.jpg 1x, https://g.denik.cz/3/56/berounsti-atleti-bojovali-s-horkem-i-souperi-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/bronzova-medaile-pro-baru-styblovou-berounaci-byli-na-sampionatu-videt-20200812.html" tabindex="-1" title="číst článek: Bronzová medaile pro Báru Stýblovou, Berouňáci byli na šampionátu vidět" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bronzová medaile pro Báru Stýblovou, Berouňáci byli na šampionátu vidět</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/sport-nezna-hranice-pribramsky-triatlon-se-chysta-pokorit-nevidomy-zavodnik-20200812.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/f1/ondrej-zmeskal-triatlon-pribram_denik-120-3x2.jpg" width="120" height="80" alt="Nevidomý Ondřej Zmeškal se chystá pokořit triatlon v Příbram." title="Nevidomý Ondřej Zmeškal se chystá pokořit triatlon v Příbram." srcset="https://g.denik.cz/47/f1/ondrej-zmeskal-triatlon-pribram_denik-120-3x2.jpg 1x, https://g.denik.cz/47/f1/ondrej-zmeskal-triatlon-pribram_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/sport-nezna-hranice-pribramsky-triatlon-se-chysta-pokorit-nevidomy-zavodnik-20200812.html" tabindex="-1" title="číst článek: Sport nezná hranice. Příbramský triatlon se chystá pokořit nevidomý závodník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sport nezná hranice. Příbramský triatlon se chystá pokořit nevidomý závodník</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/matej-krsek-je-vyjimka-radeji-se-venuji-atleticke-mladezi-hlasi-vetrovcova-20200812.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/20/51146e8c-a0a6-46f7-863c-8800bfd6a400_denik-120-3x2.jpg" width="120" height="80" alt="Hana Větrovcová s Matějem Krskem (vlevo) a Danielem Leharem na juniorském ME ve švédském Boras, kde loni pomohli čtvrtkařské štafetě ke stříbru." title="Hana Větrovcová s Matějem Krskem (vlevo) a Danielem Leharem na juniorském ME ve švédském Boras, kde loni pomohli čtvrtkařské štafetě ke stříbru." srcset="https://g.denik.cz/20/20/51146e8c-a0a6-46f7-863c-8800bfd6a400_denik-120-3x2.jpg 1x, https://g.denik.cz/20/20/51146e8c-a0a6-46f7-863c-8800bfd6a400_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/matej-krsek-je-vyjimka-radeji-se-venuji-atleticke-mladezi-hlasi-vetrovcova-20200812.html" tabindex="-1" title="číst článek: Matěj Krsek je výjimka. Větrovcová se raději věnuje atletické mládeži" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Matěj Krsek je výjimka. Větrovcová se raději věnuje atletické mládeži</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dobrovolnici-behem-vyjimecneho-stavu-tvorili-nove-zelene-oazy-ve-mestech-20200812.html" tabindex="-1" title="číst článek: Dobrovolníci během výjimečného stavu tvořili nové Zelené oázy ve městech">
			        <h3 class="ugc-promo__article-title">Dobrovolníci během výjimečného stavu tvořili nové Zelené oázy ve městech</h3>
			    </a>
				<a href="/ctenar-reporter/teribear-rozhybe-celou-republiku-opousti-konkretni-misto-a-stane-se-virtualnim-20200808.html" tabindex="-1" title="číst článek: Teribear rozhýbe celou republiku, opouští konkrétní místo a stane se virtuálním">
			        <h3 class="ugc-promo__article-title">Teribear rozhýbe celou republiku, opouští konkrétní místo a stane se virtuálním</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375455005"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-pro-letni-obdobi-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8a05cf51bac3fbdfb19c0d212c78261e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-pro-letni-obdobi-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava pro letní období" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava pro letní období</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72389a4ea0a072eba710272e95cc0c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce Tantra Hatha jógy 25.8. na živo se Zuzkou Klingrovou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce Tantra Hatha jógy 25.8. na živo se Zuzkou Klingrovou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/na-brnensku-vykolejil-rychlik-z-prahy-na-miste-je-mnoho-zranenych.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1921a4d8b5d16f3a0011771c5c917357.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-brnensku-vykolejil-rychlik-z-prahy-na-miste-je-mnoho-zranenych.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na Brněnsku vykolejil rychlík z Prahy, cestující evakuují hasiči!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Na Brněnsku vykolejil rychlík z Prahy, cestující evakuují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nakazili-se-zamestnanci-slovenske-firmy-dovazela-bagety-i-do-ceska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/173090eef7565f9eea7b708ee8626521.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nakazili-se-zamestnanci-slovenske-firmy-dovazela-bagety-i-do-ceska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Desítky nakažených ve slovenské bagetárně. Jídlo vozila i do Česka!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Desítky nakažených ve slovenské bagetárně. Jídlo vozila i…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaromir-jagr-elektrokolo-tomas-satoransky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/09/jagr-satoransky_denik-120-3x2.jpg" width="120" height="80" alt="Jaromír Jágr a Tomáš Satoranský" title="Jaromír Jágr a Tomáš Satoranský" srcset="https://g.denik.cz/56/09/jagr-satoransky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/jagr-satoransky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaromir-jagr-elektrokolo-tomas-satoransky.html" tabindex="-1" title="číst článek: Jaromír Jágr zklamal Tomáše Satoranského!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jaromír Jágr zklamal Tomáše Satoranského!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/filip-smoljak-soud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/cimrmani-05_denik-120-3x2.jpg" width="120" height="80" alt="Smoljak" title="Smoljak" srcset="https://g.denik.cz/56/e9/cimrmani-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/cimrmani-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/filip-smoljak-soud.html" tabindex="-1" title="číst článek: Smoljak mladší vysoudil raketu, Supraphon vydal cimrmanovská díla bez souhlasu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Smoljak mladší vysoudil raketu, Supraphon vydal cimrmanovská díla bez souhlasu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/rec-tela-co-prozradi-20200811.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/75/rec-tela-d200812vxxju1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/75/rec-tela-d200812vxxju1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/75/rec-tela-d200812vxxju1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Krása a zdraví
        </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/rec-tela-co-prozradi-20200811.html" tabindex="-1" title="číst článek: Jak rozpoznat, že vám lže: Důležité je, kam přesně směřují jeho oči"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak rozpoznat, že vám lže: Důležité je, kam přesně směřují jeho oči</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-mariana-nevera-ultimatum-30000807.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/a2/nevera-d200811uydkm1_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěrníka" title="Odhalte nevěrníka" srcset="https://g.denik.cz/127/a2/nevera-d200811uydkm1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/a2/nevera-d200811uydkm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-mariana-nevera-ultimatum-30000807.html" tabindex="-1" title="číst článek: Mariana: Místo scén kvůli manželově nevěře jsem udělala něco, co nikdo nečekal"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Mariana: Místo scén kvůli manželově nevěře jsem udělala něco, co nikdo nečekal</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/3/4/8/2/1943482-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">12.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">13.08. - 13.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/1/8/0/5/1941805-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic!">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zpátky do lavic!
                        <div class="prometheus-date">06.08. - 30.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/9/6/9/1936969-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">10.08. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/9/0/1875790-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 25.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-52398025-w44qp6.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="RECEPČNÍ, 25 000 Kč" target="_blank" rel="noopener">
				       	RECEPČNÍ, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobci-cukrovinek-52538297-wpngcj.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VÝROBCI CUKROVINEK, 18 500 Kč" target="_blank" rel="noopener">
				       	VÝROBCI CUKROVINEK, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-prime-obsluzne-51420751-wwguf8.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍCI PŘÍMÉ OBSLUŽNÉ PÉČE V OBLASTI POBYTOVÉ PÉČE - kontakt e-mailem či telefonciky, 20 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍCI PŘÍMÉ OBSLUŽNÉ PÉČE V OBLASTI POBYTOVÉ PÉČE - kontakt e-mailem či telefonciky, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-na-1-stupni-51420885-wdbkgy.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitelé na 1. stupni základních škol, 20 160 Kč" target="_blank" rel="noopener">
				       	Učitelé na 1. stupni základních škol, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-referent-ka-51576077-wdpr92.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBCHODNÍ REFERENT/KA - PRO PROVOZOVNU BEROUN, 23 000 Kč" target="_blank" rel="noopener">
				       	OBCHODNÍ REFERENT/KA - PRO PROVOZOVNU BEROUN, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pecovatele-o-deti-a-dospele-49412433-wny7k5.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PEČOVATELÉ O DĚTI A DOSPĚLÉ SE ZDRAVOTNÍM POSTIŽENÍM, 22 000 Kč" target="_blank" rel="noopener">
				       	PEČOVATELÉ O DĚTI A DOSPĚLÉ SE ZDRAVOTNÍM POSTIŽENÍM, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-servirky-52366625-wmnaru.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍCI, SERVÍRKY, 22 000 Kč" target="_blank" rel="noopener">
				       	ČÍŠNÍCI, SERVÍRKY, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/aktivizacni-pracovnik-51954959-w24dyk.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AKTIVIZAČNÍ PRACOVNÍK - Kontakt. tel. (Po-Pá: 8:30-16:30 hod.), e-mailem., 25 000 Kč" target="_blank" rel="noopener">
				       	AKTIVIZAČNÍ PRACOVNÍK - Kontakt. tel. (Po-Pá: 8:30-16:30 hod.), e-mailem., 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-TDI-QUA-Kombi-1574946035578963.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Audi A6 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4-Allroad/A4-Allroad-2-0-TDI-QUA-Kombi-15858122582492949.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 Allroad servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Audi A4 Allroad servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-T-Serv-MPV-15895347823821830.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " target="_blank" rel="noopener">
			          	Opel Meriva 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-1-6-CDTi-1-Van-Minibus-15894484028111404.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro " target="_blank" rel="noopener">
			          	Opel Vivaro 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-T-1-maj-Hatchback-15894484009041366.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-T-1-maj-MPV-15888435454391353.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " target="_blank" rel="noopener">
			          	Opel Meriva 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Kombi-15887571660231623.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia " target="_blank" rel="noopener">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Kombi-1588670674849933.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-scout-4x4-led-svetla-22643999.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0TDI SCOUT 4X4 LED SVETLA" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0TDI SCOUT 4X4 LED SVETLA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-m3/kabriolet/benzin/bmw-m3-3-2-cabrio-smg-29881195.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW M3 3.2 Cabrio SMG" target="_blank" rel="noopener">
			          	BMW M3 3.2 Cabrio SMG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/cng/volkswagen-touran-2-0i-cng-klimatronik-el-okna-22643725.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0i CNG KLIMATRONIK EL.OKNA" target="_blank" rel="noopener">
			          	Volkswagen Touran 2,0i CNG KLIMATRONIK EL.OKNA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-c70/kabriolet/benzin/volvo-c70-2-4-i-kuze-skl-pevna-strecha-19562927.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo C70 2,4 i KŮŽE SKL. PEVNÁ STŘECHA" target="_blank" rel="noopener">
			          	Volvo C70 2,4 i KŮŽE SKL. PEVNÁ STŘECHA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2-tsi-77kw-1-maj-vyhr-sed-17652325.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.2 TSi 77kW 1.MAJ. VYHŘ.SED." target="_blank" rel="noopener">
			          	Škoda Octavia 1.2 TSi 77kW 1.MAJ. VYHŘ.SED.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-xenony-dsg-klimatronik-22644038.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0TDI XENONY DSG KLIMATRONIK" target="_blank" rel="noopener">
			          	Volkswagen Passat 2,0TDI XENONY DSG KLIMATRONIK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0tdi-koupeno-cr-automat-29881200.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q7 3.0TDi - Koupeno ČR - Automat" target="_blank" rel="noopener">
			          	Audi Q7 3.0TDi - Koupeno ČR - Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/benzin/opel-meriva-1-4-opc-panorama-navi-vyhrev-19562915.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva 1,4 OPC PANORAMA NAVI VÝHŘEV" target="_blank" rel="noopener">
			          	Opel Meriva 1,4 OPC PANORAMA NAVI VÝHŘEV
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lodenice-prazska-3961902#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loděnice, Pražská Prodej domu" target="_blank" rel="noopener">
			          	Loděnice, Pražská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerhovice-plzenska-3961861#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cerhovice, Plzeňská Prodej domu" target="_blank" rel="noopener">
			          	Cerhovice, Plzeňská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-beroun-na-cibulce-3961574#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Na Cibulce Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Beroun, Na Cibulce Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlasna-treban-slunecna-3961456#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlásná Třebaň, Slunečná Prodej domu" target="_blank" rel="noopener">
			          	Hlásná Třebaň, Slunečná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-drozdov-3960752#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Drozdov Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Drozdov Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-beroun-svermova-1380-3960519#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Švermova 1380 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Beroun, Švermova 1380 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olesna-3960358#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olešná Prodej domu" target="_blank" rel="noopener">
			          	Olešná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kraluv-dvur-3960059#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Králův Dvůr Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#berounsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1597234685.js"></script>


<!-- https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html -->
<!-- https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html -->
<script>
	if("https:\/\/berounsky.denik.cz\/ostatni_region\/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html" != window.location.href && "berounsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://berounsky.denik.cz/ostatni_region/tenista-michael-vrbensky-zadnou-dovolenou-nemel-a-ani-ji-nema-v-planu-20200813.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1597237086.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1597234685.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1597236546.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1597234685.css">

</body>
</html>