
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Část vodáren od ledna zdraží. Možností, jak ušetřit, je ovšem hodně - Berounský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'berounsky.denik.cz',
		'rubrikaTitle': 'Jak ušetřit',
		'rubrikaName': 'pruvodce-jak-usetrit',
		'template': 'clanek',
		'title': "Část vodáren od ledna zdraží. Možností, jak ušetřit, je ovšem hodně",
		'tag': ["vodárna", "pitná voda", "Česko", "Lukáš Kovanda", "Moravský peněžní ústav", "Národní ekonomická rada vlády", "Jan Mráz", "Frýdlantská vodárenská společnost", "Pražské vodovody a kanalizace", "Severočeská vodárenská společnost"],
		'author': 'Miroslav Elsnic',
		'publishedDateTime': "2021-12-02T04:30:00+01:00",
    	'modifiedDateTime': "2021-12-02T04:30:00+01:00",
		'articleID': 917451413,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "917451413-22265-3",
		'image': 'https://g.denik.cz/17/06/vodovod-kohoutek-sklenice-drez-voda-vodne-stocne130219-hk_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/berounsky.denik.cz\/galerie\/pitna-voda-ilustracni-fotogalerie.html?photo=1&back=917451413-22265-3",
			'images': [
					{
						'url': 'https://g.denik.cz/17/06/vodovod-kohoutek-sklenice-drez-voda-vodne-stocne130219-hk_denik-150-3x2.jpg',
						'description': "Další zásah do rodinného rozpočtu. Od ledna podraží i voda.",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/43/87/sprcha-sprchovani-koupelna-voda-7987987_denik-150-3x2.jpg',
						'description': "Po elektřině či plynu si Češi od příštího roku připlatí také za pitnou vodu, a to až o deset procent.",
						'source': "Deník\/Jiří Sejkora"
					},
					{
						'url': 'https://g.denik.cz/17/f8/uzitkova-pitna-voda-vodovodni-kohoutek-baterie-myti-umyvadlo-hygiena-ilustr100215-hk_denik-150-3x2.jpg',
						'description': "Pro čtyřčlennou rodinu s průměrnou spotřebou to znamená zvýšení nákladů přibližně o tisícovku. ",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/8/44/voda-vodovodni-kohoutek-sprcha-ilustracni-foto_denik-150-3x2.jpg',
						'description': "Důvodem je obecná inflace, která prodražuje položky, bez nichž se vodohospodáři prostě neobejdou.",
						'source': "Deník\/Petra Lejtnarová"
					}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/berounsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://berounsky.denik.cz/pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001639059837/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637314096.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Berounský deník",
                "item": "https:\/\/berounsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Jak ušetřit",
                "item": "https:\/\/berounsky.denik.cz\/pruvodce-jak-usetrit\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Část vodáren od ledna zdraží. Možností, jak ušetřit, je ovšem hodně",
                "item": "https:\/\/berounsky.denik.cz\/pruvodce-jak-usetrit\/vodovod-cena-jak-usetrit.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1639057885.css">

        


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-1c86106f704a-special-pruvodce-jak-usetrit-1639057885.css">

        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1639057885.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637314096.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637314096.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637314096.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Ani kapka nazmar. Po elektřině či plynu si Češi od příštího roku připlatí také za pitnou vodu, a to až o deset procent. Vyplývá to z ankety, kterou mezi…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://berounsky.denik.cz/pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="keywords" content="vodovod, voda, energie, cena, zdražení">
    <meta name="author" content="Miroslav Elsnic">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html">
	<meta property="og:title" content="Část vodáren od ledna zdraží. Možností, jak ušetřit, je ovšem hodně">
	<meta property="og:description" content="Ani kapka nazmar. Po elektřině či plynu si Češi od příštího roku připlatí také za pitnou vodu, a to až o deset procent. Vyplývá to z ankety, kterou mezi vodárenskými firmami udělal Deník. Pro čtyřčlennou rodinu s průměrnou spotřebou to znamená zvýšení nákladů přibližně o tisícovku. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Část vodáren od ledna zdraží. Možností, jak ušetřit, je ovšem hodně">
	<meta name="twitter:description" content="Ani kapka nazmar. Po elektřině či plynu si Češi od příštího roku připlatí také za pitnou vodu, a to až o deset procent. Vyplývá to z ankety, kterou mezi vodárenskými firmami udělal Deník. Pro čtyřčlennou rodinu s průměrnou spotřebou to znamená zvýšení nákladů přibližně o tisícovku. ">
	<meta property="og:image" content="https://g.denik.cz/17/06/vodovod-kohoutek-sklenice-drez-voda-vodne-stocne130219-hk_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Další zásah do rodinného rozpočtu. Od ledna podraží i voda.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/17/06/vodovod-kohoutek-sklenice-drez-voda-vodne-stocne130219-hk_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/17/06/vodovod-kohoutek-sklenice-drez-voda-vodne-stocne130219-hk_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2021-12-02T04:30:00+01:00">
    <meta property="article:modified_time" content="2021-12-02T04:30:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fberounsky.denik.cz%2Fpruvodce-jak-usetrit%2Fvodovod-cena-jak-usetrit.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fberounsky.denik.cz%2Fpruvodce-jak-usetrit%2Fvodovod-cena-jak-usetrit.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://berounsky.denik.cz/pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://berounsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://berounsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://berounsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://berounsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://berounsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://berounsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://berounsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://berounsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://berounsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://berounsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://berounsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://berounsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://berounsky.denik.cz/pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html})"
></button>
        <form action="/pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>






<div class="pruvodce-menu">
    <div class="pruvodce-menu__box">
        <a href="/pruvodce-jak-usetrit/">
            <h2 class="pruvodce-menu__subtitle">Praktický průvodce</h2>
            <h1 class="pruvodce-menu__title">Jak ušetřit</h1>
        </a>
    </div>
    <nav class="pruvodce-menu__nav">
            <a class="pruvodce-menu__item"
                href="/pruvodce-energie-plyn/"
            >
                <img class="pruvodce-menu__icon" width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/pruvodce-jak-usetrit/pruvodce-jak-usetrit.svg#energie-plyn" alt="Energie a&nbsp;plyn" loading="lazy">
                Energie a&nbsp;plyn
            </a>
            <a class="pruvodce-menu__item"
                href="/pruvodce-penize-hypoteky-banky/"
            >
                <img class="pruvodce-menu__icon" width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/pruvodce-jak-usetrit/pruvodce-jak-usetrit.svg#penize-hypoteky-banky" alt="Peníze a&nbsp;hypotéky" loading="lazy">
                Peníze a&nbsp;hypotéky
            </a>
            <a class="pruvodce-menu__item"
                href="/pruvodce-jidlo-piti/"
            >
                <img class="pruvodce-menu__icon" width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/pruvodce-jak-usetrit/pruvodce-jak-usetrit.svg#jidlo-piti" alt="Jídlo a&nbsp;pití" loading="lazy">
                Jídlo a&nbsp;pití
            </a>
            <a class="pruvodce-menu__item"
                href="/pruvodce-doprava/"
            >
                <img class="pruvodce-menu__icon" width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/pruvodce-jak-usetrit/pruvodce-jak-usetrit.svg#doprava" alt="Doprava" loading="lazy">
                Doprava
            </a>
    </nav>
</div>
        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/duchody-v-roce-2022.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Část vodáren od ledna zdraží. Možností, jak ušetřit, je ovšem hodně</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">2.12.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-75-1x1.jpg" width="75" height="75" alt="Miroslav Elsnic" title="Miroslav Elsnic" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-75-1x1.jpg 1x, https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/miroslav-elsnic-227.html">
                            <span class="article-info__author-name">
                                Miroslav
                                Elsnic
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér Středočeského kraje</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/miroslav-elsnic-227.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fpruvodce-jak-usetrit%2Fvodovod-cena-jak-usetrit.html&subject=%C4%8C%C3%A1st%20vod%C3%A1ren%20od%20ledna%20zdra%C5%BE%C3%AD.%20Mo%C5%BEnost%C3%AD%2C%20jak%20u%C5%A1et%C5%99it%2C%20je%20ov%C5%A1em%20hodn%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Část vodáren od ledna zdraží. Možností, jak ušetřit, je ovšem hodně&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Ani kapka nazmar. Po elektřině či plynu si Češi od příštího roku připlatí také za pitnou vodu, a to až o deset procent. Vyplývá to z ankety, kterou mezi vodárenskými firmami udělal Deník. Pro čtyřčlennou rodinu s průměrnou spotřebou to znamená zvýšení nákladů přibližně o tisícovku. </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?photo=1&amp;back=917451413-22265-3">
        <img src="https://g.denik.cz/17/06/vodovod-kohoutek-sklenice-drez-voda-vodne-stocne130219-hk_denik-630-16x9.jpg" width="630" height="354" alt="Další zásah do rodinného rozpočtu. Od ledna podraží i voda." title="Další zásah do rodinného rozpočtu. Od ledna podraží i voda." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/17/06/vodovod-kohoutek-sklenice-drez-voda-vodne-stocne130219-hk_denik-630-16x9.jpg 1x, https://g.denik.cz/17/06/vodovod-kohoutek-sklenice-drez-voda-vodne-stocne130219-hk_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?back=917451413-22265-3&amp;photo=2">
                    <img src="https://g.denik.cz/43/87/sprcha-sprchovani-koupelna-voda-7987987_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/87/sprcha-sprchovani-koupelna-voda-7987987_denik-150-3x2.jpg 1x, https://g.denik.cz/43/87/sprcha-sprchovani-koupelna-voda-7987987_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?back=917451413-22265-3&amp;photo=3">
                    <img src="https://g.denik.cz/17/f8/uzitkova-pitna-voda-vodovodni-kohoutek-baterie-myti-umyvadlo-hygiena-ilustr100215-hk_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/17/f8/uzitkova-pitna-voda-vodovodni-kohoutek-baterie-myti-umyvadlo-hygiena-ilustr100215-hk_denik-150-3x2.jpg 1x, https://g.denik.cz/17/f8/uzitkova-pitna-voda-vodovodni-kohoutek-baterie-myti-umyvadlo-hygiena-ilustr100215-hk_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?back=917451413-22265-3&amp;photo=4">
                    <img src="https://g.denik.cz/8/44/voda-vodovodni-kohoutek-sprcha-ilustracni-foto_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/8/44/voda-vodovodni-kohoutek-sprcha-ilustracni-foto_denik-150-3x2.jpg 1x, https://g.denik.cz/8/44/voda-vodovodni-kohoutek-sprcha-ilustracni-foto_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?back=917451413-22265-3&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        4 fotografie v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Další zásah do rodinného rozpočtu. Od ledna podraží i voda.
        <span class="description-autor">
             | 
            Foto: Deník
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>„Důvodem je obecná inflace, která prodražuje položky, bez nichž se vodohospodáři prostě neobejdou,“ vysvětluje hlavní ekonom Trinity Bank a člen Národní ekonomické rady vlády Lukáš Kovanda. Jen v příštím roce by měly chemikálie potřebné pro dočišťování stočných vod zdražit o devět procent.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p class="rastr-sedy-l"><strong><a href="https://www.denik.cz/pruvodce-jak-usetrit/" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/2e/prakticky-pruvodce-jak-usetrit_denik-630.jpg" loading="lazy" alt="" title=""><span class="inserted-image__author">Zdroj: Deník</span></span>Co vše najdete ve speciálu Deníku?</a></strong><br>· Jak dobře najít dodavatele energií a jak neudělat chybu v nové smlouvě<br>· Co radí specialista na energie<br>· Příběhy obyčejných lidí, kteří naletěli Bohemia Energy<br>· Kde v domě či bytě ušetřit za energie<br>· Jak na zateplování a zelenou úsporám<br>· Jsou kamna řešením? A co pevná paliva?<br>· Jak neprojíst výplatu<br>· Jak si poradit s hypotékou nebo úvěrem<br>· Proč chyběl adBlue, jak si poradil s drahou dopravou<br>· Zdražování v historii a trochu nevážně<br>· Rozhovor: Kdy to všechno skončí aneb světlo na konci tunelu</p>
<p>Celková drahota se tak podle vodohospodářů logicky projeví i na ceně pitné vody. Navíc cena vodného a stočného je cenou takzvaně věcně usměrněnou. Společnosti mají přesně stanoveno, které náklady mohou promítnout do koncové částky. „V okamžiku, kdy společnost něco pomine a dostane se do záporného hospodářského výsledku, pak se to může projevit někde jinde – třeba na zanedbané údržbě,“ vysvětluje výkonný ředitel Sdružení oboru vodovodů a kanalizací ČR (SOVAK) Vilém Žák.</p>


        <a class="inserted-article" href="https://www.denik.cz/pruvodce-penize-hypoteky-banky/drahou-hypoteku-reste-hned-banka-ji-prodlouzi-20211129.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/pruvodce-penize-hypoteky-banky/drahou-hypoteku-reste-hned-banka-ji-prodlouzi-20211129.html' })">
            <img src="https://g.denik.cz/1/33/shutterstock-1414828031-1_denik-150-3x2.jpg" width="150" height="100" alt="Hypotéka - Ilustrační foto" title="Hypotéka - Ilustrační foto" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/33/shutterstock-1414828031-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/33/shutterstock-1414828031-1_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Příliš drahou hypotéku je dobré řešit hned. Banka ji může prodloužit</div>
        </a>

<p>Dlouhodobě nejvíce za pitnou vodu platí lidé v severních Čechách. A zůstane to tak zřejmě i nadále. Od ledna tu odběratelé za kubický metr vody zaplatí 112,48 korun, což je o 7,68 korun více než doposud. „Ceny energií, materiálu k úpravě vody a pohonné hmoty rostou dvouciferným procentem. Sledujeme-li meziroční růst těchto položek, je navýšení cen o 7,3 procenta mnohem mírnější, než se dalo předpokládat. Je pravděpodobné, že nedosáhne ani růstu inflace na konci tohoto roku,“ vysvětluje mluvčí Severočeské vodárenské společnosti Mario Böhme.</p>
<p>Jedná se přitom o částku vyšší než v hlavním městě, kde lidé za vodu platí necelých 102 korun. I Pražané budou muset sáhnout hlouběji do kapsy při placení účtu. O kolik? To není zatím úplně jasné. I když společnost Pražské vodovody a kanalizace počítá s růstem cen o šest procent, vše se může ještě změnit.</p>
<p><a href="https://g.denik.cz/1/4d/0112-cen-voda-1-page-0001.jpg" target="_blank" title="Jak šetřit vodou?" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/4d/0112-cen-voda-1-page-0001_denik-630.jpg" loading="lazy" alt="Jak šetřit vodou?" title="Jak šetřit vodou?"><span class="inserted-image__description">Jak šetřit vodou?</span><span class="inserted-image__author">Zdroj: Infografika Deník</span></span></a>„Definitivní číslo ještě není stanoveno,“ podotýká mluvčí Jan Mráz.Mírnější zdražení potká Budějovické. Radní města schválili navýšení cen o 3,8 procent, což je činí zvýšení měsíčních výdajů o necelých deset korun na jednoho odběratele. Naopak nehýbat s cenou vodného se rozhodli v Brně. O necelé dvě koruny tu podraží jen stočné.</p>
<p>Částky za vodného a stočného se v rámci Česka zásadně liší, a to i v řádek několika desítek korun. Zatímco například odběratelé Frýdlantské vodárenské společnosti zaplatí 126,45 korun, zákazníci společnosti Krnovské vodovody a kanalizace o zhruba 70 korun méně. Podle Viléma Žáka je chybou srovnávat jednotlivé vodárenské společnosti podle koncových cen. Každá „vodárna“ má totiž svá specifika. Rozhodující jsou například typy zdroje pitné vody či nutnosti investic do infrastruktury.</p>
<p>„Povrchová voda je náročnější na konečnou úpravu. Kvalitní voda z podzemí se sice nemusí chemicky upravovat, zase je ale čerpána z hloubky, což je energeticky náročné. Stejně tak je to otázka technického stavu infrastruktury. Srovnávat tak jednotlivé vodárny je míchání jablek s hruškami,“ dodává Žák.</p></div>
        </div>




</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">2.12.2021</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fpruvodce-jak-usetrit%2Fvodovod-cena-jak-usetrit.html&subject=%C4%8C%C3%A1st%20vod%C3%A1ren%20od%20ledna%20zdra%C5%BE%C3%AD.%20Mo%C5%BEnost%C3%AD%2C%20jak%20u%C5%A1et%C5%99it%2C%20je%20ov%C5%A1em%20hodn%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Část vodáren od ledna zdraží. Možností, jak ušetřit, je ovšem hodně&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: vodárna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vodarna-94075.html">vodárna, </a>
                <a class="article-tags__item" title="Štítek: pitná voda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pitna-voda-2188.html">pitná voda, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Lukáš Kovanda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lukas-kovanda-5152.html">Lukáš Kovanda, </a>
                <a class="article-tags__item" title="Štítek: Moravský peněžní ústav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/moravsky-penezni-ustav-21730.html">Moravský peněžní ústav, </a>
                <a class="article-tags__item" title="Štítek: Národní ekonomická rada vlády" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/narodni-ekonomicka-rada-vlady-37848.html">Národní ekonomická rada vlády, </a>
                <a class="article-tags__item" title="Štítek: Jan Mráz" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-mraz-23745.html">Jan Mráz, </a>
                <a class="article-tags__item" title="Štítek: Frýdlantská vodárenská společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/frydlantska-vodarenska-spolecnost-7359.html">Frýdlantská vodárenská společnost, </a>
                <a class="article-tags__item" title="Štítek: Pražské vodovody a kanalizace" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/prazske-vodovody-a-kanalizace-7117.html">Pražské vodovody a kanalizace, </a>
                <a class="article-tags__item" title="Štítek: Severočeská vodárenská společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/severoceska-vodarenska-spolecnost-5843.html">Severočeská vodárenská společnost</a>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/pruvodce-jidlo-piti/jak-neprojist-vyplatu-tohle-jsou-tipy-deniku-kde-usetrit-na-jidle-a-piti-2021112.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/pruvodce-jidlo-piti/jak-neprojist-vyplatu-tohle-jsou-tipy-deniku-kde-usetrit-na-jidle-a-piti-2021112.html', 'eventLabel': 'Clanek: /pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html', 'eventValue': 1})">Jak neprojíst výplatu. Tohle jsou tipy Deníku, kde ušetřit na jídle a pití</a>
                <a class="related-articles__item" href="http://www.denik.cz/pruvodce-penize-hypoteky-banky/drahou-hypoteku-reste-hned-banka-ji-prodlouzi-20211129.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/pruvodce-penize-hypoteky-banky/drahou-hypoteku-reste-hned-banka-ji-prodlouzi-20211129.html', 'eventLabel': 'Clanek: /pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html', 'eventValue': 2})">Příliš drahou hypotéku je dobré řešit hned. Banka ji může prodloužit</a>
                <a class="related-articles__item" href="http://www.denik.cz/pruvodce-doprava/jak-usetrit-pri-cestovani-podle-deniku-diky-aplikacim-ci-spolujizde-20211129.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/pruvodce-doprava/jak-usetrit-pri-cestovani-podle-deniku-diky-aplikacim-ci-spolujizde-20211129.html', 'eventLabel': 'Clanek: /pruvodce-jak-usetrit/vodovod-cena-jak-usetrit.html', 'eventValue': 3})">Jak ušetřit při cestování podle Deníku. Díky aplikacím či spolujízdě</a>
    </section>







<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3217624961,2301875166,113256210,3307751747,719683388,2781649148,139488381,1142740580,578024568"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/studenti-horovickeho-gymnazia-darovali-krev-chteji-jit-prikladem-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Studenti hořovického gymnázia darovali krev. Chtějí jít příkladem" tabindex="-1" >
        <img src="https://g.denik.cz/3/ed/studenti-horovickeho-gymnazia-darovali-krev-chteji-jit-prikladem-03_denik-210-3x2.jpg" width="210" height="140" alt="Studenti čtvrtého ročníku Gymnázia Václava Hraběte Hořovice při darování krve" title="Studenti čtvrtého ročníku Gymnázia Václava Hraběte Hořovice při darování krve" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/ed/studenti-horovickeho-gymnazia-darovali-krev-chteji-jit-prikladem-03_denik-210-3x2.jpg 1x, https://g.denik.cz/3/ed/studenti-horovickeho-gymnazia-darovali-krev-chteji-jit-prikladem-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/studenti-horovickeho-gymnazia-darovali-krev.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/studenti-horovickeho-gymnazia-darovali-krev-chteji-jit-prikladem-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Studenti hořovického gymnázia darovali krev. Chtějí jít příkladem</h3>
            /FOTOGALERIE/ Studenti čtvrtého ročníku Gymnázia Václava Hraběte se ve středu 8. prosince vydali…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/chlustina-covid-koronavirus-pandemie-nakazeni-ockovani-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Chlustina byla poslední týden bez covidu. Je to o zodpovědnosti, říká starostka" tabindex="-1" >
        <img src="https://g.denik.cz/3/c0/chlustina-drzi-za-posledni-tyden-nulu-nakazenych-je-to-pry-o-zodpovednosti-obca-01_denik-210-3x2.jpg" width="210" height="140" alt="Obec Chlustina" title="Obec Chlustina" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/c0/chlustina-drzi-za-posledni-tyden-nulu-nakazenych-je-to-pry-o-zodpovednosti-obca-01_denik-210-3x2.jpg 1x, https://g.denik.cz/3/c0/chlustina-drzi-za-posledni-tyden-nulu-nakazenych-je-to-pry-o-zodpovednosti-obca-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/obec-chlustina.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/chlustina-covid-koronavirus-pandemie-nakazeni-ockovani-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chlustina byla poslední týden bez covidu. Je to o zodpovědnosti, říká starostka</h3>
            Zdravá jako řípa, mohlo by se říct o Chlustině, nenápadné a pohledné obci, která se nachází asi 6…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/kultura_region/obrazem-v-mestske-galerii-beroun-vystavuji-lokalni-umelci-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: V Městské galerii Beroun vystavují lokální umělci" tabindex="-1" >
        <img src="https://g.denik.cz/3/22/v-mestske-galerii-beroun-vystavuji-lokalni-umelci-01_denik-210-3x2.jpg" width="210" height="140" alt="Salon berounských výtvarníků" title="Salon berounských výtvarníků" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/22/v-mestske-galerii-beroun-vystavuji-lokalni-umelci-01_denik-210-3x2.jpg 1x, https://g.denik.cz/3/22/v-mestske-galerii-beroun-vystavuji-lokalni-umelci-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/salon-berounskych-vytvarniku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/obrazem-v-mestske-galerii-beroun-vystavuji-lokalni-umelci-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: V Městské galerii Beroun vystavují lokální umělci</h3>
            Salon berounských výtvarníků představuje reprezentativní výběr výtvarných děl umělců z Berouna a…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/ockovani-firmy-zakaznici-darky-20211207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Dárky pro očkované zákazníky. I v ČR už lidé dostávají slevy či vstupenky zdarma" tabindex="-1" >
        <img src="https://g.denik.cz/1/b3/hodonin-okresni-ockovaci-centrum-ockovani-covid-koronavirus-kraj-dum-kultury-zahajeni-provozu-1-06_denik-210-3x2.jpg" width="210" height="140" alt="Očkování je hlavním prostředkem boje proti nemoci covid-19. Veřejnost k němu motivují i některé firmy. Očkovaným nabízejí ke svým službám dárky či bonusy." title="Očkování je hlavním prostředkem boje proti nemoci covid-19. Veřejnost k němu motivují i některé firmy. Očkovaným nabízejí ke svým službám dárky či bonusy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b3/hodonin-okresni-ockovaci-centrum-ockovani-covid-koronavirus-kraj-dum-kultury-zahajeni-provozu-1-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b3/hodonin-okresni-ockovaci-centrum-ockovani-covid-koronavirus-kraj-dum-kultury-zahajeni-provozu-1-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ockovaci-centrum-v-hodonine.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/ockovani-firmy-zakaznici-darky-20211207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dárky pro očkované zákazníky. I v ČR už lidé dostávají slevy či vstupenky zdarma</h3>
            Češi platí za milovníky různých slevových a letákových akcí. V době covidu ale tento „národní…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/obrazem-trhy-na-husove-namesti-v-beroune-se-tesi-velkemu-zajmu-20211208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Trhy na Husově náměstí v Berouně se těší velkému zájmu" tabindex="-1" >
        <img src="https://g.denik.cz/3/a3/obrazem-trhy-na-berounskem-husovo-namesti-se-tesi-velkemu-zajmu-20_denik-210-3x2.jpg" width="210" height="140" alt="Trhy na Husově náměstí v Berouně." title="Trhy na Husově náměstí v Berouně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/a3/obrazem-trhy-na-berounskem-husovo-namesti-se-tesi-velkemu-zajmu-20_denik-210-3x2.jpg 1x, https://g.denik.cz/3/a3/obrazem-trhy-na-berounskem-husovo-namesti-se-tesi-velkemu-zajmu-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/trhy-na-husove-namesti-v-beroune.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-trhy-na-husove-namesti-v-beroune-se-tesi-velkemu-zajmu-20211208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Trhy na Husově náměstí v Berouně se těší velkému zájmu</h3>
            I přes zákaz adventních trhů, zůstaly povoleny ty tradiční sezónní, které se pravidelně konají…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/cesko-zpiva-koledy-online-i-ve-strednich-cechach-primo-ze-svych-domovu-20211208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Česko zpívá koledy online i na Berounsku. Zúčastnila se i ZUŠ v Hořovicích" tabindex="-1" >
        <img src="https://g.denik.cz/3/88/koledy-zpivala-i-zus-v-horovicich-10_denik-210-3x2.jpg" width="210" height="140" alt="K akci Česko zpívá koledy s Deníkem se připojila také ZUŠ Hořovice" title="K akci Česko zpívá koledy s Deníkem se připojila také ZUŠ Hořovice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/88/koledy-zpivala-i-zus-v-horovicich-10_denik-210-3x2.jpg 1x, https://g.denik.cz/3/88/koledy-zpivala-i-zus-v-horovicich-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-na-berounsku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/cesko-zpiva-koledy-online-i-ve-strednich-cechach-primo-ze-svych-domovu-20211208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Česko zpívá koledy online i na Berounsku. Zúčastnila se i ZUŠ v Hořovicích</h3>
            Tradiční akci Česko zpívá koledy s Deníkem se konala i navzdory epidemii koronaviru. Již po druhé…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/krize-duvery-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Krize důvěry" tabindex="-1" >
        <img src="https://g.denik.cz/1/f4/lubos-xaver-vesely_denik-210-3x2.jpg" width="210" height="140" alt="Luboš Xaver Veselý" title="Luboš Xaver Veselý" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f4/lubos-xaver-vesely_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f4/lubos-xaver-vesely_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/krize-duvery-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krize důvěry</h3>
            Mluvím se sestřičkami, ale i s pány profesory a pořád nemám jasno. Prý zažíváme krizi.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/snezeni-komplikuje-dopravu-autobusy-nabiraji-zpozdeni-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Sněžení zkomplikovalo dopravu, u Otic zapadl školní autobus" tabindex="-1" >
        <img src="https://g.denik.cz/3/ac/nehoda-u-unhoste4448_denik-210-3x2.jpg" width="210" height="140" alt="Řidička nezvládla na silnici mezi Unhoští a Pavlovem na zasněžené vozovce řízení, dostala smyk a narazila do stromu." title="Řidička nezvládla na silnici mezi Unhoští a Pavlovem na zasněžené vozovce řízení, dostala smyk a narazila do stromu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/ac/nehoda-u-unhoste4448_denik-210-3x2.jpg 1x, https://g.denik.cz/3/ac/nehoda-u-unhoste4448_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nehody-ve-stredoceskem-kraji-ve-ctvrtek-9-prosince.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/snezeni-komplikuje-dopravu-autobusy-nabiraji-zpozdeni-20211209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sněžení zkomplikovalo dopravu, u Otic zapadl školní autobus</h3>
            Čtvrteční sněžení zkomplikovalo dopravu ve Středočeském kraji i v Praze. Motoristy ráno kromě…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/stromky-podrazily-lide-za-symbol-vanoc-zaplati-i-o-stovky-korun-navic-20211207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Stromky podražily. Lidé za symbol Vánoc zaplatí i o stovky korun navíc" tabindex="-1" >
        <img src="https://g.denik.cz/3/53/vanocni-stromky-sice-podrazily-i-tak-je-cenove-z-ceho-vybirat-20_denik-210-3x2.jpg" width="210" height="140" alt="Prodej vánočních stromů v berounské ulici Obchodní" title="Prodej vánočních stromů v berounské ulici Obchodní" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/53/vanocni-stromky-sice-podrazily-i-tak-je-cenove-z-ceho-vybirat-20_denik-210-3x2.jpg 1x, https://g.denik.cz/3/53/vanocni-stromky-sice-podrazily-i-tak-je-cenove-z-ceho-vybirat-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prodej-vanocnich-stromu-v-beroune.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/stromky-podrazily-lide-za-symbol-vanoc-zaplati-i-o-stovky-korun-navic-20211207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stromky podražily. Lidé za symbol Vánoc zaplatí i o stovky korun navíc</h3>
            Ceny vánočních stromků oproti loňskému roku stouply o desítky až stovky korun. Jehličnany si lze…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/pruvodce-jak-usetrit/drahou-hypoteku-reste-hned-banka-ji-prodlouzi-20211129.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/33/shutterstock-1414828031-1_denik-120-3x2.jpg" width="120" height="80" alt="Hypotéka - Ilustrační foto" title="Hypotéka - Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/33/shutterstock-1414828031-1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/33/shutterstock-1414828031-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/pruvodce-jak-usetrit/" title="Rubrika Jak ušetřit" >
            
            Jak ušetřit
        </a>
    
        <a class="small-article__title" href="/pruvodce-jak-usetrit/drahou-hypoteku-reste-hned-banka-ji-prodlouzi-20211129.html" tabindex="-1" title="číst článek: Drahou hypotéku je dobré řešit hned. Banka ji prodlouží" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Drahou hypotéku je dobré řešit hned. Banka ji prodlouží
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/pruvodce-jak-usetrit/muj-dum-moje-sance-jak-usetrit-radi-pondelni-priloha-deniku-20211128.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/b0/setreni-dum-energie_denik-120-3x2.jpg" width="120" height="80" alt="Jak se dá ušetřit na domě a energiích? Velkou grafiku si můžete rozliknout na konci článku." title="Jak se dá ušetřit na domě a energiích? Velkou grafiku si můžete rozliknout na konci článku." loading="lazy" srcset="https://g.denik.cz/1/b0/setreni-dum-energie_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b0/setreni-dum-energie_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/pruvodce-jak-usetrit/" title="Rubrika Jak ušetřit" >
            
            Jak ušetřit
        </a>
    
        <a class="small-article__title" href="/pruvodce-jak-usetrit/muj-dum-moje-sance-jak-usetrit-radi-pondelni-priloha-deniku-20211128.html" tabindex="-1" title="číst článek: Můj dům, moje šance. Jak ušetřit, radí pondělní příloha Deníku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Můj dům, moje šance. Jak ušetřit, radí pondělní příloha Deníku
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/cesko-zpiva-koledy-online-i-ve-strednich-cechach-primo-ze-svych-domovu-20211208.html" tabindex="-1" title="číst článek: Česko zpívá koledy online i na Berounsku. Zúčastnila se i ZUŠ v Hořovicích" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Česko zpívá koledy online i na Berounsku. Zúčastnila se i ZUŠ v Hořovicích</h3>
			    </a>
				<a href="/ctenar-reporter/znam-kristalovou-studanku-kde-nejhlubsi-je-les-deti-zkontrolovaly-stav-vody-2021.html" tabindex="-1" title="číst článek: Znám křišťálovou studánku, kde nejhlubší je les... Děti zkontrolovaly stav vody" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Znám křišťálovou studánku, kde nejhlubší je les... Děti zkontrolovaly stav vody</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/joga-pro-silu-a-flexibilitu-patere-20211209.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/572e73b55590f70c37259e40b26635b5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/joga-pro-silu-a-flexibilitu-patere-20211209.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jóga pro sílu a flexibilitu páteře" target="_blank" rel="noopener">
                Jóga pro sílu a flexibilitu páteře
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-ze-zavislosti-20211209.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e7ceb8892482af0570480fdfe3690791.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-ze-zavislosti-20211209.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jóga jako cesta ze závislosti" target="_blank" rel="noopener">
                Jóga jako cesta ze závislosti
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/vanocni-osvetleni-venkovni-i-20211210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a1ca5ac1bbd74fdc5d06822a98e2c101.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/vanocni-osvetleni-venkovni-i-20211210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Tipy nejen pro vánoční venkovní osvětlení (I.)
            " target="_blank" rel="noopener">
                
                Tipy nejen pro vánoční venkovní osvětlení …
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/vanocni-tipy-oblecky-pro-mazlicky-20211210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6f2a6c9811060781dbfb00af71c99e41.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/vanocni-tipy-oblecky-pro-mazlicky-20211210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Vánoční tipy: Oblečky pro vaše mazlíčky
            " target="_blank" rel="noopener">
                
                Vánoční tipy: Oblečky pro vaše mazlíčky
  …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/450186-brnem-se-zrejme-siri-omikron-dva-zdravotnici-jsou-v-izolaci-nakazit-se-melo-vice-lidi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/edca6da026aaf979176fb7f531368c38.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/450186-brnem-se-zrejme-siri-omikron-dva-zdravotnici-jsou-v-izolaci-nakazit-se-melo-vice-lidi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Brnem se zřejmě šíří omikron. V izolaci jsou dva zdravotníci, nakazit se mělo více lidí" target="_blank" rel="noopener">
                Brnem se zřejmě šíří omikron. V izolaci jsou dva…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/450085-vystraha-cast-ceska-pokryje-snih-misty-napadne-az-25-centimetru?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e189e5b24fb17385ade66867615ba542.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/450085-vystraha-cast-ceska-pokryje-snih-misty-napadne-az-25-centimetru?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Sníh komplikuje dopravu. Náklaďák uvízl na přejezdu, srazil ho vlak" target="_blank" rel="noopener">
                ON-LINE: Sníh komplikuje dopravu. Náklaďák uvízl na…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/mikulasska-nadilka-celebrit.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ac/hanychova-02-d211018qclri3_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/ac/hanychova-02-d211018qclri3_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ac/hanychova-02-d211018qclri3_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/mikulasska-nadilka-celebrit.html" tabindex="-1" title="číst článek: Mikulášská nadílka u celebrit: Hanychová čerta vítala, Arichtevě nesmí přes práh" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Mikulášská nadílka u celebrit: Hanychová čerta vítala, Arichtevě nesmí přes práh
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jiri-krampol-zdravotni-stav.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/54/krampol-d211205hf5w31_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krampol" title="Jiří Krampol" loading="lazy" srcset="https://g.denik.cz/120/54/krampol-d211205hf5w31_denik-120-3x2.jpg 1x, https://g.denik.cz/120/54/krampol-d211205hf5w31_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jiri-krampol-zdravotni-stav.html" tabindex="-1" title="číst článek: Stav Jiřího Krampola se zhoršil: Herec skončil na jednotce intenzivní péče" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Stav Jiřího Krampola se zhoršil: Herec skončil na jednotce intenzivní péče
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/inkognito-lucie-benesova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f0/yan-7998_denik-120-3x2.jpg" width="120" height="80" alt="Inkognito/Lucie Benešová" title="Inkognito/Lucie Benešová" loading="lazy" srcset="https://g.denik.cz/120/f0/yan-7998_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/yan-7998_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/inkognito-lucie-benesova.html" tabindex="-1" title="číst článek: Lucie Benešová v pořadu Inkognito: Co se naučila ve Slunečné a jak to má s dětmi" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Benešová v pořadu Inkognito: Co se naučila ve Slunečné a jak to má s dětmi
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/jiri-krampol-zuzana-bubilkova-aktualne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ff/krampol-d210831f9fck1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krampol Zuzana Bubílková" title="Jiří Krampol Zuzana Bubílková" loading="lazy" srcset="https://g.denik.cz/120/ff/krampol-d210831f9fck1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ff/krampol-d210831f9fck1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/jiri-krampol-zuzana-bubilkova-aktualne.html" tabindex="-1" title="číst článek: Konec velkého přátelství: Bubílková a Krampol o sobě nechtějí ani slyšet" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Konec velkého přátelství: Bubílková a Krampol o sobě nechtějí ani slyšet
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="js-io prometheus js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/2/1/1/7/2722117-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.12. - 04.01.&quot;&gt; Albert - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/6/4/0/2/8/2664028-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Vše pro nejkrásnější Vánoce&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.10. - 27.12.&quot;&gt; BILLA - Vše pro nejkrásnější Vánoce &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/8/8/3/5/2658835-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Vánoce budou prostě hezké&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.10. - 19.12.&quot;&gt; Lidl - Vánoce budou prostě hezké &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/4/7/3/0/2724730-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Vánoce Deluxe&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;06.12. - 12.12.&quot;&gt; Lidl - Vánoce Deluxe &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/3/1/6/8/4/2731684-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.12. - 14.12.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>


	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-60012199-wgysrq.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTRAHA PRODEJNY LIDL - Kontakt: telefonicky (Po - Pá 9:00 - 16:00 hod.), e-mailem., 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OSTRAHA PRODEJNY LIDL - Kontakt: telefonicky (Po - Pá 9:00 - 16:00 hod.), e-mailem., 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-60247093-whntje.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTATNÍ UKLÍZEČI A POMOCNÍCI - Kontakt: telefonicky., 16 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OSTATNÍ UKLÍZEČI A POMOCNÍCI - Kontakt: telefonicky., 16 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-a-provozni-elektrikari-60122807-wbyv2b.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STAVEBNÍ A PROVOZNÍ ELEKTRIKÁŘI - Kontakt: telefonicky (Po - Pá 8:00 - 15:00 hod.),  e-mailem, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	STAVEBNÍ A PROVOZNÍ ELEKTRIKÁŘI - Kontakt: telefonicky (Po - Pá 8:00 - 15:00 hod.),  e-mailem, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovi-delnici--kontakt-60166643-wc17tu.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADOVÍ DĚLNÍCI - Kontakt: e-mailem, telefonicky., 16 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	SKLADOVÍ DĚLNÍCI - Kontakt: e-mailem, telefonicky., 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/detektiv-od--kamerovy-59815035-wuumfq.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DETEKTIV OD - KAMEROVÝ SYSTÉM - Kontakt: e-mailem, telefonicky (Po-Pá 8:00-18:00)., 24 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DETEKTIV OD - KAMEROVÝ SYSTÉM - Kontakt: e-mailem, telefonicky (Po-Pá 8:00-18:00)., 24 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici--kontakt-60043533-wh36sy.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ SKLADNÍCI - Kontakt: e-mailem, telefonicky., 16 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	POMOCNÍ SKLADNÍCI - Kontakt: e-mailem, telefonicky., 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-mycky-motorovych-59953931-w8jrua.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA MYČKY MOTOROVÝCH VOZIDEL - Kontakt: e-mailem, telefonicky., 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA MYČKY MOTOROVÝCH VOZIDEL - Kontakt: e-mailem, telefonicky., 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-60122817-wqb8bt.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MANIPULAČNÍ DĚLNÍCI VE VÝROBĚ - Kontakt: e-mailem, telefonicky., 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MANIPULAČNÍ DĚLNÍCI VE VÝROBĚ - Kontakt: e-mailem, telefonicky., 17 900 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-SERVISKA-Hatchback-162971842937976.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 116 servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i/i-116I-NAVIGA-Kombi-1636633849714756.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW i koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-KLIMA-TEM-Hatchback-163151268497045.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 116 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-6-MPI-75k-Kabriolet-Roadster-1633008929368231.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen New Beetle servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen New Beetle servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-2-0-TSI-Hatchback-1597153214121635.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v PL, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v PL, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4-TSI-Nav-SUV-163792817747377.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDI-Hig-Van-Minibus-1632497655128180.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TGI-CNG-Hatchback-1635766378528132.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-match-xenony-navigace-22644552.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0TDI MATCH  XENONY NAVIGACE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 2,0TDI MATCH  XENONY NAVIGACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0mpi-serviska-nehavar-navi-23827004.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo 1.0MPI,SERVISKA,NEHAVAR.NAVI." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Citigo 1.0MPI,SERVISKA,NEHAVAR.NAVI.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/kombi/nafta/peugeot-5008-1-6ehdi-automat-23827009.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1,6eHDI,AUTOMAT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 1,6eHDI,AUTOMAT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-81-kw-ambition-59003166.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia TSI 1,0 / 81 kW Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia TSI 1,0 / 81 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-2-di-d-instyle-19561718.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2,2 DI-D INSTYLE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi Outlander 2,2 DI-D INSTYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-rezervace-22644375.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0TDI REZERVACE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 2,0TDI REZERVACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/nafta/citroen-c3-1-4-hdi-selection-tempomat-cr-19562406.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1,4 HDI SELECTION TEMPOMAT ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 1,4 HDI SELECTION TEMPOMAT ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-jazz/hatchback/benzin/honda-jazz-1-4-style-zadano-23820192.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Jazz 1.4 STYLE,zadáno" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda Jazz 1.4 STYLE,zadáno
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-horovice-pod-homoli-1661-4077034#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořovice, Pod Homolí 1661 Prodej domu 5+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hořovice, Pod Homolí 1661 Prodej domu 5+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hyskov-na-brasich-4076913#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hýskov, Na Břasích Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hýskov, Na Břasích Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-podluhy-4076633#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podluhy Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Podluhy Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-beroun-branislavova-4076555#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Branislavova Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Beroun, Branislavova Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-chrustenice-4076361#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrustenice Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chrustenice Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdice-husova-169-4076340#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zdice, Husova 169 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zdice, Husova 169 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lodenice-u-hriste-4076292#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loděnice, U hřiště Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Loděnice, U hřiště Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-beroun-bezrucova-4076275#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Bezručova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Beroun, Bezručova Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/berounsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/berounsky.denik.cz\/pruvodce-jak-usetrit\/vodovod-cena-jak-usetrit.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001639059837/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001639059837/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637314097.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637314096.js"></script>
</body>
</html>