
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Fialova vláda má důvěru Sněmovny. Kabinet po dlouhém jednání získal 106 hlasů - Berounský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1642517425.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Berounský deník",
                "item": "https:\/\/berounsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/berounsky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Fialova vláda má důvěru Sněmovny. Kabinet po dlouhém jednání získal 106 hlasů",
                "item": "https:\/\/berounsky.denik.cz\/zpravy-z-ceska\/vlada-snemovna-duvera-20220112.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1642625276.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1642625276.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1642517425.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1642517425.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1642517425.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Česko má oficiálně vládu s důvěrou. Poslanecká sněmovna ji vyslovila kabinetu premiéra Petra Fialy (ODS) na svém čtvrtečním zasedání, více než tři měsíce…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://berounsky.denik.cz/zpravy-z-ceska/vlada-snemovna-duvera-20220112.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Lukáš Rott ,ČTK ,Růžena Machálková">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/zpravy-z-ceska/vlada-snemovna-duvera-20220112.html">
	<meta property="og:title" content="Fialova vláda má důvěru Sněmovny. Kabinet po dlouhém jednání získal 106 hlasů">
	<meta property="og:description" content="Česko má oficiálně vládu s důvěrou. Poslanecká sněmovna ji vyslovila kabinetu premiéra Petra Fialy (ODS) na svém čtvrtečním zasedání, více než tři měsíce od říjnových voleb. Nová vláda nakonec získala hlasy 106 poslanců, proti hlasovalo 87 poslanců opozičních ANO a SPD. Členové dolní komory o důvěře diskutovali rekordně dlouho, více než 23 hodin.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Fialova vláda má důvěru Sněmovny. Kabinet po dlouhém jednání získal 106 hlasů">
	<meta name="twitter:description" content="Česko má oficiálně vládu s důvěrou. Poslanecká sněmovna ji vyslovila kabinetu premiéra Petra Fialy (ODS) na svém čtvrtečním zasedání, více než tři měsíce od říjnových voleb. Nová vláda nakonec získala hlasy 106 poslanců, proti hlasovalo 87 poslanců opozičních ANO a SPD. Členové dolní komory o důvěře diskutovali rekordně dlouho, více než 23 hodin.">
	<meta property="og:image" content="https://g.denik.cz/1/ee/ctk-zive-kabinet-petra-fialy-bude-vladnout-s-duverou-snemovny_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Premiér Petr Fiala hovoří při jednání sněmovny o vyslovení důvěry vládě Petra Fialy, 13. ledna 2022 v Praze.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ee/ctk-zive-kabinet-petra-fialy-bude-vladnout-s-duverou-snemovny_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ee/ctk-zive-kabinet-petra-fialy-bude-vladnout-s-duverou-snemovny_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2022-01-13T19:14:00+01:00">
    <meta property="article:modified_time" content="2022-01-13T21:33:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fberounsky.denik.cz%2Fzpravy-z-ceska%2Fvlada-snemovna-duvera-20220112.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fberounsky.denik.cz%2Fzpravy-z-ceska%2Fvlada-snemovna-duvera-20220112.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://berounsky.denik.cz/zpravy-z-ceska/vlada-snemovna-duvera-20220112.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://berounsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://berounsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://berounsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://berounsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://berounsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://berounsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://berounsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://berounsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://berounsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://berounsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://berounsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://berounsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://berounsky.denik.cz/zpravy-z-ceska/vlada-snemovna-duvera-20220112.html})"
></button>
        <form action="/zpravy-z-ceska/vlada-snemovna-duvera-20220112.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/frantisek-mrazek-ivan-jonak-karel-kopac-ludvik-cerny.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Seriál Devadesátky:</h3>
            <span class="vyzva-ctenarum__text">Oživil slavné kauzy. Jak skončil Mrázek či aktéři orlických vražd</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Fialova vláda má důvěru Sněmovny. Kabinet po dlouhém jednání získal 106 hlasů</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">13.1.2022</div>
                <div class="article-info__item">aktualizováno 13.1.2022</div>
                <div class="article-info__item">
                    Aktualizováno
                </div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="30" height="30" loading="lazy">
                    
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/lukas-rott-3510.html">
                            <span class="article-info__author-name">
                                Lukáš
                                Rott
                            </span>
                        </a>

                </div>
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg" width="30" height="30" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-30-1x1&#64;2x.jpg 2x">
                    
                            <span class="article-info__author-name">
                                
                                ČTK
                            </span>

                </div>
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="30" height="30" loading="lazy">
                    
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/ruzena-machalkova-3160.html">
                            <span class="article-info__author-name">
                                Růžena
                                Machálková
                            </span>
                        </a>

                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fzpravy-z-ceska%2Fvlada-snemovna-duvera-20220112.html&subject=Fialova%20vl%C3%A1da%20m%C3%A1%20d%C5%AFv%C4%9Bru%20Sn%C4%9Bmovny.%20Kabinet%20po%20dlouh%C3%A9m%20jedn%C3%A1n%C3%AD%20z%C3%ADskal%20106%20hlas%C5%AF" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Fialova vláda má důvěru Sněmovny. Kabinet po dlouhém jednání získal 106 hlasů&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Česko má oficiálně vládu s důvěrou. Poslanecká sněmovna ji vyslovila kabinetu premiéra Petra Fialy (ODS) na svém čtvrtečním zasedání, více než tři měsíce od říjnových voleb. Nová vláda nakonec získala hlasy 106 poslanců, proti hlasovalo 87 poslanců opozičních ANO a SPD. Členové dolní komory o důvěře diskutovali rekordně dlouho, více než 23 hodin.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/vlada-petra-fialy.html?photo=1&amp;back=2795405511-9377-3">
        <img src="https://g.denik.cz/1/ee/ctk-zive-kabinet-petra-fialy-bude-vladnout-s-duverou-snemovny_denik-630-16x9.jpg" width="630" height="354" alt="Premiér Petr Fiala hovoří při jednání sněmovny o vyslovení důvěry vládě Petra Fialy, 13. ledna 2022 v Praze." title="Premiér Petr Fiala hovoří při jednání sněmovny o vyslovení důvěry vládě Petra Fialy, 13. ledna 2022 v Praze." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/ee/ctk-zive-kabinet-petra-fialy-bude-vladnout-s-duverou-snemovny_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ee/ctk-zive-kabinet-petra-fialy-bude-vladnout-s-duverou-snemovny_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vlada-petra-fialy.html?back=2795405511-9377-3&amp;photo=2">
                    <img src="https://g.denik.cz/1/10/sikela2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/10/sikela2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/10/sikela2_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vlada-petra-fialy.html?back=2795405511-9377-3&amp;photo=3">
                    <img src="https://g.denik.cz/1/38/praha-rozhovor-fiala-ods-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/38/praha-rozhovor-fiala-ods-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/38/praha-rozhovor-fiala-ods-03_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vlada-petra-fialy.html?back=2795405511-9377-3&amp;photo=4">
                    <img src="https://g.denik.cz/1/3c/koalice-spolu-volebni-stab-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/3c/koalice-spolu-volebni-stab-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3c/koalice-spolu-volebni-stab-05_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/vlada-petra-fialy.html?back=2795405511-9377-3&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        19 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Premiér Petr Fiala hovoří při jednání sněmovny o vyslovení důvěry vládě Petra Fialy, 13. ledna 2022 v Praze.
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Nová česká vláda podle všech očekávání získala důvěru Sněmovny. Poslanci se v šest hodin odpoledne vrátili k přerušené schůzi poté, co jednání ve čtvrtek ráno po 22 hodinách pozastavili. Přibližně po hodině se začalo hlasovat, a to podle abecedy po jménech od lidovce Aleše Dufka, kterého určil los jako prvního v pořadí.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Čtvrteční hlasování poslanců o důvěře Fialovu kabinetu se uskutečnilo 96. den od sněmovních voleb.</p>
<h2 class="pseudo-h3">106 hlasů pro, 87 proti</h2>
<p>Ze 192 přítomných poslanců se pro důvěru nakonec vyslovilo 106. Fialův kabinet dle očekávání podpořili poslanci pětice vládních stran - ODS, TOP 09, KDU-ČSL, STAN a Pirátů. Ty se dohromady opírají o pohodlnou většinu 108 křesel, někteří poslanci však byli z jednání omluveni ze zdravotních důvodů. Proti vyslovení důvěry bylo naopak 87 členů dolní komory, šlo o poslance opozičních stran ANO a SPD.</p>
<p>Pro důvěru vládě hlasoval i bývalý předseda frakce STAN Jan Farský, který kvůli tomu odložil plánovaný odlet na půlroční stáž ve Spojených státech. Z koalice se z jednání naopak omluvili kvůli nemoci Pavel Staněk (ODS) a Hana Naiclerová (STAN). Z opozice nebyli přítomní ze stejného důvodu Milan Feranec, Josef Kott, Jiří Mašek, Milan Wenzl (všichni ANO) a Radek Koten (SPD).</p>
<p>Fiala po hlasování poděkoval za vyslovení důvěry. Jeho předchůdce a šéf ANO Andrej Babiš mu přišel k vládní lavici potřást rukou a už dříve řekl, že jeho hnutí bude konstruktivní opozicí. Také šéfka poslaneckého klubu ANO Alena Schillerová Fialovi pogratulovala a novinářům řekla, že ČR potřebuje stabilní kabinet s důvěrou. ANO podle ní podpoří smysluplné vládní návrhy.</p>
<blockquote class="twitter-tweet">
<p>Česká republika má vládu s důvěrou Poslanecké sněmovny.</p>
<p></p>
<p></p>
<br><br>Děkujeme za ni!
<p></p>
<p></p>
<br><br>Budeme vládou změny pro budoucnost. ??
<p></p>
— Petr Fiala (@P_Fiala) <a href="https://twitter.com/P_Fiala/status/1481691608512876550?ref_src=twsrc^tfw">January 13, 2022</a>
</blockquote>
<p>„Jménem svým i jménem vlády České republiky vám děkuji za vyslovení důvěry," uvedl krátce po zveřejnění výsledků hlasování Fiala. „Pro budoucnost naší země je důležité, že tu máme vládu s důvěrou, vládu plnohodnotnou, která může naplňovat své programové prohlášení," doplnil o chvíli později.</p>
<p>Premiér na závěr čtvrteční debaty o důvěře vládě odmítl tvrzení zástupců ANO, že přebírá Českou republiku ve výborném stavu, když má stát nejvyšší deficity rozpočtu v historii a rostoucí inflaci. Podle Fialy je třeba vyřešit tíživé dědictví, které zanechal bývalý Babišův kabinet s rozhazovačným stylem vládnutí.</p>
<h2 class="pseudo-h3">Daňová brzda i důchodová reforma</h2>
<p>Fiala si podle svých slov vzal za své šest priorit vlády, mimo jiné zavedení daňové brzdy, která zastropuje celkovou výši daní, energetickou soběstačnost země díky dostavbě jaderné elektrárny Dukovany nebo předložení důchodové reformy. Mezi Fialovy osobní priority patří také záměr postavit 200 kilometrů nových dálnic, revize učebních plánů a nahrazení občanských a řidičských průkazů jejich elektronickou podobou.</p>
<p>„Důvěrou Sněmovny konečně začíná další etapa, při níž budeme plnit jednotlivé priority z našeho programového prohlášení. Chceme být změnou pro budoucnost České republiky," uvedla po závěrečném hlasování předsedkyně Sněmovny Markéta Pekarová Adamová (TOP 09).</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/stan-financovani-pirati-20220113.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/z_domova/stan-financovani-pirati-20220113.html' })">
            <img src="https://g.denik.cz/1/47/ctk-stan-by-mel-sve-financovani-vysvetlit-i-podle-koalicnich-piratu_denik-150-3x2.jpg" width="150" height="100" alt="Předseda STAN Vít Rakušan (vpravo) a předseda Pirátů Ivan Bartoš" title="Předseda STAN Vít Rakušan (vpravo) a předseda Pirátů Ivan Bartoš" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/47/ctk-stan-by-mel-sve-financovani-vysvetlit-i-podle-koalicnich-piratu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/47/ctk-stan-by-mel-sve-financovani-vysvetlit-i-podle-koalicnich-piratu_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Hnutí STAN pod tlakem: Vysvětlit jeho financování žádají i koaliční Piráti</div>
        </a>

<p>Babiš stále trvá na tom, že Česko je na tom nejlíp v historii. "Myslím, že je ve velice dobrém stavu. Za našeho vládnutí jsme předstihli v hrubém domácím produktu na hlavu Itálii, Španělsko a Portugalsko," řekl ve čtvrtek. Česko je podle Babiše stále šestá nejméně zadlužená země v Evropské unii.</p>
<p>Sněmovní třiadvacetihodinová debata byla výrazně delší než ta, která předcházela hlasování o důvěře předchozímu menšinovému kabinetu ANO a ČSSD Andreje Babiše. Ta tehdy trvala zhruba 14 hodin.</p>
<p>Fialova vláda má 18 členů, o tři více než někdejší Babišův kabinet. Ve vládě jsou nově ministři pro legislativu, pro Evropskou unii a pro vědu, výzkum a inovace. ODS má pět ministrů, STAN čtyři, Piráti a KDU-ČSL po třech a TOP 09 dva.</p>
<h2 class="pseudo-h3">Jak se jednalo o důvěře</h2>
<p>Diskuze před hlasováním o důvěře začala už ve středu. Fiala při svém úvodním projevu uvedl, že cílem jeho vlády je dostat Česko mezi nejvyspělejší země světa. „Náš program ukazuje, kudy se na tuto cestu vydat,“ uvedl předseda vlády. Důležitá je podle Fialy energetická soběstačnost České republiky. K té vidí cestu v kombinaci jaderné energetiky a decentralizovaných obnovitelných zdrojů.</p>
<p>V oblasti úspor slibuje Fialova vláda sociálně citlivý přístup. Případné šetření se podle premiéra nedotkne priorit ve vzdělávání, zdravotnictví a sociální péči.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/pred-budovou-ministerstva-vnitra-protestovali-lide-proti-povinnemu-ockovani-2022.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/z_domova/pred-budovou-ministerstva-vnitra-protestovali-lide-proti-povinnemu-ockovani-2022.html' })">
            <img src="https://g.denik.cz/63/84/verejna-manifestace-clenu-integrovaneho-zachranneho-systemu-proti-povinnemu-ockovan-21_denik-150-3x2.jpg" width="150" height="100" alt="Z veřejné manifestace členů Integrovaného záchranného systému proti povinnému očkování." title="Z veřejné manifestace členů Integrovaného záchranného systému proti povinnému očkování." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/63/84/verejna-manifestace-clenu-integrovaneho-zachranneho-systemu-proti-povinnemu-ockovan-21_denik-150-3x2.jpg 1x, https://g.denik.cz/63/84/verejna-manifestace-clenu-integrovaneho-zachranneho-systemu-proti-povinnemu-ockovan-21_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Před budovou ministerstva vnitra protestovali lidé proti povinnému očkování</div>
        </a>

<p><span>Expremiér Andrej Babiš již ve středeční rozpravě před hlasováním avizoval, že poslanci hnutí ANO Fialův kabinet nepodpoří. Nové vládě vyčítá, že „pokračuje v předvolebním programu, programu antiBabiš“. Bývalý předseda vlády také popírá, že by české finance byly ve špatném stavu. „Zažíváme nejlepší období v historii,“ zopakoval větu, kterou v minulosti použil již mnohokrát. Podle Babiše navíc vláda „klame občany a slibuje, co nemůže splnit“.</span></p>
<p>Bývalá ministryně financí Schillerová (ANO) označila programové prohlášení vlády za „výsměch“. Odkazovala se především na „neurčité formulace“, které podle Schillerové nenabízejí žádné konkrétní řešení. „Lhala bych, kdybych se tvářila překvapeně,“ uvedla exministryně.</p>
<h2 class="pseudo-h3">Okamura: Tato vláda je esencí vlastizrady</h2>
<p>Stejný postup jako v případě hnutí ANO avizoval před hlasováním také předseda SPD Tomio Okamura. Vláda podle něj nepředložila žádné způsoby řešení některých problémů. Fialově kabinetu také vyčítá příklon k Západu a Evropské unii. „Tato vláda je v mezinárodní politice esencí vlastizrady,“ prohlásil.</p>
<p>Ještě ostřejší slova volil Okamura v souvislosti se Zelenou dohodou pro Evropu. Připustil, že dohodu schválila Babišova vláda. Fialovi ale vyčetl, že jeho kabinet proti dohodě aktivně nevystupuje. „Po okupaci tady jistě také byly hlasy, které říkaly, že Třetí říše už tady je, pojďme využít to, co nám nabízí. Ale to není správně,“ prohlásil šéf SPD.</p>
<h2 class="pseudo-h3">Spor o ptáka</h2>
<p>Okamura kritizoval i některé body programového prohlášení nové vlády. „Píšete, že <a href="https://www.denik.cz/z_domova/cesi-narodni-ptak-20220107.html">vyberete národního ptáka</a>. Já jsem se chtěl zeptat jakým způsobem, když jste proti referendu. Řešení problémů občanů v kapitole životní prostředí: Turów ne, ale národní pták ano. To je přece neuvěřitelné. Nedivím se, že se od této vlády distancoval i hejtman Půta <em>(liberecký hejtman Martin Půta, STAN - pozn. red.)</em>, který je jinak za Starosty,“ vyčetl kabinetu.</p>
<p>Na volbu národního ptáka reagoval i poslanec ANO Patrik Nacher. Doporučil, aby se jím stal kalous ušatý. Řekl, že podobnost se jménem bývalého politika je náhodná. "Mě to neurazilo. Kalous ušatý je krásný a chytrý pták," reagoval na sociálních sítích někdejší ministr financí a předseda TOP 09 Miroslav Kalousek.</p>
<blockquote class="twitter-tweet">
<p>Mě to neurazilo. Kalous ušatý je krásný a chytrý pták? <a href="https://t.co/gy7RTlVhFD">https://t.co/gy7RTlVhFD</a> <a href="https://t.co/cH11zD3O4b">pic.twitter.com/cH11zD3O4b</a></p>
— Miroslav Kalousek (@kalousekm) <a href="https://twitter.com/kalousekm/status/1481302823258185732?ref_src=twsrc^tfw">January 12, 2022</a>
</blockquote>
<h2 class="pseudo-h3">Fiala: Už mě to tady se…</h2>
<p>Povinnost člena vlády být přítomen projednávání bodu zřejmě rozčarovala premiéra Fialu. Na začátku odpoledního jednání, když místopředsedkyně Sněmovny Věra Kovářová (STAN) musela kvůli nepřítomnosti členů na několik minut přerušit debatu, zachytily sněmovní mikrofony, jak si vulgárně ulevil. "Mě už to tady se*e," řekl.</p>
<p>V průběhu středečního večera nejčastěji hovořili zejména opoziční politici. "Tak dnešní některá vystoupení kolegyň a kolegů u řečnického pultu ve Sněmovně jsou praktickou ukázkou, jak se dá mlátit prázdná sláma dokonce v přímém přenosu," komentoval na sociálních sítích debatu předseda lidovců a ministr práce Marian Jurečka.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/vysloveni-duvery-fiala-babis.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/z_domova/vysloveni-duvery-fiala-babis.html' })">
            <img src="https://g.denik.cz/1/0b/zive-jednani-vlady-o-duvere-fialove-vlade_denik-150-3x2.jpg" width="150" height="100" alt="Premiér Petr Fiala hovoří na schůzi sněmovny." title="Premiér Petr Fiala hovoří na schůzi sněmovny." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/0b/zive-jednani-vlady-o-duvere-fialove-vlade_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0b/zive-jednani-vlady-o-duvere-fialove-vlade_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Sněmovna se vrátila hlasování o důvěře Fialově vládě, jednání trvalo 23 hodin</div>
        </a>

<p>Na projevy zástupců opozice nicméně průběžně reagovali i někteří ministři. Se svým příspěvkem vystoupil mimo jiné i šéf ministerstva vnitra Vít Rakušan (STAN). „Na věcné a konkrétní otázky reaguji a vysvětluji rád. A děkuji za ně. Proto jsem vystoupil. Politickou PR show tak, jak jí umí jen ANO, jsme sledovali celý den. Kvůli tomu tady nejsme. Představujeme program. Žádáme o důvěru. A co jsme slíbili, budeme plnit,” napsal na twitteru.</p>
<p>Ministryně obrany Jana Černochová (ODS) se střetla se svým předchůdcem Lubomírem Metnarem (ANO) kvůli sporné směně majetku společností Vojenské lesy a statky ČR a Lesy ČR, kvůli které byli odvoláni ředitelé obou institucí. Černochová zpochybnila také tvrzení bývalé ministryně financí Aleny Schillerové (ANO), podle níž se o směně ve vládě nehlasovalo.</p>
<p>Ministr práce a sociálních věcí Jurečka zase zdůraznil, že vláda se nemá hodnotit podle počtu členů, ale podle výsledků práce. Prohlásil také, že nepřišel žádat o důvěru poslance ANO a SPD, ale poslance koaličních stran. Hnutí ANO vyčetl, že jeho někdejší vláda s ČSSD se opírala o komunisty. </p>
<blockquote class="twitter-tweet">
<p>Fakt jsme nepřišli žádat poslance Hnutí ANO a SPD o důvěru‼️</p>
<p></p>
<p></p>
<br><br>Nechceme důvěru od těch co tady vládli s komunisty, o jejich důvěru se neucházíme.
<p></p>
<p></p>
<br><br>Nemusí na konci každého vystoupení jejich poslanci říkat rozechvělým hlasem, že nám opravdu, ale opravdu nemohou dát důvěru.
<p></p>
— Marian Jurečka (@MJureka) <a href="https://twitter.com/MJureka/status/1481403886984663041?ref_src=twsrc^tfw">January 12, 2022</a>
</blockquote>
<p>Ministr financí Zbyněk Stanjura (ODS) se omluvil za to, že nová vláda za měsíc nevyřešila všechno, co ANO nestihlo za osm let v předchozích dvou kabinetech.</p>
<h2 class="pseudo-h3">Ječák nebo hantec</h2>
<p>Na kritiku oponentů v průběhu večera reagoval také šéf resortu zdravotnictví Vlastimil Válek (TOP 09). „Jsem z Brna a jsem Moravák. Bylo období, kdy jsem tramvaj nazýval šalinou. Na své češtině pracuji a vynasnažím se dělat všechno proto, abych se kvalitou jazyka alespoň trochu blížil kvalitě poslance Babiše, tak jak mě dopoledne kritizoval,“ podotkl Válek.</p>
<p>Koaliční poslanec Pavel Žáček (ODS) naopak ocenil vystoupení někdejšího ředitele hasičů Drahoslava Ryby (ANO) k vnitřní bezpečnosti. „Je to radost slyšet kolegy z ANO, že jsou schopni mluvit souvisle, že neslyšíme jen ječák premiéra Babiše, byť dneska v jiné pozici," řekl Žáček. Později sklidil za svá slova kritiku Aleny Schillerové s tím, že sahá k urážkám, které nemají úroveň.</p>


        <a class="inserted-article" href="https://www.denik.cz/komentare/prace-prijde-az-po-predehre.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/komentare/prace-prijde-az-po-predehre.html' })">
            <img src="https://g.denik.cz/1/23/0001270574-praha-centrala-redakce-portret_denik-150-3x2.jpg" width="150" height="100" alt="Kateřina Perknerová" title="Kateřina Perknerová" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/23/0001270574-praha-centrala-redakce-portret_denik-150-3x2.jpg 1x, https://g.denik.cz/1/23/0001270574-praha-centrala-redakce-portret_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Práce přijde až po předehře</div>
        </a>

<p>Poslanec ANO Martin Kolovratník označil za "velmi málo ambiciózní" plán nové vlády postavit 200 kilometrů dálnic. Kolovratník se také zajímal o to, kde kabinet vezme šest miliard na opravy krajských silnic a jak upraví slevy na jízdném pro studenty a seniory. Metnar vypočítával, jak se mu dařilo nakupovat výzbroj a výstroj pro armádu a stabilizovat sektor. "Investice do obrany se pozitivně odrážejí v růstu hrubého domácího produktu, výběru daní a růstu zaměstnanosti,“ řekl.</p>
<p>Ministr pro místní rozvoj Ivan Bartoš (Piráti) obhajoval nutnost opatření, která souvisejí s unijním závazkem ke snižování emisí a využívání fosilních paliv. "Pojďme to uchopit jako šanci. Ve finále to znamená změnu té montovny na mozkovnu," prohlásil Bartoš. "Nemůžeme žít v tom režimu: 'Máme tady smrádek, ale teploučko'," dodal. Reagoval tak na bývalého vicepremiéra Karla Havlíčka (ANO), který v programovém prohlášení vlády postrádal scénář postupu vůči těm, na které ekologická opatření dopadnou negativně.</p>
<h2 class="pseudo-h3">Přerušené jednání</h2>
<p>Kabinet nakonec jednal 22 hodin. Jednání o důvěře Fialově vládě pak ve čtvrtek kolem sedmé hodiny ráno poslanci přerušili a ke schůzi se opět vrátili téhož dne v šest hodin odpoledne. Jako první členové dolní komory odhlasovali možné jednání i po 21. hodině.</p>
<p>Tomio Okamura se ve čtvrtek večer vrátil k tématu financování kampaně STAN. Svou řeč zahájil dohadováním se řídícím schůze, že nechce být přerušován během projevu. Pekarovou Adamovou v této souvislosti také obvinil z cenzury a doporučil jí, ať se chová slušně a neskáče mu do řeči.</p>
<blockquote class="twitter-tweet">
<p>Při zahájení 7. schůze jsem poděkovala zaměstnancům <a href="https://twitter.com/snemovna?ref_src=twsrc^tfw">@snemovna</a>, kteří netrávili noc doma. Pracují nonstop už druhý den včetně noci.</p>
<p></p>
<p></p>
<br><br>Zvenčí to často vypadá, že jde jen o nás poslance, ale chod PS stojí právě na jejich bedrech a proto bychom na ně měli také vzít ohled.
<p></p>
— Markéta Pekarová Adamová (@market_a) <a href="https://twitter.com/market_a/status/1481590850123878406?ref_src=twsrc^tfw">January 13, 2022</a>
</blockquote>
<h2 class="pseudo-h3">Fiala požádal o důvěru</h2>
<p>Stejně jako na začátku jednání, i závěrečné řeči se ve čtvrtek chopil premiér Petr Fiala a požádal o vyslovení důvěry. Omluvil se mimo jiné za vulgaritu, kterou předchozího večera zachytily zapnuté mikrofony ve Sněmovně, a kdy směrem k Jurečkovi pronesl v návaznosti na chybějící členy opozice, že už ho to 'taky se*e.' „Omlouvám se těm, kterých se můj výrok dotknul,” uvedl.</p>
<p>Oznámil také, že kvůli hospodaření Babišovy vlády bude nyní nová vláda muset začít razantně šetřit. „Chceme přinést změnu, chceme dát naději všem občanům. Mojí první prioritou je zavedení daňové brzdy, která automaticky zastropuje zvedání daní, tak aby je další vlády nemohly zvedat. Druhou je předložení důchodové reformy," uvedl Fiala.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/platy-ustavnich-cinitelu-se-vrati-na-lonskou-uroven-snemovna-navrh-schvalila-202.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ekonomika/platy-ustavnich-cinitelu-se-vrati-na-lonskou-uroven-snemovna-navrh-schvalila-202.html' })">
            <img src="https://g.denik.cz/1/59/ctk-platy-ustavnich-cinitelu-se-asi-vrati-na-lonskou-uroven-snemovna-souhlasila_denik-150-3x2.jpg" width="150" height="100" alt="Schůze Poslanecké sněmovny 11. ledna 2022 v Praze" title="Schůze Poslanecké sněmovny 11. ledna 2022 v Praze" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/59/ctk-platy-ustavnich-cinitelu-se-asi-vrati-na-lonskou-uroven-snemovna-souhlasila_denik-150-3x2.jpg 1x, https://g.denik.cz/1/59/ctk-platy-ustavnich-cinitelu-se-asi-vrati-na-lonskou-uroven-snemovna-souhlasila_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Platy ústavních činitelů se vrátí na loňskou úroveň. Sněmovna návrh schválila</div>
        </a>

<p>Krátce před sedmou hodinou večer už se do rozpravy nikdo z přítomných nepřihlásil. Poslanci proto přistoupili k jmenovitému hlasování. Fialově vládě k vyslovení důvěry stačila nadpoloviční většina přítomných. Kabinet jich tak ve čtvrtek potřeboval získat aspoň 97. Dohromady nakonec nová vláda obdržela 106 hlasů, proti hlasovalo 87 poslanců opozičních ANO a SPD.</p></div>
        </div>






</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">13.1.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fzpravy-z-ceska%2Fvlada-snemovna-duvera-20220112.html&subject=Fialova%20vl%C3%A1da%20m%C3%A1%20d%C5%AFv%C4%9Bru%20Sn%C4%9Bmovny.%20Kabinet%20po%20dlouh%C3%A9m%20jedn%C3%A1n%C3%AD%20z%C3%ADskal%20106%20hlas%C5%AF" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Fialova vláda má důvěru Sněmovny. Kabinet po dlouhém jednání získal 106 hlasů&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: vláda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vlada-13228.html">vláda, </a>
                <a class="article-tags__item" title="Štítek: Důvěra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/duvera-78708.html">Důvěra, </a>
                <a class="article-tags__item" title="Štítek: ANO 2011" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ano-2011-168.html">ANO 2011, </a>
                <a class="article-tags__item" title="Štítek: Petr Fiala" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/petr-fiala-5868.html">Petr Fiala, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Poslanecká sněmovna ČR" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/poslanecka-snemovna-cr-264.html">Poslanecká sněmovna ČR, </a>
                <a class="article-tags__item" title="Štítek: Andrej Babiš" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/andrej-babis-166.html">Andrej Babiš, </a>
                <a class="article-tags__item" title="Štítek: Svoboda a přímá demokracie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/svoboda-a-prima-demokracie-10850.html">Svoboda a přímá demokracie, </a>
                <a class="article-tags__item" title="Štítek: ODS" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ods-172.html">ODS, </a>
                <a class="article-tags__item" title="Štítek: Starostové a nezávislí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/starostove-a-nezavisli-335.html">Starostové a nezávislí</a>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/z_domova/stan-financovani-pirati-20220113.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/z_domova/stan-financovani-pirati-20220113.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/vlada-snemovna-duvera-20220112.html', 'eventValue': 1})">Hnutí STAN pod tlakem: Vysvětlit jeho financování žádají i koaliční Piráti</a>
                <a class="related-articles__item" href="http://www.denik.cz/regiony/poslanec-jan-farsky-studium-rozhovor-20220113.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/regiony/poslanec-jan-farsky-studium-rozhovor-20220113.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/vlada-snemovna-duvera-20220112.html', 'eventValue': 2})">„Student“ Farský po rozhodnutí zůstat poslancem: Hodně lidí mě podporuje</a>
    </section>







<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3268660504,1589176382,228616312,3696944478,1444760414,2268613411,1757575907,4160151616,2895258204"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/beroun-zebrak-hromadna-nehoda-d5-ridici-svedci-20220121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Ze svědectví řidičů na D5 mrazí: Černý mrak a bílá tma. Vyskočil jsem z auta" tabindex="-1" >
        <img src="https://g.denik.cz/3/87/6532997-exported_denik-210-3x2.jpg" width="210" height="140" alt="Z červené dodávky nezbylo prakticky nic" title="Z červené dodávky nezbylo prakticky nic" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/87/6532997-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/3/87/6532997-exported_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hromadna-nehoda-na-d5.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 62
        </a>
        <a class="box-article-tag" href="/galerie/hromadna-nehoda-na-d5.html?photo=2" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>
        <a class="box-article-tag" href="/diskuse/ze-svedectvi-ridicu-na-d5-mrazi-cerny-mrak-a-bila-tma-vyskocil-jsem-z-auta.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/beroun-zebrak-hromadna-nehoda-d5-ridici-svedci-20220121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ze svědectví řidičů na D5 mrazí: Černý mrak a bílá tma. Vyskočil jsem z auta</h3>
            Auta natlačená na sebe, osobní vozy rozmačkané o kamiony a svodidla. Během chvilky se 150metrový…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/miminka/fotogalerie-prave-jsme-se-narodili-20220122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/48/c7/prave-jsme-se-narodili-22-1-2022_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Peták. Narodil se 11. ledna 2022. Po porodu vážil 3,89 kg a měřil 51 cm. Rodiče jsou Světlana Čečelská a Stanislav Peták, bratr Péťa. (porodnice Rakovník)" title="Tomáš Peták. Narodil se 11. ledna 2022. Po porodu vážil 3,89 kg a měřil 51 cm. Rodiče jsou Světlana Čečelská a Stanislav Peták, bratr Péťa. (porodnice Rakovník)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/48/c7/prave-jsme-se-narodili-22-1-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/48/c7/prave-jsme-se-narodili-22-1-2022_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/stredoceska-miminka-22-ledna-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/fotogalerie-prave-jsme-se-narodili-20220122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Milé čtenářky, vážení čtenáři, v některých porodnicích Středočeského kraje je kvůli obavám z nákazy koronavirem zákaz návštěv, proto Vám…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/fotokviz-poznate-obec-na-berounsku-20220121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: FOTOKVÍZ: Poznáte obec na Berounsku?" tabindex="-1" >
        <img src="https://g.denik.cz/3/c2/bykos-fotokviz-poznate-obec-2022-04_denik-210-3x2.jpg" width="210" height="140" alt="Fotokvíz: poznáte obec na Berounsku?" title="Fotokvíz: poznáte obec na Berounsku?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/c2/bykos-fotokviz-poznate-obec-2022-04_denik-210-3x2.jpg 1x, https://g.denik.cz/3/c2/bykos-fotokviz-poznate-obec-2022-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/berounsko-fotokviz-poznate-obec-20220121.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>
        <a class="box-article-tag" href="/diskuse/fotokviz-poznate-obec-na-berounsku-7sdwr.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/fotokviz-poznate-obec-na-berounsku-20220121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTOKVÍZ: Poznáte obec na Berounsku?</h3>
            Všímáte si svého okolí? Samozřejmě ano. Ale poznáte města a obce na Berounsku podle detailů, které pro vás zachytil hledáček redakčního fotoaparátu?…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zdravi/covid-ockovani-deti-20220118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Proti covidu očkuje jen menší část pediatrů. Lékařům vadí velká ampule" tabindex="-1" >
        <img src="https://g.denik.cz/6/49/neni-o-cem-premyslet-rikaji-rodice-kteri-privedli-deti-k-ockovani-proti-covidu-09_denik-210-3x2.jpg" width="210" height="140" alt="Očkování dětí proti covidu od pěti let v českokrumlovské nemocnici." title="Očkování dětí proti covidu od pěti let v českokrumlovské nemocnici." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/6/49/neni-o-cem-premyslet-rikaji-rodice-kteri-privedli-deti-k-ockovani-proti-covidu-09_denik-210-3x2.jpg 1x, https://g.denik.cz/6/49/neni-o-cem-premyslet-rikaji-rodice-kteri-privedli-deti-k-ockovani-proti-covidu-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ockovani-deti-proti-covidu-od-peti-let-v-ceskokrumlovske-nemocnici.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zdravi/covid-ockovani-deti-20220118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Proti covidu očkuje jen menší část pediatrů. Lékařům vadí velká ampule</h3>
            Vakcíny proti covidu pro děti od pěti do jedenácti let mohou již přes měsíc aplikovat praktičtí…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/beroun-workoutove-hriste-bahno-spina-20220119.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Bahno a špína. Podívejte se, jak vypadá workoutové hřiště půl roku po otevření" tabindex="-1" >
        <img src="https://g.denik.cz/3/03/diky-nezodpovednym-lidem-nove-berounske-workoutove-hriste-ztraci-rychle-svuj-lesk-01_denik-210-3x2.jpg" width="210" height="140" alt="Stav nového workoutového hřiště v Berouně je na zamyšlenou" title="Stav nového workoutového hřiště v Berouně je na zamyšlenou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/03/diky-nezodpovednym-lidem-nove-berounske-workoutove-hriste-ztraci-rychle-svuj-lesk-01_denik-210-3x2.jpg 1x, https://g.denik.cz/3/03/diky-nezodpovednym-lidem-nove-berounske-workoutove-hriste-ztraci-rychle-svuj-lesk-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/workoutove-hriste-v-beroune-na-stulovne.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/beroun-workoutove-hriste-bahno-spina-20220119.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bahno a špína. Podívejte se, jak vypadá workoutové hřiště půl roku po otevření</h3>
            /FOTOGALERIE/ Nové workoutové hřiště v Berouně je po krátkém provozu už značně poničené. Na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/hori-ma-panenko-podivejte-se-kde-se-pred-55-lety-tocil-legendarni-film-20220122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Hoří, má panenko! Podívejte se, kde se před 55 lety točil legendární film" tabindex="-1" >
        <img src="https://g.denik.cz/63/28/img-2630vrch-07_denik-210-3x2.jpg" width="210" height="140" alt="Podívejte se, kde se před 55 lety točil jeden z nejslavnějších tuzemských filmů Hoří, má panenko." title="Podívejte se, kde se před 55 lety točil jeden z nejslavnějších tuzemských filmů Hoří, má panenko." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/28/img-2630vrch-07_denik-210-3x2.jpg 1x, https://g.denik.cz/63/28/img-2630vrch-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/objektivem-ctenare-hori-ma-panenko.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/hori-ma-panenko-podivejte-se-kde-se-pred-55-lety-tocil-legendarni-film-20220122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hoří, má panenko! Podívejte se, kde se před 55 lety točil legendární film</h3>
            V roce 1967 měl premiéru legendární film Miloše Formana Hoří, má panenko. Tento kultovní snímek o…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/fejeton-ocekavani-20230116.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: FEJETON: Očekávání" tabindex="-1" >
        <img src="https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2.jpg" width="210" height="140" alt="Spisovatelka Alena Mornštajnová" title="Spisovatelka Alena Mornštajnová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/fejeton-ocekavani-20230116.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FEJETON: Očekávání</h3>
            Fejeton Aleny Mornštajnové o těch, kteří pořád očekávají „něco jiného“.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/nehody/jedenact-milionu-korun-policie-vycislila-skody-po-hromadne-nehode-na-d5-20220121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Co má na svědomí 36 rozbitých aut na D5 u Žebráku? Řidiči nereagovali na počasí" tabindex="-1" >
        <img src="https://g.denik.cz/3/19/ber-hrom-neh-polic-viewimage-1_denik-210-3x2.jpg" width="210" height="140" alt="Hromadná nehoda na D5 na leteckých záběrech." title="Hromadná nehoda na D5 na leteckých záběrech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/19/ber-hrom-neh-polic-viewimage-1_denik-210-3x2.jpg 1x, https://g.denik.cz/3/19/ber-hrom-neh-polic-viewimage-1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hromadna-nehoda-na-dalnici-d5555.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>
        <a class="box-article-tag" href="/galerie/hromadna-nehoda-na-dalnici-d5555.html?photo=2" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/nehody/jedenact-milionu-korun-policie-vycislila-skody-po-hromadne-nehode-na-d5-20220121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co má na svědomí 36 rozbitých aut na D5 u Žebráku? Řidiči nereagovali na počasí</h3>
            /VIDEO, FOTOGALERIE/ Jedenáct milionů korun je podle prvotních odhadů součet škod vzniklých při…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/nehody/hromadna-nehoda-na-dalnici-d5-u-zebraku-havarovalo-pres-deset-aut-20220120.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Hromadná nehoda na dálnici D5. U Žebráku havarovalo téměř čtyřicet aut" tabindex="-1" >
        <img src="https://g.denik.cz/3/ed/ber-nehod-polic-letecky_denik-210-3x2.jpg" width="210" height="140" alt="Letecký pohled na místo hromadné nehody na D5." title="Letecký pohled na místo hromadné nehody na D5." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/ed/ber-nehod-polic-letecky_denik-210-3x2.jpg 1x, https://g.denik.cz/3/ed/ber-nehod-polic-letecky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hromadna-nehoda-na-dalnici-d5555.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>
        <a class="box-article-tag" href="/galerie/hromadna-nehoda-na-dalnici-d5555.html?photo=2" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/nehody/hromadna-nehoda-na-dalnici-d5-u-zebraku-havarovalo-pres-deset-aut-20220120.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hromadná nehoda na dálnici D5. U Žebráku havarovalo téměř čtyřicet aut</h3>
            /VIDEO, FOTOGALERIE/ Dálnici D5 na 33. kilometru zablokovala ve čtvrtek hromadná nehoda. Na…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20220122.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/60/v-patek-pribylo-26-597-novych-pripadu-covidu-dvakrat-vic-nez-pred-tydnem_denik-120-3x2.jpg" width="120" height="80" alt="Testování na koronavirus. Ilustrační snímek" title="Testování na koronavirus. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/60/v-patek-pribylo-26-597-novych-pripadu-covidu-dvakrat-vic-nez-pred-tydnem_denik-120-3x2.jpg 1x, https://g.denik.cz/1/60/v-patek-pribylo-26-597-novych-pripadu-covidu-dvakrat-vic-nez-pred-tydnem_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20220122.html" tabindex="-1" title="číst článek: Za pátek přibylo v Česku 26 597 nakažených. Dvakrát víc než minulý týden" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Za pátek přibylo v Česku 26 597 nakažených. Dvakrát víc než minulý týden
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/zpravy-z-ceska/zamky-na-prodej-v-nabidce-pro-novy-domov-jsou-unikatni-stavby.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c4/vyklantice1_denik-120-3x2.jpg" width="120" height="80" alt="Barokní zámeček ve Vyklanticích už prošel částečnou rekonstrukcí" title="Barokní zámeček ve Vyklanticích už prošel částečnou rekonstrukcí" loading="lazy" srcset="https://g.denik.cz/1/c4/vyklantice1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c4/vyklantice1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/zamky-na-prodej-v-nabidce-pro-novy-domov-jsou-unikatni-stavby.html" tabindex="-1" title="číst článek: Zámky na prodej. V nabídce pro nový domov jsou unikátní stavby" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Zámky na prodej. V nabídce pro nový domov jsou unikátní stavby
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-z-ceska/radek-spicar-zelezna-opona-rozhovor-20220121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c4/dsc81745_denik-120-3x2.jpg" width="120" height="80" alt="Radek Špicar" title="Radek Špicar" loading="lazy" srcset="https://g.denik.cz/1/c4/dsc81745_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c4/dsc81745_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/radek-spicar-zelezna-opona-rozhovor-20220121.html" tabindex="-1" title="číst článek: Radek Špicar: Trochu se obávám nové železné opony" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Radek Špicar: Trochu se obávám nové železné opony
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hori-ma-panenko-podivejte-se-kde-se-pred-55-lety-tocil-legendarni-film-20220122.html" tabindex="-1" title="číst článek: Hoří, má panenko! Podívejte se, kde se před 55 lety točil legendární film" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Hoří, má panenko! Podívejte se, kde se před 55 lety točil legendární film</h3>
			    </a>
				<a href="/ctenar-reporter/vera-adamkova-oslavila-v-horovickem-domove-pro-seniory-stovku-20220121.html" tabindex="-1" title="číst článek: Věra Adámková oslavila v hořovickém domově pro seniory stovku!" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Věra Adámková oslavila v hořovickém domově pro seniory stovku!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/jak-nastavit-mysl-na-zdravy-zivotni-styl-20220121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bfc8e9ad841e4f23ff3902ed9022380b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/jak-nastavit-mysl-na-zdravy-zivotni-styl-20220121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak nastavit mysl na zdravý životní styl" target="_blank" rel="noopener">
                Jak nastavit mysl na zdravý životní styl
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/jizvy-a-jak-o-ne-pecovat-20220121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6267b8250ed810f4a12214150366ea0b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/jizvy-a-jak-o-ne-pecovat-20220121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jizvy a jak o ně pečovat" target="_blank" rel="noopener">
                Jizvy a jak o ně pečovat
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/richard-gere-prodava-nemovitost-20220122.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/98805a408af126d9115161e6a25c7503.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/richard-gere-prodava-nemovitost-20220122.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Richard Gere prodává malebnou nemovitost za 600 milionů korun
            " target="_blank" rel="noopener">
                
                Richard Gere prodává malebnou nemovitost…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/kalina-obecna-20220122.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/092d7a8e18d6a40585b294e8c6b9b3f3.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/kalina-obecna-20220122.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Nenápadná krása kaliny obecné
            " target="_blank" rel="noopener">
                
                Nenápadná krása kaliny obecné
            
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/453176-volnejsi-rezim-boje-s-covidem-v-cesku-valek-pripravil-jizdni-rad-rozvolnovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/07bf9a6ed029372159056a187fb336f6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/453176-volnejsi-rezim-boje-s-covidem-v-cesku-valek-pripravil-jizdni-rad-rozvolnovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Volnější režim boje s covidem v Česku. Válek připravil jízdní řád rozvolňování" target="_blank" rel="noopener">
                Volnější režim boje s covidem v Česku. Válek připravil…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/453148-ve-26-usetrila-tolik-penez-ze-muze-jit-duchodu-zverejnila-tri-rady-jak-se-ji-to-povedlo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8796caf91b9730079115eec824efa698.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/453148-ve-26-usetrila-tolik-penez-ze-muze-jit-duchodu-zverejnila-tri-rady-jak-se-ji-to-povedlo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ve 26 letech si našetřila tolik, že může do důchodu. Zveřejnila tři rady, jak se jí to povedlo" target="_blank" rel="noopener">
                Ve 26 letech si našetřila tolik, že může do důchodu.…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/menzelova-po-smrti-menzela.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/menzelova-02_denik-120-3x2.jpg" width="120" height="80" alt="Olga Menzelová" title="Olga Menzelová" loading="lazy" srcset="https://g.denik.cz/120/ba/menzelova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/menzelova-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/menzelova-po-smrti-menzela.html" tabindex="-1" title="číst článek: Menzelová popsala hrůzný stav po smrti manžela, nemohla ani vstát z postele" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Menzelová popsala hrůzný stav po smrti manžela, nemohla ani vstát z postele
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/tatana-kucharova-bez-manzela.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/6b/profimedia-0306838442_denik-120-3x2.jpg" width="120" height="80" alt="Taťána Káchařová" title="Taťána Káchařová" loading="lazy" srcset="https://g.denik.cz/120/6b/profimedia-0306838442_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/profimedia-0306838442_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/tatana-kucharova-bez-manzela.html" tabindex="-1" title="číst článek: Taťánu Kuchařovou podraz od manžela zlomil: S žalem ve tváři byla k nepoznání" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Taťánu Kuchařovou podraz od manžela zlomil: S žalem ve tváři byla k nepoznání
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/iva-pazderkova-survivor-nemoc.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/88/iva-pazderkova_denik-120-3x2.jpg" width="120" height="80" alt="Survivor/Iva Pazderková" title="Survivor/Iva Pazderková" loading="lazy" srcset="https://g.denik.cz/120/88/iva-pazderkova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/88/iva-pazderkova_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/iva-pazderkova-survivor-nemoc.html" tabindex="-1" title="číst článek: Iva Pazderková děsí účastníky Survivora, tvrdí o ní, že je labilní a agresivní" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Iva Pazderková děsí účastníky Survivora, tvrdí o ní, že je labilní a agresivní
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/eva-buresova-tehotna.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/7d/profimedia-0639476697_denik-120-3x2.jpg" width="120" height="80" alt="Přemek Forejt a Eva Burešová" title="Přemek Forejt a Eva Burešová" loading="lazy" srcset="https://g.denik.cz/120/7d/profimedia-0639476697_denik-120-3x2.jpg 1x, https://g.denik.cz/120/7d/profimedia-0639476697_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/eva-buresova-tehotna.html" tabindex="-1" title="číst článek: Eva Burešová kápla božskou: S úsměvem přiznala, zda čeká s Forejtem miminko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Berounský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Eva Burešová kápla božskou: S úsměvem přiznala, zda čeká s Forejtem miminko
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/9/5/5/7/2759557-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Zdraví&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.01. - 23.01.&quot;&gt; BILLA - Zdraví &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/4/6/8/0/1/2746801-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v BILLE&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.01. - 22.01.&quot;&gt; BILLA - Novinky v BILLE &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/4/4/3/6/2784436-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY - Tradiční zabijačkové hody&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.01. - 26.01.&quot;&gt; PENNY - Tradiční zabijačkové hody &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/0/2/7/8/2810278-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.01. - 25.01.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=berounsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/3/8/9/9/2813899-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.01. - 01.02.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-na-49279151-wn727q.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MANIPULAČNÍ DĚLNÍCI NA STAVBÁCH BUDOV, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MANIPULAČNÍ DĚLNÍCI NA STAVBÁCH BUDOV, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-ve-vyrobe-jinde-49455697-wrbk4z.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍCI VE VÝROBĚ JINDE NEUVEDENÍ, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DĚLNÍCI VE VÝROBĚ JINDE NEUVEDENÍ, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-zarizeni-na-zpracovani-49450777-w7m4tw.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA ZAŘÍZENÍ NA ZPRACOVÁNÍ KOVŮ, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA ZAŘÍZENÍ NA ZPRACOVÁNÍ KOVŮ, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-zarizeni-na-zpracovani-60891231-we8kuy.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA ZAŘÍZENÍ NA ZPRACOVÁNÍ KOVŮ - Kontakt: e-mailem či telefonicky., 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA ZAŘÍZENÍ NA ZPRACOVÁNÍ KOVŮ - Kontakt: e-mailem či telefonicky., 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-60891179-wb1khs.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ PRACOVNÍCI V ZAHRADNICTVÍ - Kontakt: e-mailem., 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	POMOCNÍ PRACOVNÍCI V ZAHRADNICTVÍ - Kontakt: e-mailem., 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-49489275-wp3mzn.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-49595811-wy18x6.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŠIČKA, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ŠIČKA, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-na-vyrobu-49595663-wxtzte.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍCI NA VÝROBU HYDRAULICKÝCH HADIC A PRODEJ, TŘÍDĚNÍ KOVOVÉHO ODPADU, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍCI NA VÝROBU HYDRAULICKÝCH HADIC A PRODEJ, TŘÍDĚNÍ KOVOVÉHO ODPADU, 16 200 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSI-XENO-Kombi-16421581489074.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-0-HDI-EXC-Kombi-164018077870871.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 807 servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 807 servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-CC-SPORT-1-Kabriolet-Roadster-1632485354491520.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6HDI-KLIM-Kombi-1631512723519747.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot  koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-GTC-2-0-CDT-Hatchback-16386308756323331.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-6-CDTI-Ed-Hatchback-16427618392343.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-0-ENJOY-S-Hatchback-164267837886494.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-6-CDTI-Kombi-1639136273928355.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/kombi/nafta/citroen-c4-picasso-1-6hdi-exclusive-serviska-23820202.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Picasso 1.6HDI,EXCLUSIVE,SERVISKA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 Picasso 1.6HDI,EXCLUSIVE,SERVISKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-135-kw-rs-50716460.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 135 kW RS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi DSG 2,0 TDI / 135 kW RS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-rezervace-22644365.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0TDI REZERVACE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2,0TDI REZERVACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-amarok/terenni/nafta/volkswagen-amarok-2-0-tdi-automat-4x4-19563257.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Amarok 2,0 TDI AUTOMAT 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Amarok 2,0 TDI AUTOMAT 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2d-rezervace-22644532.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2,2D REZERVACE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda 6 2,2D REZERVACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-300c/kombi/nafta/chrysler-300c-3-0crd-klima-xenony-kuze-alu-22644524.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrysler 300C 3,0CRD KLIMA XENONY KUZE ALU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chrysler 300C 3,0CRD KLIMA XENONY KUZE ALU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-9-tdi-ambition-vyhrev-sedace-19563215.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,9 TDI AMBITION VYHŘEV SEDAČE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,9 TDI AMBITION VYHŘEV SEDAČE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/mpv/nafta/ford-grand-c-max-1-5tdci-klima-navi-kuze-alu-22644517.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Grand C-MAX 1,5TDCI KLIMA NAVI KUZE ALU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Grand C-MAX 1,5TDCI KLIMA NAVI KUZE ALU
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zebrak-namesti-4082014#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žebrák, Náměstí Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Žebrák, Náměstí Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zebrak-namesti-4082013#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žebrák, Náměstí Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Žebrák, Náměstí Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerhovice-machackova-4082004#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cerhovice, Macháčkova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Cerhovice, Macháčkova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kraluv-dvur-na-horizontu-4081957#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr, Na Horizontu Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Králův Dvůr, Na Horizontu Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-kraluv-dvur-pod-dalnici-4081923#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr, Pod Dálnicí Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Králův Dvůr, Pod Dálnicí Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-beroun-plzenska-4081247#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Plzeňská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Beroun, Plzeňská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kotopeky-4080742#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kotopeky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kotopeky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-beroun-havlickova-4079855#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Havlíčkova Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Beroun, Havlíčkova Prodej bytu 1+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/berounsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/berounsky.denik.cz\/zpravy-z-ceska\/vlada-snemovna-duvera-20220112.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001642762348/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001642762348/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1642517425.js"></script>
</body>
</html>