
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'berounsky.denik.cz',
		'rubrikaTitle': 'Berounsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Brzy by se mohla otevřít fitka. Jejich provozovatelé ale optimismem nehýří",
		'tag': ["Vánoce", "okres Beroun", "Beroun"],
		'author': 'Jakub Šťástka',
			'publishedDateTime': "2020-11-24T06:00:00+01:00",
        	'modifiedDateTime': "2020-11-24T06:00:00+01:00",
			'articleID': 3299879155,
			'back': "3299879155-129-3",
		'image': "https:\/\/g.denik.cz\/1\/76\/shutterstock-posilovani-telo-sport-svaly-164948669-08_denik-630-16x9.jpg",
		'topics': ["berounsko-koronavirus"],
		'breadcrumb': [
			{'name':"Berounský deník", 'link':"berounsky.denik.cz"},
			{'name':"Berounsko", 'link':"https:\/\/berounsky.denik.cz\/zpravy_region\/"},
			{'name':"Brzy by se mohla otevřít fitka. Jejich provozovatelé ale optimismem nehýří", 'link':"https:\/\/berounsky.denik.cz\/zpravy_region\/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/berounsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html",
            "name": "www.denik.cz",
            "headline": "Brzy by se mohla otevřít fitka. Jejich provozovatelé ale optimismem nehýří",
            "description": "Aktuální skóre protiepidemiologického systému naznačuje, že by se opět brzy mohla otevřít fitness centra – a Berounsko není žádnou výjimkou. Jak se ale ukazuje, všichni provozovatelé nejsou optimisté v tom ohledu, že to bude zcela bez komplikací – a v takových počtech, jak před celou koronavirovou situací.",
            "articleBody":
                    "„Ohlasy jsou, že se klientky na cvičení těší,“ uvedla Alžběta Blaťáková, provozovatelka B Fitness v Berouně, které se specializuje na cvičení pro ženy. „Problém je ovšem v tom, že se blíží Vánoce.…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/76/shutterstock-posilovani-telo-sport-svaly-164948669-08_denik-630-16x9.jpg",
                "description":"Posilovna je skvělé místo pro vyčištění hlavy.",
                "name":"Posilovna je skvělé místo pro vyčištění hlavy."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-24T06:00:00+01:00",
            "dateModified": "2020-11-23T16:32:25+01:00",
            "datePublished": "2020-11-24T06:00:00+01:00",
            "keywords": "null",
            "genre": "Berounsko",
            "author": {
                "@type": "Person",
                "name": "Jakub Šťástka"
            },
            "editor": {
                "@type": "Person",
                "name": "Jakub Šťástka"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Berounský deník",
                "item": "https:\/\/berounsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Berounsko",
                "item": "https:\/\/berounsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Brzy by se mohla otevřít fitka. Jejich provozovatelé ale optimismem nehýří",
                "item": "https:\/\/berounsky.denik.cz\/zpravy_region\/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Brzy by se mohla otevřít fitka. Jejich provozovatelé ale optimismem nehýří - Berounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Aktuální skóre protiepidemiologického systému naznačuje, že by se opět brzy mohla otevřít fitness centra – a Berounsko není žádnou výjimkou. Jak se ale…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jakub Šťástka">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html">
	<meta property="og:title" content="Brzy by se mohla otevřít fitka. Jejich provozovatelé ale optimismem nehýří">
	<meta property="og:description" content="Aktuální skóre protiepidemiologického systému naznačuje, že by se opět brzy mohla otevřít fitness centra – a Berounsko není žádnou výjimkou. Jak se ale ukazuje, všichni provozovatelé nejsou optimisté v tom ohledu, že to bude zcela bez komplikací – a v takových počtech, jak před celou koronavirovou situací.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Brzy by se mohla otevřít fitka. Jejich provozovatelé ale optimismem nehýří">
	<meta name="twitter:description" content="Aktuální skóre protiepidemiologického systému naznačuje, že by se opět brzy mohla otevřít fitness centra – a Berounsko není žádnou výjimkou. Jak se ale ukazuje, všichni provozovatelé nejsou optimisté v tom ohledu, že to bude zcela bez komplikací – a v takových počtech, jak před celou koronavirovou situací.">
	<meta property="og:image" content="https://g.denik.cz/1/76/shutterstock-posilovani-telo-sport-svaly-164948669-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Posilovna je skvělé místo pro vyčištění hlavy.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/76/shutterstock-posilovani-telo-sport-svaly-164948669-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/76/shutterstock-posilovani-telo-sport-svaly-164948669-08_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2020-11-24T06:00:00+01:00">
    <meta property="article:modified_time" content="2020-11-24T06:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1606137226.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605867893.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605527454.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601550264696"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001606137226/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fberounsky.denik.cz%2Fzpravy_region%2Fbrzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fberounsky.denik.cz%2Fzpravy_region%2Fbrzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion berounsky_denik">

            <li>

                <a href="https://berounsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_beroun', 'eventLabel': &quot;berounsky.denik.cz&quot;})" href="/mikroregion/beroun.html">BEROUN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hořovice', 'eventLabel': &quot;berounsky.denik.cz&quot;})" href="/mikroregion/horovice.html">HOŘOVICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://berounsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_berounsko', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="active">
Berounsko
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://berounsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://berounsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://berounsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Středočeský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">743</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">405</span>
                <span class="covid-banner__data-item-date">        23. 11.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">79 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">8</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
            <img class="covid-banner__button-map stredocesky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/stredocesky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://berounsky.denik.cz/tema/berounsky-denik-archiv.html" class="text">Fotografie z archivu Berounského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-berounskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Brzy by se mohla otevřít fitka. Jejich provozovatelé ale optimismem nehýří</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 06:00</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html&text=Brzy%20by%20se%20mohla%20otev%C5%99%C3%ADt%20fitka.%20Jejich%20provozovatel%C3%A9%20ale%20optimismem%20neh%C3%BD%C5%99%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fzpravy_region%2Fbrzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html&subject=Brzy%20by%20se%20mohla%20otev%C5%99%C3%ADt%20fitka.%20Jejich%20provozovatel%C3%A9%20ale%20optimismem%20neh%C3%BD%C5%99%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Aktuální skóre protiepidemiologického systému naznačuje, že by se opět brzy mohla otevřít fitness centra – a Berounsko není žádnou výjimkou. Jak se ale ukazuje, všichni provozovatelé nejsou optimisté v tom ohledu, že to bude zcela bez komplikací – a v takových počtech, jak před celou koronavirovou situací.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=shutterstock-posilovani-telo-sport-svaly-164948669-08&amp;s=1&amp;back=3299879155-129-3&amp;photo=1">
        <img src="https://g.denik.cz/1/76/shutterstock-posilovani-telo-sport-svaly-164948669-08_denik-630-16x9.jpg" width="630" height="354" alt="Posilovna je skvělé místo pro vyčištění hlavy." title="Posilovna je skvělé místo pro vyčištění hlavy." class="multimedium-img" srcset="https://g.denik.cz/1/76/shutterstock-posilovani-telo-sport-svaly-164948669-08_denik-630-16x9.jpg 1x, https://g.denik.cz/1/76/shutterstock-posilovani-telo-sport-svaly-164948669-08_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Posilovna je skvělé místo pro vyčištění hlavy.
	<span class="description-autor">
		 | 
		Foto: Shutterstock
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Ohlasy jsou, že se klientky na cvičení těší,“ uvedla Alžběta Blaťáková, provozovatelka B Fitness v Berouně, které se specializuje na cvičení pro ženy. „Problém je ovšem v tom, že se blíží Vánoce. Pro mě fitko vždy fungovalo do doby maximálně 14 dní před Vánoci. Poté už ženy na cvičení nemají moc čas,“ vysvětlila. Po Vánocích potom provozovatelům fitek podle jejích slov nezbývá, než doufat, že se epidemiologická situace nezhorší.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Někteří ale říkají, že když se to přes Vánoce rozvolní, tak v lednu či později může přijít další vlna,“ řekla k dalšímu vývoji situace.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://berounsky.denik.cz/zpravy-z-ceska/prehledne-cesko-opatreni-koronavirus-20201122.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-150-3x2.jpg" width="150" height="100" alt="Koronavirus - Ilustrační foto" title="Koronavirus - Ilustrační foto" srcset="https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-150-3x2.jpg 1x, https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PŘEHLEDNĚ: Česko uvolnilo opatření. Co vše se změnilo?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Někteří odborníci upozorňují právě na riziko zhoršení situace v lednu a únoru – zda taková situace skutečně nastane, těžko v tuto chvíli soudit. „Pokud by další vlna přišla, tak uvažuji, zda má podnikání smysl, v jaké formě pokračovat a co jsem schopná zvládnout. Je to zoufalé v tom, že nikdo neví, jak to bude pokračovat,“ dodala Alžběta Blaťáková.</p>
<p>Kamil Merhout provozuje klubové fitko Atlas Gym Fitness, které funguje už od roku 1996. „Samozřejmě se může stát, že někteří lidé se budou bát chodit do posilovny, až znovu otevřeme. Ale to jsou jen moje domněnky,“ podotkl. Z jeho nejbližšího okolí se naopak všichni těší, až budou moci chodit cvičit. „Jsou to lidé, kteří chodí cvičit celý život, potřebují zpátky do fitka. Potom tu jsou ti, kteří chodí nepravidelně. Věřím tomu, že někteří tomu dají odstup pár měsíců a teprve potom se třeba ukážou,“ podotkl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://berounsky.denik.cz/poradna-podnikani/radime-zivnostnikum-zivnostnici-a-soubeh-podpor-jde-to-20201123.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/35/ee/obchodprodej-13textilodevyobleceni02_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/ee/obchodprodej-13textilodevyobleceni02_denik-150-3x2.jpg 1x, https://g.denik.cz/35/ee/obchodprodej-13textilodevyobleceni02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Radíme živnostníkům: Živnostníci a souběh podpor. Jde to?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Klientům nabízí měsíční permanentky. „Kdo ji měl koupenou ve chvíli, kdy jsme museli zavřít, tak spočítáme dny, co nechodili a prodloužíme ji,“ říká Kamil Merhout, jak se bude řešit tato stránka věci. Další vlny, pokud by měla dorazit ve chvíli, kdy je kvůli novoročním předsevzetím tradičně větší zájem o fitnessy, se ale příliš neobává. „Tím, že jsme klubové fitko, tak příliš nových členů nepřijímáme. U nás proto takový nával na začátku roku není,“ dodal.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jakub-stastka-2104.html">Jakub Šťástka</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 06:00</span>
    <a href="/diskuse/nova/sW6m2.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/zpravy_region/brzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html&text=Brzy%20by%20se%20mohla%20otev%C5%99%C3%ADt%20fitka.%20Jejich%20provozovatel%C3%A9%20ale%20optimismem%20neh%C3%BD%C5%99%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fzpravy_region%2Fbrzy-by-se-mohla-otevrit-fitka-budou-mit-ale-lidi-zajem-ptaji-se-provozovatele-2.html&subject=Brzy%20by%20se%20mohla%20otev%C5%99%C3%ADt%20fitka.%20Jejich%20provozovatel%C3%A9%20ale%20optimismem%20neh%C3%BD%C5%99%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Koronavirus na Berounsku" href="/tema/berounsko-koronavirus.html">Koronavirus na Berounsku, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce, </a></li>
                    <li><a title="Štítek: okres Beroun" href="/tagy/okres-beroun-460.html">okres Beroun, </a></li>
                    <li><a title="Štítek: Beroun" href="/tagy/beroun-214.html">Beroun</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/do-berouna-dorazil-vanocni-strom-rozsveceni-ale-bude-pouze-on-line-20201124.html"  title="číst článek: Do Berouna dorazil vánoční strom. Rozsvěcení ale bude pouze on-line" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-210-3x2.jpg" width="210" height="140" alt="Centrum Berouna už zdobí nový vánoční strom. Letos je jím smrk z Vančurovy ulice." title="Centrum Berouna už zdobí nový vánoční strom. Letos je jím smrk z Vančurovy ulice." class="box-article-img" srcset="https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-210-3x2.jpg 1x, https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        dnes 06:00
    </div>

        </div>
        <a href="/zpravy_region/do-berouna-dorazil-vanocni-strom-rozsveceni-ale-bude-pouze-on-line-20201124.html"      
>
            <h3 class="box-article-title fs20">Do Berouna dorazil vánoční strom. Rozsvěcení ale bude pouze on-line</h3>
            <h4 class="box-article-perex fs16">Berounské náměstí už zdobí vánoční strom. Vzrostlý smrk darovali městu obyvatelé Nerudovy ulice,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nazory_region/be-komentar-je-libo-ostrihat-musite-zastekat-20201124.html"  title="číst článek: KOMENTÁŘ: Je libo ostříhat? Musíte zaštěkat!" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/9b/katerina-nic-husarova_denik-210-3x2.jpg" width="210" height="140" alt="Kateřina Nič Husárová." title="Kateřina Nič Husárová." class="box-article-img" srcset="https://g.denik.cz/20/9b/katerina-nic-husarova_denik-210-3x2.jpg 1x, https://g.denik.cz/20/9b/katerina-nic-husarova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 17:00
    </div>

        </div>
        <a href="/nazory_region/be-komentar-je-libo-ostrihat-musite-zastekat-20201124.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Je libo ostříhat? Musíte zaštěkat!</h3>
            <h4 class="box-article-perex fs16">Kotrmelce nařízení, příkazů a omezení v poslední době neberou konce. Jedno vládní nařízení stíhá…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2329560418,677006975,2988550114,4152000044,689752162,727960590,3624522154,4252089795,3080760014"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/do-berouna-dorazil-vanocni-strom-rozsveceni-ale-bude-pouze-on-line-20201124.html"  title="číst článek: Do Berouna dorazil vánoční strom. Rozsvěcení ale bude pouze on-line" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-210-3x2.jpg" width="210" height="140" alt="Centrum Berouna už zdobí nový vánoční strom. Letos je jím smrk z Vančurovy ulice." title="Centrum Berouna už zdobí nový vánoční strom. Letos je jím smrk z Vančurovy ulice." class="box-article-img" srcset="https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-210-3x2.jpg 1x, https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/do-berouna-dorazil-vanocni-strom-rozsveceni-ale-bude-pouze-on-line-20201124.html"      
>
            <h3 class="box-article-title fs20">Do Berouna dorazil vánoční strom. Rozsvěcení ale bude pouze on-line</h3>
            <h4 class="box-article-perex fs16">Berounské náměstí už zdobí vánoční strom. Vzrostlý smrk darovali městu obyvatelé Nerudovy ulice,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nazory_region/be-komentar-je-libo-ostrihat-musite-zastekat-20201124.html"  title="číst článek: KOMENTÁŘ: Je libo ostříhat? Musíte zaštěkat!" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/9b/katerina-nic-husarova_denik-210-3x2.jpg" width="210" height="140" alt="Kateřina Nič Husárová." title="Kateřina Nič Husárová." class="box-article-img" srcset="https://g.denik.cz/20/9b/katerina-nic-husarova_denik-210-3x2.jpg 1x, https://g.denik.cz/20/9b/katerina-nic-husarova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nazory_region/be-komentar-je-libo-ostrihat-musite-zastekat-20201124.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Je libo ostříhat? Musíte zaštěkat!</h3>
            <h4 class="box-article-perex fs16">Kotrmelce nařízení, příkazů a omezení v poslední době neberou konce. Jedno vládní nařízení stíhá…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bezpecnost-prejezdu-zlepsi-svetla-diody-i-kamery-20201124.html"  title="číst článek: Bezpečnost přejezdů zlepší světla, diody i kamery" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/2c/tyniste-nad-orlici-prejezd-vlak-nadrazi_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/74/2c/tyniste-nad-orlici-prejezd-vlak-nadrazi_denik-210-3x2.jpg 1x, https://g.denik.cz/74/2c/tyniste-nad-orlici-prejezd-vlak-nadrazi_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zeleznicni-prejezdy-ilustracni-foto.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/z-regionu/bezpecnost-prejezdu-zlepsi-svetla-diody-i-kamery-20201124.html"      
>
            <h3 class="box-article-title fs20">Bezpečnost přejezdů zlepší světla, diody i kamery</h3>
            <h4 class="box-article-perex fs16">Průkopníkem v celorepublikovém měřítku se stala železniční trať z Prahy na Kolín. V jednom z měst…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bezne-kytky-kolem-nas-se-chovaji-chytreji-nez-se-dosud-soudilo-20201124.html"  title="číst článek: Běžné kytky kolem nás se chovají chytřeji, než se dosud soudilo" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/21/stredocesky-pruhonice-biologicky-kvet-kvetenstvi-preformace-schnablova_denik-210-3x2.jpg" width="210" height="140" alt="Vlevo pupen jaterníku podléška: pod odhrnutými krycími šupinami jsou zřetelně vidět vyvinuté květy; vpravo podélný řez pupenem podbělu lékařského s vyvinutým květenstvím krytým pupenovými a stonkovými šupinami." title="Vlevo pupen jaterníku podléška: pod odhrnutými krycími šupinami jsou zřetelně vidět vyvinuté květy; vpravo podélný řez pupenem podbělu lékařského s vyvinutým květenstvím krytým pupenovými a stonkovými šupinami." class="box-article-img" srcset="https://g.denik.cz/2/21/stredocesky-pruhonice-biologicky-kvet-kvetenstvi-preformace-schnablova_denik-210-3x2.jpg 1x, https://g.denik.cz/2/21/stredocesky-pruhonice-biologicky-kvet-kvetenstvi-preformace-schnablova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/bezne-kytky-kolem-nas-se-chovaji-chytreji-nez-se-dosud-soudilo-20201124.html"      
>
            <h3 class="box-article-title fs20">Běžné kytky kolem nás se chovají chytřeji, než se dosud soudilo</h3>
            <h4 class="box-article-perex fs16">Co dělají rostliny v zimě? Odpočívají? Ne všechny! Některé se už aktivně chystají na jaro.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/k-pobodanemu-muzi-do-tmane-letel-v-noci-vrtulnik-20201124.html"  title="číst článek: K pobodanému muži do Tmaně letěl v noci vrtulník, je mimo ohrožení života" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/24/sy-nuz-ilu-denik-630_denik-210-3x2.jpg" width="210" height="140" alt="Nůž. Ilustrační foto" title="Nůž. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/38/24/sy-nuz-ilu-denik-630_denik-210-3x2.jpg 1x, https://g.denik.cz/38/24/sy-nuz-ilu-denik-630_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zlociny-a-soudy/k-pobodanemu-muzi-do-tmane-letel-v-noci-vrtulnik-20201124.html"      
>
            <h3 class="box-article-title fs20">K pobodanému muži do Tmaně letěl v noci vrtulník, je mimo ohrožení života</h3>
            <h4 class="box-article-perex fs16">Na ubytovně ve Tmani na Berounsku se v pondělí po 22. hodině nepohodli dva muži. Jeden z nich při…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ctenari-foti-vylet-do-nizbora-20201124.html"  title="číst článek: Čtenáři fotí: Výlet do Nižbora" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/77/v-nizboru-003-a_denik-210-3x2.jpg" width="210" height="140" alt="Výlet do Nižbora." title="Výlet do Nižbora." class="box-article-img" srcset="https://g.denik.cz/3/77/v-nizboru-003-a_denik-210-3x2.jpg 1x, https://g.denik.cz/3/77/v-nizboru-003-a_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vylet-do-nizbora.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/ctenar-reporter/ctenari-foti-vylet-do-nizbora-20201124.html"      
>
            <h3 class="box-article-title fs20">Čtenáři fotí: Výlet do Nižbora</h3>
            <h4 class="box-article-perex fs16">Dostávám nápad změnit působiště a po souhlasu drahé polovičky, vyrážíme na malý výlet do Nižboru. Na parkovišti pod zámkem necháváme vozidlo a rozhlížíme…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/ridici-bourali-vic-nez-jindy-byla-mlha-a-klouzalo-to-20201124.html"  title="číst článek: Řidiči bourali víc než jindy. Byla mlha a klouzalo to" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/ed/sykorice-nehoda-02_denik-210-3x2.jpg" width="210" height="140" alt="Nehoda cisterny v Sýkořici." title="Nehoda cisterny v Sýkořici." class="box-article-img" srcset="https://g.denik.cz/48/ed/sykorice-nehoda-02_denik-210-3x2.jpg 1x, https://g.denik.cz/48/ed/sykorice-nehoda-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/ridici-bourali-vic-nez-jindy-byla-mlha-a-klouzalo-to-20201124.html"      
>
            <h3 class="box-article-title fs20">Řidiči bourali víc než jindy. Byla mlha a klouzalo to</h3>
            <h4 class="box-article-perex fs16">Mlhy a namrzlé vozovky potrápily v úterý po ránu řidiče na řadě míst středních Čech. Policisté…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/milan-hlavaty-kazdy-den-nekdo-z-rodiny-nekam-jel-20201123.html"  title="číst článek: Milan Hlavatý: Každý den někdo z rodiny někam jel" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/4c/michal-hlavaty-s-rodici_denik-210-3x2.jpg" width="210" height="140" alt="Takto slavili u Hlavatých postup do první ligy s Pardubicemi." title="Takto slavili u Hlavatých postup do první ligy s Pardubicemi." class="box-article-img" srcset="https://g.denik.cz/3/4c/michal-hlavaty-s-rodici_denik-210-3x2.jpg 1x, https://g.denik.cz/3/4c/michal-hlavaty-s-rodici_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/milan-hlavaty-kazdy-den-nekdo-z-rodiny-nekam-jel-20201123.html"      
>
            <h3 class="box-article-title fs20">Milan Hlavatý: Každý den někdo z rodiny někam jel</h3>
            <h4 class="box-article-perex fs16">Fotbalové cesty jsou různé, univerzální šablona neexistuje. Dvaadvacetiletý fotbalista Michal…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/planovana-operace-jako-mikulassky-darek-nekde-to-mozna-neni-sen-20201123.html"  title="číst článek: Plánovaná operace jako mikulášský dárek? Někde to možná není sen" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/bc/lekari_doktori_nemocnice_operace_zdravi__02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/17/bc/lekari_doktori_nemocnice_operace_zdravi__02_denik-210-3x2.jpg 1x, https://g.denik.cz/17/bc/lekari_doktori_nemocnice_operace_zdravi__02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/operace.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/planovana-operace-jako-mikulassky-darek-nekde-to-mozna-neni-sen-20201123.html"      
>
            <h3 class="box-article-title fs20">Plánovaná operace jako mikulášský dárek? Někde to možná není sen</h3>
            <h4 class="box-article-perex fs16">Vše ukáže další vývoj situace. Tak se středočeské nemocnice zatím většinou staví k dotazům, zda…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/do-berouna-dorazil-vanocni-strom-rozsveceni-ale-bude-pouze-on-line-20201124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-120-3x2.jpg" width="120" height="80" alt="Centrum Berouna už zdobí nový vánoční strom. Letos je jím smrk z Vančurovy ulice." title="Centrum Berouna už zdobí nový vánoční strom. Letos je jím smrk z Vančurovy ulice." srcset="https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-120-3x2.jpg 1x, https://g.denik.cz/3/10/husovo-namesti-zdobi-vanocni-strom-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Berounsko"     
>
        
        Berounsko
    </a>

        </div>
        <a href="/zpravy_region/do-berouna-dorazil-vanocni-strom-rozsveceni-ale-bude-pouze-on-line-20201124.html" tabindex="-1" title="číst článek: Do Berouna dorazil vánoční strom. Rozsvěcení ale bude pouze on-line" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Do Berouna dorazil vánoční strom. Rozsvěcení ale bude pouze on-line</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/beroun-ma-nove-ovocne-stromy-sazeli-je-dobrovolnici-20201123.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/c4/beroun-sazeni-ovocnych-stromku-na-tresnovce-08_denik-120-3x2.jpg" width="120" height="80" alt="Spolek Berounská zeleň uspořádal další sázení ovocných stromků." title="Spolek Berounská zeleň uspořádal další sázení ovocných stromků." srcset="https://g.denik.cz/3/c4/beroun-sazeni-ovocnych-stromku-na-tresnovce-08_denik-120-3x2.jpg 1x, https://g.denik.cz/3/c4/beroun-sazeni-ovocnych-stromku-na-tresnovce-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Berounsko"     
>
        
        Berounsko
    </a>

        </div>
        <a href="/zpravy_region/beroun-ma-nove-ovocne-stromy-sazeli-je-dobrovolnici-20201123.html" tabindex="-1" title="číst článek: Beroun má nové ovocné stromy. Sázeli je dobrovolníci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Beroun má nové ovocné stromy. Sázeli je dobrovolníci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/z-archivu-chripka-uz-zavrela-tri-skoly-na-berounsku-20201122.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/73/81/091112_chripka_nemoc_dite_pacient_denik-120-3x2.jpg" width="120" height="80" alt="Chřipku není radno podceňovat. Ilustrační foto" title="Chřipku není radno podceňovat. Ilustrační foto" srcset="https://g.denik.cz/73/81/091112_chripka_nemoc_dite_pacient_denik-120-3x2.jpg 1x, https://g.denik.cz/73/81/091112_chripka_nemoc_dite_pacient_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Berounsko"     
>
        
        Berounsko
    </a>

        </div>
        <a href="/zpravy_region/z-archivu-chripka-uz-zavrela-tri-skoly-na-berounsku-20201122.html" tabindex="-1" title="číst článek: Z ARCHIVU: Chřipka zavřela tři školy na Berounsku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z ARCHIVU: Chřipka zavřela tři školy na Berounsku</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenari-foti-vylet-do-nizbora-20201124.html" tabindex="-1" title="číst článek: Čtenáři fotí: Výlet do Nižbora">
			        <h3 class="ugc-promo__article-title">Čtenáři fotí: Výlet do Nižbora</h3>
			    </a>
				<a href="/ctenar-reporter/trapi-vas-opatreni-kvuli-nouzovemu-stavu-5-veci-ktere-vam-zprijemni-den-20201124.html" tabindex="-1" title="číst článek: Trápí vás opatření kvůli nouzovému stavu? 5 věcí, které vám zpříjemní den">
			        <h3 class="ugc-promo__article-title">Trápí vás opatření kvůli nouzovému stavu? 5 věcí, které vám zpříjemní den</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27415-inspirace-prehledna-domaci-knihovna-je-ozdobou-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1a52163ded7c4f7990017f4396d787a6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27415-inspirace-prehledna-domaci-knihovna-je-ozdobou-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace: Přehledná domácí knihovna je ozdobou bytu " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Přehledná domácí knihovna je ozdobou bytu </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/koupelny/27411-vytvorte-rodicum-nebo-prarodicum-bezpecnou-domacnost/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/07c4a3cc07a379dbb4b27b2fb61e98b7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/koupelny/27411-vytvorte-rodicum-nebo-prarodicum-bezpecnou-domacnost/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vytvořte rodičům nebo prarodičům bezpečnou domácnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytvořte rodičům nebo prarodičům bezpečnou domácnost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/proc-zeny-nemaji-svou-pracovnu-20201121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b87bf272481e300df871c091bbe0473.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/proc-zeny-nemaji-svou-pracovnu-20201121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proč ženy nemají svou pracovnu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč ženy nemají svou pracovnu?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nemocnice-roku-2020-je-na-jihu-cech-tady-je-temer-radost-marodit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2e6bcd03f33aa8c078f1bcdb6c0a1920.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nemocnice-roku-2020-je-na-jihu-cech-tady-je-temer-radost-marodit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nemocnice roku 2020 je na jihu Čech. Jak dopadly další? VELKÝ PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nemocnice roku 2020 je na jihu Čech. Jak dopadly další?…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/treti-stupen-v-systemu-pes-by-mohl-byt-uz-brzy-opatreni-by-se-vyrazne-zmenila-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ae61a9b3e5bca6e250983c422eb9aa4e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/treti-stupen-v-systemu-pes-by-mohl-byt-uz-brzy-opatreni-by-se-vyrazne-zmenila-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Třetí stupeň v systému PES by mohl být už brzy! Opatření by se výrazně změnila. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Třetí stupeň v systému PES by mohl být už brzy! Opatření by…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepanka-a-pavel-sex.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-48-d201124nlkdq1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Štěpánka a Pavel" title="Svatba na první pohled, Štěpánka a Pavel" srcset="https://g.denik.cz/56/9b/untitled-collage-48-d201124nlkdq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-48-d201124nlkdq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepanka-a-pavel-sex.html" tabindex="-1" title="číst článek: Pavel ze Svatby vymyslel přezdívku pro svůj penis a touží po sexu se Štěpánkou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pavel ze Svatby vymyslel přezdívku pro svůj penis a touží po sexu se Štěpánkou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-bila-zacatky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/25/bila-d190828qo8x11_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Bílá" title="Lucie Bílá" srcset="https://g.denik.cz/56/25/bila-d190828qo8x11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/25/bila-d190828qo8x11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-bila-zacatky.html" tabindex="-1" title="číst článek: Krušné začátky Lucie Bílé: Neměla na nájem, ani na jídlo. Kdo jí pomohl?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Krušné začátky Lucie Bílé: Neměla na nájem, ani na jídlo. Kdo jí pomohl?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-dasa-priznani-zena-tchyne-sokromi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e7/tchyne-neschody_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně versus snachy." title="Tchyně versus snachy." srcset="https://g.denik.cz/127/e7/tchyne-neschody_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e7/tchyne-neschody_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-dasa-priznani-zena-tchyne-sokromi.html" tabindex="-1" title="číst článek: Dáša: Mám příšernou tchyni, vodí si k nám domů návštěvy a hrabe nám v koši"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dáša: Mám příšernou tchyni, vodí si k nám domů návštěvy a hrabe nám v koši</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kurimska-kauza-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/24/kurimska-kauza_denik-120-3x2.jpg" width="120" height="80" alt="Týraní chlapci Ondřej (9 let, na snímku vpravo) a Jakub (11) s dnes již bývalou ředitelkou Klokánku Dittou Pokornou, Brno." title="Týraní chlapci Ondřej (9 let, na snímku vpravo) a Jakub (11) s dnes již bývalou ředitelkou Klokánku Dittou Pokornou, Brno." srcset="https://g.denik.cz/127/24/kurimska-kauza_denik-120-3x2.jpg 1x, https://g.denik.cz/127/24/kurimska-kauza_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/kurimska-kauza-deti.html" tabindex="-1" title="číst článek: Kuřimská kauza: Z týraných chlapců jsou dospělí muži a žijí normálním životem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kuřimská kauza: Z týraných chlapců jsou dospělí muži a žijí normálním životem</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/1/6/2/6/4/2116264-500-810.jpg" width="180" alt="BILLA - Katalog: Myslíme i na čistotu vašeho domova">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Myslíme i na čistotu vašeho domova
                        <div class="prometheus-date">02.11. - 06.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/0/3/4/2145034-500-810.jpg" width="180" alt="Albert Supermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 27.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">24.11. - 24.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/2/7/4/2145274-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 01.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/3/6/1/7/8/2136178-500-810.jpg" width="180" alt="BILLA - Katalog: Zimní nápoje">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Zimní nápoje
                        <div class="prometheus-date">09.11. - 06.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice--54484335-wvfj1g.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK/SKLADNICE - Kontakt: e-mailem., 25 500 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK/SKLADNICE - Kontakt: e-mailem., 25 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zubni-lekar-ka--kontakt-54502533-wn59qs.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZUBNÍ LÉKAŘ/KA - Kontakt: e-mailem., 65 535 Kč" target="_blank" rel="noopener">
				       	ZUBNÍ LÉKAŘ/KA - Kontakt: e-mailem., 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovi-a-vyrobni-manipulanti-54543655-wqwa5k.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADOVÍ A VÝROBNÍ MANIPULANTI - Kontakt: e-mailem., 30 000 Kč" target="_blank" rel="noopener">
				       	SKLADOVÍ A VÝROBNÍ MANIPULANTI - Kontakt: e-mailem., 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-54517619-wrf285.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ PRACOVNÍCI V LESNICTVÍ A MYSLIVOSTI - Kontakt: telefonicky., 15 000 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ PRACOVNÍCI V LESNICTVÍ A MYSLIVOSTI - Kontakt: telefonicky., 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-pomocni-manipulacni-54517041-wq4mwk.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTATNÍ POMOCNÍ MANIPULAČNÍ PRACOVNÍCI (KROMĚ VÝROBY) - Kontakt: telefonicky, e-mailem., 16 100 Kč" target="_blank" rel="noopener">
				       	OSTATNÍ POMOCNÍ MANIPULAČNÍ PRACOVNÍCI (KROMĚ VÝROBY) - Kontakt: telefonicky, e-mailem., 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnici-svareci--kontakt-54597089-wyhrc4.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZÁMEČNÍCI/SVÁŘEČI - Kontakt: telefonicky (Po-Pá 6:00-16:00), e-mailem, 35 000 Kč" target="_blank" rel="noopener">
				       	ZÁMEČNÍCI/SVÁŘEČI - Kontakt: telefonicky (Po-Pá 6:00-16:00), e-mailem, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-dyhar-ka--54486227-wuurht.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ/Á DÝHAŘ/KA - Kontakt: tel. (7:00-17:00 hod.), e-mailem, osobně., 17 688 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ/Á DÝHAŘ/KA - Kontakt: tel. (7:00-17:00 hod.), e-mailem, osobně., 17 688 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-54541685-w46ke5.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČI NÁKLADNÍCH AUTOMOBILŮ, TAHAČŮ A SPECIÁLNÍCH VOZIDEL - Kontakt: e-mailem., 22 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČI NÁKLADNÍCH AUTOMOBILŮ, TAHAČŮ A SPECIÁLNÍCH VOZIDEL - Kontakt: e-mailem., 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SLK/SLK-i-200-KOMPR-Kabriolet-Roadster-1603464859754587.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SLK koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz SLK koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLS/CLS-CDI-V6-KUZE-Sedan-Limuzina-1601045448335744.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz CLS koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Sprinter/Sprinter-316-CDI-SER-Kombi-15990589730482886.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Sprinter servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz Sprinter servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-200/E-200-zadano-Sedan-Limuzina-1599658634872276.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 200 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz E 200 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B200CDi-za-Kombi-1603363024334220.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz B servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Sprinter/Sprinter-216-CDI-BRA-Kombi-15990589733632887.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Sprinter servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz Sprinter servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-TDCi-1-Kombi-156708630787136224.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-1-Sedan-Limuzina-15237239448581354.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-44-kw-50717142.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 MPI / 44 kW" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 MPI / 44 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-ambitio-59200975.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Ambitio" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Ambitio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-rs-online-prodej-754471.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI RS ONLINE PRODEJ" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI RS ONLINE PRODEJ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kupe/benzin/skoda-octavia-1-4tsi-klimatronik-el-okna-22644198.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4TSI KLIMATRONIK EL.OKNA" target="_blank" rel="noopener">
			          	Škoda Octavia 1,4TSI KLIMATRONIK EL.OKNA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/benzin/bmw-2-5i-online-prodej-754425.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 2.5i ONLINE PRODEJ" target="_blank" rel="noopener">
			          	BMW Řada 5 2.5i ONLINE PRODEJ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-rs-135kw-cr-40t-km-19562943.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI DSG RS 135KW ČR 40t.km" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDI DSG RS 135KW ČR 40t.km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/kombi/benzin/skoda-karoq-combi-1-0-tsi-85-kw-ambition-59000381.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq Combi 1,0 TSI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Karoq Combi 1,0 TSI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-civic/sedan/benzin/honda-civic-1-8i-online-prodej-754429.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Civic 1.8i ONLINE PRODEJ" target="_blank" rel="noopener">
			          	Honda Civic 1.8i ONLINE PRODEJ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-havlickova-3993623#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr, Havlíčkova Prodej domu" target="_blank" rel="noopener">
			          	Králův Dvůr, Havlíčkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-3993458#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr Prodej domu" target="_blank" rel="noopener">
			          	Králův Dvůr Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horovice-herainova-345-9-3993402#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořovice, Herainova 345/9 Prodej domu" target="_blank" rel="noopener">
			          	Hořovice, Herainova 345/9 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chynava-ke-hristi-3993394#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chyňava, Ke Hřišti Prodej domu" target="_blank" rel="noopener">
			          	Chyňava, Ke Hřišti Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chynava-ke-hristi-3993112#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chyňava, Ke Hřišti Prodej domu" target="_blank" rel="noopener">
			          	Chyňava, Ke Hřišti Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-beroun-trida-miru-3993020#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Třída Míru Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Beroun, Třída Míru Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostomice-bubenicka-3993000#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hostomice, Bubenická Prodej domu" target="_blank" rel="noopener">
			          	Hostomice, Bubenická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraluv-dvur-lucni-3991633#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr, Luční Prodej domu" target="_blank" rel="noopener">
			          	Králův Dvůr, Luční Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#berounsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001606137226/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605527454.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1606137226.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605527454.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1606120909.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605527454.css">

</body>
</html>