<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'berounsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: V Králově Dvoře oslavili vznik republiky lampionovým průvodem",
			'autor': 'Romana Šimková',
		'device': "desktop",
		'url': 'https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: V Králově Dvoře oslavili vznik republiky lampionovým průvodem - Berounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Králův Dvůr - V Králově Dvoře uctili výročí vzniku samostatného Československa v sobotu položením věnců k pomníku padlých a také lampionovým průvodem pro…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Berounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html">
    <meta property="og:title" content="OBRAZEM: V Králově Dvoře oslavili vznik republiky lampionovým průvodem">
    <meta property="og:image" content="https://g.denik.cz/3/e5/ber-lampiony-1750646-exported_denik-630.jpg">
    <meta property="og:description" content="Králův Dvůr - V Králově Dvoře uctili výročí vzniku samostatného Československa v sobotu položením věnců k pomníku padlých a také lampionovým průvodem pro děti i dospělé. Cíl průvodu byl  areál zámku v Králově Dvoře, kde si pořadatelé připravili pro účastníky průvodu zajímavý program. Děti si mohly zasoutěžit a zatančit na diskotéce. Dospělí se mohli občerstvit a užít si podívané na závěrečný ohňostroj. &quot;I přes zimu, která v sobotu byla, přišlo na zámek kolem tisícovky lidí,&quot; poznamenal starosta Králova Dvora Petr Vychodil.">
    <link rel="previewimage" href="https://g.denik.cz/3/e5/ber-lampiony-1750646-exported_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-29T16:02:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: V Králově Dvoře oslavili vznik republiky lampionovým průvodem">
    <meta name="twitter:description" content="Králův Dvůr - V Králově Dvoře uctili výročí vzniku samostatného Československa v sobotu položením věnců k pomníku padlých a také…">
    <meta name="twitter:image" content="https://g.denik.cz/3/e5/ber-lampiony-1750646-exported_denik-630.jpg">
    <meta property="author" content="Romana Šimková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1509113727.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509021932.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509093960.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/berounsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>
        
        <div class="kl-hlavicka-banner">
          <a href="https://www.bit.ly/DenikLupa" target="_blank"><img class="img-responsive" src="https://g.denik.cz/images/dv4/bannery/HP-KL-banner@2x.png" alt=""></a>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion berounsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Beroun" href="/mikroregion/beroun.html">BEROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hořovice" href="/mikroregion/horovice.html">HOŘOVICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://berounsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://berounsky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                            ON-LINE ROZHOVORY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://berounsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://berounsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://berounsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://berounsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://berounsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://berounsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://berounsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://berounsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://berounsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://berounsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/berounsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">NEPŘEHLÉDNĚTE</span>
	    <a href="https://berounsky.denik.cz/zpravy_region/hledame-redaktora-ku-zpravodajstvi-pro-berounsky-denik-20171024.html" class="text">Hledáme redaktora/redaktorku pro Berounský deník</a>
	    <a href="#close" class="fa fa-times close" data-title="hledame-redaktora-redaktorku-pro-berounsky-denik"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: V Králově Dvoře oslavili vznik republiky lampionovým průvodem</h1>
                <p class="perex">Králův Dvůr - V Králově Dvoře uctili výročí vzniku samostatného Československa v sobotu položením věnců k pomníku padlých a také lampionovým průvodem pro děti i dospělé. Cíl průvodu byl  areál zámku v Králově Dvoře, kde si pořadatelé připravili pro účastníky průvodu zajímavý program. Děti si mohly zasoutěžit a zatančit na diskotéce. Dospělí se mohli občerstvit a užít si podívané na závěrečný ohňostroj. &quot;I přes zimu, která v sobotu byla, přišlo na zámek kolem tisícovky lidí,&quot; poznamenal starosta Králova Dvora Petr Vychodil.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:02</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html&text=OBRAZEM%3A%20V%20Kr%C3%A1lov%C4%9B%20Dvo%C5%99e%20oslavili%20vznik%20republiky%20lampionov%C3%BDm%20pr%C5%AFvodem&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/lampionovy-pruvod-v-kralove-dvore.html?mm=8238838&amp;back=3738392270-129-3">
                                        <img src="https://g.denik.cz/3/e5/ber-lampiony-1750646-exported_denik-630.jpg" width="630" height="420" alt="V Králově Dvoře uctili výročí vzniku samostatného Československa v sobotu položením věnců k pomníku padlých a také lampionovým průvodem pro děti i dospělé." title="V Králově Dvoře uctili výročí vzniku samostatného Československa v sobotu položením věnců k pomníku padlých a také lampionovým průvodem pro děti i dospělé." class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lampionovy-pruvod-v-kralove-dvore.html?mm=8238838&amp;back=3738392270-129-3&amp;photo=2">

                                            <img src="https://g.denik.cz/3/eb/ber-lampiony-1750742-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lampionovy-pruvod-v-kralove-dvore.html?mm=8238839&amp;back=3738392270-129-3&amp;photo=3">

                                            <img src="https://g.denik.cz/3/9d/ber-lampiony-1750741-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lampionovy-pruvod-v-kralove-dvore.html?mm=8238840&amp;back=3738392270-129-3&amp;photo=4">

                                            <img src="https://g.denik.cz/3/cd/ber-lampiony-1750740-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/lampionovy-pruvod-v-kralove-dvore.html?mm=8238838&amp;back=3738392270-129-3&amp;photo=1">
                                            <img src="https://g.denik.cz/3/21/ber-lampiony-1750739-exported_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>91</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">V Králově Dvoře uctili výročí vzniku samostatného Československa v sobotu položením věnců k pomníku padlých a také lampionovým průvodem pro děti i dospělé.<span>Foto: <span>Pavel Paluska</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://berounsky.denik.cz/zpravy_region/obrazem-v-nizboru-slavili-keltsky-svatek-samhain-20171029.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/3/b2/be-samhain-1748423-exported_denik-180.jpg" width="180" height="135" alt="Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain v areálu zámku v Nižboru." title="Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain v areálu zámku v Nižboru.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: V Nižboru slavili keltský svátek Samhain</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/romana-simkova-1346.html">Romana Šimková</a></p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:02</span>
    <a href="/diskuse/nova/HrCul.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html&text=OBRAZEM%3A%20V%20Kr%C3%A1lov%C4%9B%20Dvo%C5%99e%20oslavili%20vznik%20republiky%20lampionov%C3%BDm%20pr%C5%AFvodem&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://berounsky.denik.cz/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Silný vítr pustošil Berounsko, domácnosti byly bez proudu"  href="/zpravy_region/silny-vitr-pustosil-berounsko-domacnosti-byly-bez-proudu-20171029.html">
        <img src="https://g.denik.cz/2/ae/vichrice-013_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Silný vítr pustošil Berounsko, domácnosti byly bez proudu"  href="/zpravy_region/silny-vitr-pustosil-berounsko-domacnosti-byly-bez-proudu-20171029.html">
                
                Silný vítr pustošil Berounsko, domácnosti byly bez proudu
                <span class="perex">Berounsko - Popadané stromy, neprůjezdné silnice, poničené střechy domů a tisíce domácností bez elektřiny. Takovou ničivou sílu měl v neděli vítr, který pustošil…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: V Nižboru slavili keltský svátek Samhain" href="/zpravy_region/obrazem-v-nizboru-slavili-keltsky-svatek-samhain-20171029.html">
                <img src="https://g.denik.cz/3/b2/be-samhain-1748423-exported_denik-300.jpg" width="300" height="225" alt="Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain v areálu zámku v Nižboru." title="Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain v areálu zámku v Nižboru.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/oslava-svatku-samhain-v-nizboru.html"><i class="fa fa-camera"></i> 62</a>

                <h2>
                    <a title="číst článek: OBRAZEM: V Nižboru slavili keltský svátek Samhain"  href="/zpravy_region/obrazem-v-nizboru-slavili-keltsky-svatek-samhain-20171029.html">OBRAZEM: V Nižboru slavili keltský svátek Samhain</a>
                </h2>
                <div class="perex hidden">Nižbor – Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain. Tím už čtrnáct let končí svoji turistickou sezonu Informační centrum Keltů v zámku v Niboru. Přestože venkovní program provázel déšť, lidé neodcházeli, naopak. Stále přicházeli noví, ale v pláštěnkách. Návštěvníci Samhainu si připomněli nejen keltská řemesla, ale i keltské zvyky a užili si bojové souboje válečníků z Vousova kmene. Pro děti byla nachystaná archeologická dílna a dospělí si užili kromě soubojů i uklidňující hudební vystoupení a různé keltské dobroty.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTO: V Berouně položili věnce k pomníku padlých bojovníků" href="/zpravy_region/foto-v-beroune-polozili-vence-k-pomniku-padlych-bojovniku-20171029.html">
                <img src="https://g.denik.cz/3/31/be-vence-1748367-exported_denik-300.jpg" width="300" height="225" alt="V Berouně si v sobotu připomněli 99. výročí vzniku samostatného československého státu." title="V Berouně si v sobotu připomněli 99. výročí vzniku samostatného československého státu.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/v-beroune-oslavili-vyroci-vzniku-samostatneho-ceskoslovenska.html"><i class="fa fa-camera"></i> 71</a>

                <h2>
                    <a title="číst článek: FOTO: V Berouně položili věnce k pomníku padlých bojovníků"  href="/zpravy_region/foto-v-beroune-polozili-vence-k-pomniku-padlych-bojovniku-20171029.html">FOTO: V Berouně položili věnce k pomníku padlých bojovníků</a>
                </h2>
                <div class="perex hidden">Beroun – Česká republika si v sobotu připomněla 99. výročí vzniku samostatného československého státu. Věnce k pomníku padlých na Husově náměstí v Berouně položilo také vedení berounské radnice v čele se starostou Ivanem Kůsem a zástupci Českého svazu bojovníků za svobodu a několika organizací. Pietní akt začal kladením věnců za tradičního hudebního doprovodu Berouňačky, a to k Pomníku padlým v první světové válce.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: V Hýskově vyřezávali dýně děti i rodiče" href="/kultura_region/obrazem-v-hyskove-vyrezavali-dyne-deti-i-rodice-20171029.html">
                        <img src="https://g.denik.cz/3/5a/be-hyskov-1748482-exported_denik-240.jpg" width="240" height="180" alt="V Informačním centru v Hýskově se v sobotu uskutečnil Dušičkový jarmark." title="V Informačním centru v Hýskově se v sobotu uskutečnil Dušičkový jarmark.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dusickovy-jarmark.html"><i class="fa fa-camera"></i> 51</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: V Hýskově vyřezávali dýně děti i rodiče" href="/kultura_region/obrazem-v-hyskove-vyrezavali-dyne-deti-i-rodice-20171029.html">OBRAZEM: V Hýskově vyřezávali dýně děti i rodiče</a>
                </h2>
                <p>Hýskov – V Informačním centru v Hýskově se v sobotu uskutečnil Dušičkový jarmark. Ten byl spojený také s vyřezáváním dýní. Vydlabat si svoji vlastní dýni byl zážitek nejen pro děti, ale i pro dospělé. S úpravou dýně pomáhaly svým potomkům zejména maminky. V rodném domku Františka Nepila, kde se informační centrum nachází, bylo i přes sychravé počasí velmi živo. „Je to super. Moc mě to baví,“ poznamenala při dlabání velké dýně Romana Netuková z Berouna.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bývalý reprezentant Šírl běsnil v divizi, kde inzultoval rozhodčího!" href="/fotbal_region/byvaly-reprezentant-sirl-besnil-v-divizi-kde-inzultoval-rozhodciho-20171028stc.html">
                        <img src="https://g.denik.cz/20/8a/img-0312m_denik-240.jpg" width="240" height="180" alt="Radek Šírl v dresu Zbuzan" title="Radek Šírl v dresu Zbuzan">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Bývalý reprezentant Šírl běsnil v divizi, kde inzultoval rozhodčího!" href="/fotbal_region/byvaly-reprezentant-sirl-besnil-v-divizi-kde-inzultoval-rozhodciho-20171028stc.html">Bývalý reprezentant Šírl běsnil v divizi, kde inzultoval rozhodčího!</a>
                </h2>
                <p>Střední Čechy - Ve své bohaté sbírce má i prvenství v Poháru UEFA, sobotní zápas si ale bývalý reprezentant Radek Šírl za rámeček rozhodně nedá. Ve 36. minutě dopoledního duelu divize C mezi Zbuzany s Vysokým Mýtem inzultoval rozhodčího Matěje Cichru, načež bylo utkání za stavu 0:1 předčasně ukončeno!</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTOGALERIE: Narodila se další krásná říjnová miminka" href="/miminka/fotogalerie-narodila-se-dalsi-krasna-rijnova-miminka-20171027.html">
                        <img src="https://g.denik.cz/3/41/b14-rolnik17-43_denik-240.jpg" width="240" height="180" alt="VÍT Rolník si spokojeně hoví v náručí maminky Veroniky Hájkové a sestřičky Natálky (2 roky). Vítek se narodil 22. října 2017, vážil 3,56 kg a měřil 52 cm. Tatínek Radovan Rolník si maminku a syna odvezl z porodnice domů do Králova Dvora. " title="VÍT Rolník si spokojeně hoví v náručí maminky Veroniky Hájkové a sestřičky Natálky (2 roky). Vítek se narodil 22. října 2017, vážil 3,56 kg a měřil 52 cm. Tatínek Radovan Rolník si maminku a syna odvezl z porodnice domů do Králova Dvora. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fotogalerie-narodila-se-dalsi-krasna-rijnova-miminka-2017-10-27.html"><i class="fa fa-camera"></i> 17</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTOGALERIE: Narodila se další krásná říjnová miminka" href="/miminka/fotogalerie-narodila-se-dalsi-krasna-rijnova-miminka-20171027.html">FOTOGALERIE: Narodila se další krásná říjnová miminka</a>
                </h2>
                <p>Berounsko - Vážení čtenáři, prostřednictvím našeho Deníku se opět můžete podívat na miminka, která přišla na svět v měsíci říjnu roku 2017 v hořovické porodnici U Sluneční brány. Tentokrát přivítáme devět holčiček a osm chlapečků.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Karlštejn bez žen? Pouze ve slavném muzikálu" href="/z-regionu/karlstejn-bez-zen-pouze-ve-slavnem-muzikalu-20171027.html">
                        <img src="https://g.denik.cz/3/94/be_karl50210_denik-240.jpg" width="240" height="180" alt="Karlštejn." title="Karlštejn.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hrad-karlstejn2.html"><i class="fa fa-camera"></i> 36</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Karlštejn bez žen? Pouze ve slavném muzikálu" href="/z-regionu/karlstejn-bez-zen-pouze-ve-slavnem-muzikalu-20171027.html">Karlštejn bez žen? Pouze ve slavném muzikálu</a>
                </h2>
                <p>Mezi poklady středních Čech patří patří hrad Karlštejn. Svým věhlasem a bohatou historií předčí mnohé úchvatné zámky.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-v-nizboru-slavili-keltsky-svatek-samhain-20171029.html" class="img-l"><img src="https://g.denik.cz/3/b2/be-samhain-1748423-exported_denik-100.jpg" width="100" height="75" alt="Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain v areálu zámku v Nižboru." title="Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain v areálu zámku v Nižboru."></a>
                <a href="/zpravy_region/obrazem-v-nizboru-slavili-keltsky-svatek-samhain-20171029.html" class="text-r">
                    OBRAZEM: V Nižboru slavili keltský svátek Samhain
                    <span>Nižbor – Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-v-beroune-polozili-vence-k-pomniku-padlych-bojovniku-20171029.html" class="img-l"><img src="https://g.denik.cz/3/31/be-vence-1748367-exported_denik-100.jpg" width="100" height="75" alt="V Berouně si v sobotu připomněli 99. výročí vzniku samostatného československého státu." title="V Berouně si v sobotu připomněli 99. výročí vzniku samostatného československého státu."></a>
                <a href="/zpravy_region/foto-v-beroune-polozili-vence-k-pomniku-padlych-bojovniku-20171029.html" class="text-r">
                    FOTO: V Berouně položili věnce k pomníku padlých bojovníků
                    <span>Beroun – Česká republika si v sobotu připomněla 99. výročí vzniku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/silny-vitr-pustosil-berounsko-domacnosti-byly-bez-proudu-20171029.html" class="img-l"><img src="https://g.denik.cz/2/ae/vichrice-013_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/silny-vitr-pustosil-berounsko-domacnosti-byly-bez-proudu-20171029.html" class="text-r">
                    Silný vítr pustošil Berounsko, domácnosti byly bez proudu
                    <span>Berounsko - Popadané stromy, neprůjezdné silnice, poničené střechy domů a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-dostavbu-materske-skoly-chybeji-penize-20171027.html" class="img-l"><img src="https://g.denik.cz/3/3c/fotogalerie-k-materske-skole-v-novem-jachymove-02_denik-100.jpg" width="100" height="67" alt="V Novém Jáchymově slavnostně ukončili druhou etapu výstavby mateřské školy." title="V Novém Jáchymově slavnostně ukončili druhou etapu výstavby mateřské školy."></a>
                <a href="/zpravy_region/na-dostavbu-materske-skoly-chybeji-penize-20171027.html" class="text-r">
                    Na dostavbu mateřské školy chybějí peníze
                    <span>Jáchymov /FOTOGALERIE/ - Obec Nový Jáchymov nyní nemá peníze na dostavbu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-beroune-zmizi-nektere-reklamni-poutace-20171027.html" class="img-l"><img src="https://g.denik.cz/3/29/fotogalerie-k-clanku-o-regulaci-reklamy-v-beroune-09_denik-100.jpg" width="100" height="67" alt="Reklamní poutače na Husově náměstí v Berouně." title="Reklamní poutače na Husově náměstí v Berouně."></a>
                <a href="/zpravy_region/v-beroune-zmizi-nektere-reklamni-poutace-20171027.html" class="text-r">
                    V Berouně zmizí některé reklamní poutače
                    <span>Beroun /FOTOGALERIE/ - Z domů, plotů a zábradlí musí v Berouně do konce…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24687-na-londynske-strese/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/dda794899d45007a30b89a00c37a117a.jpg" alt="Světová architektura: Na londýnské střeše"></div>
                <div class="text">Světová architektura: Na londýnské střeše</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24709-pujcovna-dodavek/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/14ecf4214f93622a77180dc0c288365e.jpg" alt="Nejlepší půjčovna dodávek, Maxidodavky.cz"></div>
                <div class="text">Nejlepší půjčovna dodávek, Maxidodavky.cz</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." href="/galerie/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi.html?photo=2">
                    <img src="https://g.denik.cz/24/73/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi-23-nah2_denik-100.jpg" width="100" height="75" alt="Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." title="Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství.">
                </a>
                <a title="číst článek: Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." class="video-text" href="/galerie/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi.html?photo=2">
                    <div class="title">video</div>
                    Lékaři ve Žlebech symbolicky pohřbili české ambulantní…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Oslava svátku Samhain v Nižboru" href="/galerie/oslava-svatku-samhain-v-nizboru.html?photo=1">
                            <img src="https://g.denik.cz/3/b2/be-samhain-1748423-exported_denik-100.jpg" width="100" height="75" alt="Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain v areálu zámku v Nižboru." title="Stovky lidí si přes nepřízeň počasí nenechaly v sobotu ujít oslavu keltského svátku Samhain v areálu zámku v Nižboru.">
                        </a>
                        <a title="číst článek: Oslava svátku Samhain v Nižboru" class="video-text" href="/galerie/oslava-svatku-samhain-v-nizboru.html?photo=1">
                            <div class="title">galerie</div>
                            Oslava svátku Samhain v Nižboru
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=berounsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FBMW%2F530%2F530-XD-Automat-Kombi-15090967655182225.html%3Fd_be%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dberounsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17715/11140/16523/0/14871034217715/images/m15090967655182225.jpg" alt="BMW 530">
                </div>
                <div class="right">
                    <div class="title-car">BMW 530</div>
                    <div class="date">rok 2006</div>
                    <div class="price">146 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=berounsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-TDI-AMB-Hatchback-15033084619732809.html%3Fd_be%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dberounsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20785/28159/13575/0/12218344790785/images/m15033084619732809.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">158 001,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=berounsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FInsignia%2FInsignia-2-0-CDTI-ED-Hatchback-14878560178481.html%3Fd_be%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dberounsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20785/28159/13575/0/12218344790785/images/m14878560178481.jpg" alt="Opel Insignia">
                </div>
                <div class="right">
                    <div class="title-car">Opel Insignia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">238 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/cim-dal-tim-vic-pripomina-herkula-ktery-slavny-herec-ma-telo-kulturisty-20161019.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/profimedia-03030160641-wahlberg_denik-100.jpg" width="100" height="56" alt="Kdo předvedl takhle fantasticky vypracované tělo?" title="Kdo předvedl takhle fantasticky vypracované tělo?"></a>
        <a href="http://sip.denik.cz/celebrity/cim-dal-tim-vic-pripomina-herkula-ktery-slavny-herec-ma-telo-kulturisty-20161019.html" target="_blank">Čím dál tím víc připomíná Herkula! Který slavný herec má TĚLO KULTURISTY?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/fotogalerie-nejhorsi-kuchynske-prusvihy-vsech-dob-20171029.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/kuchynske-prusvihy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/fotogalerie-nejhorsi-kuchynske-prusvihy-vsech-dob-20171029.html" target="_blank">FOTOGALERIE: Nejhorší kuchyňské průšvihy všech dob!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/candice-swanepoel-nudes-main_denik-100.jpg" width="100" height="56" alt="Nádherná oslavenkyně a všechny její nahé záběry..." title="Nádherná oslavenkyně a všechny její nahé záběry..."></a>
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" target="_blank">Nejodvážnější modelka slaví narozeniny! Máme VŠECHNY její NAHÉ fotky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/profimedia-03013901801-gasparovicova_denik-100.jpg" width="100" height="56" alt="Tohle už vážně nejsou prsa, ale balóny!" title="Tohle už vážně nejsou prsa, ale balóny!"></a>
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" target="_blank">Kam se hrabou Češky… NEJVĚTŠÍ PRSA na Slovensku nemají konkurenci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/pubicke-ochlupeni-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" target="_blank">HISTORIE PUBICKÉHO OCHLUPENÍ: Co bylo v módě ve STAROVĚKU a co letí DNES?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/muze-cekalo-na-zahrade-prekvapeni-umeni-ciha-vsude-dokonce-i-v-montazni-pene.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Muže čekalo na zahradě překvapení! Umění číhá všude, dokonce i v montážní pěně" title="Muže čekalo na zahradě překvapení! Umění číhá všude, dokonce i v montážní pěně" src="https://g.denik.cz/s/rss/25584ecb91b98cbb87a30287c5afa974.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/muze-cekalo-na-zahrade-prekvapeni-umeni-ciha-vsude-dokonce-i-v-montazni-pene.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Muže čekalo na zahradě překvapení! Umění číhá všude, dokonce i v montážní pěně</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/669641986bdcde22f3573f9b740d0da2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Konspirátoři děsí: Zemi za tři týdny zničí obří zemětřesení!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1c72e0c8e319f087cec7565caa332919.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Otec věznil a zneužíval vlastní dceru: zplodil s ní 8 dětí</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/503019/janeckova-milenka-sokuje-s-zenatym-miliardarem-ceka-dite-manzelsky-obrad-v-bhutanu-a-planovane-poceti.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6b82b959d22efd72da3247feff3292fb.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/503019/janeckova-milenka-sokuje-s-zenatym-miliardarem-ceka-dite-manzelsky-obrad-v-bhutanu-a-planovane-poceti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Janečkova milenka šokuje: S ženatým miliardářem čeká dítě! Manželský obřad v Bhútánu a plánované poč</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/503020/vyznamenana-sablikova-o-veceru-na-hrade-rikala-jsem-si-co-tu-vlastne-delam.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0363303fe35da6b60fcc3717c5be0f13.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/503020/vyznamenana-sablikova-o-veceru-na-hrade-rikala-jsem-si-co-tu-vlastne-delam.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vyznamenaná Sáblíková o večeru na Hradě: Říkala jsem si, co tu vlastně dělám</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/nahlednete-do-neuveritelneho-zivota-matky-sedmi-deti-ktera-je-vic-sexy-nez-ve-20-letech-36376.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nahlédněte do neuvěřitelného života MATKY SEDMI DĚTÍ, která je VÍC SEXY, NEŽ VE 20 LETECH!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9149334b1168b0900c22552c6f6f7620.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/nahlednete-do-neuveritelneho-zivota-matky-sedmi-deti-ktera-je-vic-sexy-nez-ve-20-letech-36376.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nahlédněte do neuvěřitelného života MATKY SEDMI DĚTÍ, která je VÍC SEXY, NEŽ VE 20 LETECH!" target="_blank">Nahlédněte do neuvěřitelného života MATKY SEDMI DĚTÍ, která je VÍC…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d97870ce28330c92bd1afeeec51a93a0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" target="_blank">Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/641aab0b42559e704ada933bd6a349be.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" target="_blank">Nejúchylnější halloweenské kostýmy, které si umíte představit</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f70fddd189121b06f34b93593b77d6d3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" target="_blank">Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/obrazem-v-kralove-dvore-oslavili-vznik-republiky-lampionovym-pruvodem-20171029.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509093960.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509093960.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
