
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Berounský deník",
                "item": "https:\/\/berounsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Berounsko",
                "item": "https:\/\/berounsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "PODÍVEJTE SE: Velkolom Čertovy schody u Tmaně se na jeden den otevřel veřejnosti",
                "item": "https:\/\/berounsky.denik.cz\/zpravy_region\/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>PODÍVEJTE SE: Velkolom Čertovy schody u Tmaně se na jeden den otevřel veřejnosti - Berounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Další ročník Evropských minerálních dnů se uskutečnil v sobotu 25. září. Na Berounsku se tato akce, která se koná jednou za dva roky,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://berounsky.denik.cz/zpravy_region/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633015686/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Tmaň, velkolom Čertovy schody, Evropské minerální dny">
    <meta name="author" content="Radek R. Kaša">


	<meta property="og:site_name" content="Berounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://berounsky.denik.cz/zpravy_region/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html">
	<meta property="og:title" content="PODÍVEJTE SE: Velkolom Čertovy schody u Tmaně se na jeden den otevřel veřejnosti">
	<meta property="og:description" content="/FOTOGALERIE/ Další ročník Evropských minerálních dnů se uskutečnil v sobotu 25. září. Na Berounsku se tato akce, která se koná jednou za dva roky, tradičně pojí s prohlídkou aktivních vápencových lomů Velkolomu Čertovy schody.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="PODÍVEJTE SE: Velkolom Čertovy schody u Tmaně se na jeden den otevřel veřejnosti">
	<meta name="twitter:description" content="/FOTOGALERIE/ Další ročník Evropských minerálních dnů se uskutečnil v sobotu 25. září. Na Berounsku se tato akce, která se koná jednou za dva roky, tradičně pojí s prohlídkou aktivních vápencových lomů Velkolomu Čertovy schody.">
	<meta property="og:image" content="https://g.denik.cz/3/54/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Velkolom Čertovy schody se v sobotu 25. září 2021 na jeden den otevřel veřejnosti.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/3/54/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/3/54/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/">
    <meta property="article:published_time" content="2021-09-29T09:15:00+02:00">
    <meta property="article:modified_time" content="2021-09-29T09:15:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633002291.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633015686/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633002291.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://berounsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Berounský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;berounsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;berounsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fberounsky.denik.cz%2Fzpravy_region%2Fvelkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fberounsky.denik.cz%2Fzpravy_region%2Fvelkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://berounsky.denik.cz/zpravy_region/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/berounsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://berounsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://berounsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://berounsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://berounsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://berounsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://berounsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://berounsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://berounsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://berounsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://berounsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;berounsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://berounsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_berounsko', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Berounsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://berounsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://berounsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://berounsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://berounsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://berounsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://berounsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;berounsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">PODÍVEJTE SE: Velkolom Čertovy schody u Tmaně se na jeden den otevřel veřejnosti</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">29.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/3/fb/beroun-redaktor-radek-r-kasa_denik-75-1x1.jpg" width="75" height="75" alt="Radek R. Kaša" title="Radek R. Kaša" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/3/fb/beroun-redaktor-radek-r-kasa_denik-75-1x1.jpg 1x, https://g.denik.cz/3/fb/beroun-redaktor-radek-r-kasa_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/radek-r-kasa-4293.html">
                            <span class="article-info__author-name">
                                Radek R.
                                Kaša
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" href="/autor/radek-r-kasa-4293.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/zpravy_region/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/zpravy_region/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html&text=POD%C3%8DVEJTE%20SE%3A%20Velkolom%20%C4%8Certovy%20schody%20u%20Tman%C4%9B%20se%20na%20jeden%20den%20otev%C5%99el%20ve%C5%99ejnosti&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fzpravy_region%2Fvelkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html&subject=POD%C3%8DVEJTE%20SE%3A%20Velkolom%20%C4%8Certovy%20schody%20u%20Tman%C4%9B%20se%20na%20jeden%20den%20otev%C5%99el%20ve%C5%99ejnosti">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/FOTOGALERIE/ Další ročník Evropských minerálních dnů se uskutečnil v sobotu 25. září. Na Berounsku se tato akce, která se koná jednou za dva roky, tradičně pojí s prohlídkou aktivních vápencových lomů Velkolomu Čertovy schody.</p>

<div class="article-multimedium">
        <a href="/galerie/velkolom-certovy-schody-se-v-sobotu-25-zari-2021-na-jeden-den-otevrel-verejnosti.html?photo=1&amp;back=3974052472-129-3">
            <img src="https://g.denik.cz/3/54/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20_denik-630-16x9.jpg" width="630" height="354" alt="Velkolom Čertovy schody se v sobotu 25. září 2021 na jeden den otevřel veřejnosti." title="Velkolom Čertovy schody se v sobotu 25. září 2021 na jeden den otevřel veřejnosti." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/3/54/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20_denik-630-16x9.jpg 1x, https://g.denik.cz/3/54/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/velkolom-certovy-schody-se-v-sobotu-25-zari-2021-na-jeden-den-otevrel-verejnosti.html?back=3974052472-129-3&amp;photo=2">
                            <img src="https://g.denik.cz/3/0f/velkolom-certovy-schody-odstrel-etaze_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/3/0f/velkolom-certovy-schody-odstrel-etaze_denik-150-3x2.jpg 1x, https://g.denik.cz/3/0f/velkolom-certovy-schody-odstrel-etaze_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/velkolom-certovy-schody-se-v-sobotu-25-zari-2021-na-jeden-den-otevrel-verejnosti.html?back=3974052472-129-3&amp;photo=3">
                            <img src="https://g.denik.cz/3/90/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/3/90/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti_denik-150-3x2.jpg 1x, https://g.denik.cz/3/90/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/velkolom-certovy-schody-se-v-sobotu-25-zari-2021-na-jeden-den-otevrel-verejnosti.html?back=3974052472-129-3&amp;photo=4">
                            <img src="https://g.denik.cz/3/b2/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/3/b2/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-01_denik-150-3x2.jpg 1x, https://g.denik.cz/3/b2/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/velkolom-certovy-schody-se-v-sobotu-25-zari-2021-na-jeden-den-otevrel-verejnosti.html?back=3974052472-129-3&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>85 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Velkolom Čertovy schody se v sobotu 25. září 2021 na jeden den otevřel veřejnosti.
        <span class="description-autor">
             | 
            Foto: Deník/Radek R. Kaša
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Celý program byl rozdělen do tří částí, kdy se začalo v Muzeu Českého krasu, následovala návštěva lomů a tento rok se v souvislosti s mezinárodním rokem jeskyní a krasu mohli návštěvníci vydat také do Koněpruských jeskyní.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Hlavním cílem bylo přiblížit veřejnosti prostředí těžby nerostů v rámci celé Evropské unie, tedy i na Berounsku. Jednou z bran do CHKO Český kras je i obec Koněprusy se stejnojmenným a zároveň nejdelším jeskynním systémem v Čechách. Ten se nachází uvnitř návrší Zlatý kůň. Koněpruské jeskyně byly objeveny v roce 1950 právě díky těžbě vápence.</p>
<p>Ve Velkolomu Čertovy schody, který se dělí na západní a východní část, se v těsném sousedství návrší těží vápenec i nadále. „Myšlenkou akce je přiblížit i to, že těžba tu je s námi od nepaměti. A jak se civilizace vyvíjí, stejně se vyvíjí jak těžba, tak i uplatnění získaných nerostů v lidské činnosti,“ řekl na úvod během prohlídky předseda představenstva Velkolomu Josef Pinta.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://berounsky.denik.cz/zpravy_region/obrazem-na-kralodvorskem-zamku-deti-tvorily-zviratka-nechybeli-ani-soptici-2021.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/3/f3/kraluv-dvur-zamek-tvoreni-hratky-zviratka-20210926-22_denik-150-3x2.jpg" width="150" height="100" alt="Ze setkání s názvem Zámecké tvoření na téma Hrátky se zvířátky v Králově Dvoře." title="Ze setkání s názvem Zámecké tvoření na téma Hrátky se zvířátky v Králově Dvoře." loading="lazy" srcset="https://g.denik.cz/3/f3/kraluv-dvur-zamek-tvoreni-hratky-zviratka-20210926-22_denik-150-3x2.jpg 1x, https://g.denik.cz/3/f3/kraluv-dvur-zamek-tvoreni-hratky-zviratka-20210926-22_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">OBRAZEM: Na králodvorském zámku děti tvořily zvířátka. Nechyběli ani Soptíci</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Lidé se tak mohli dozvědět, proč se právě u Koněprus vápenec těží, jaké dopady na okolní krajinu dobývání má a jak se posléze dotčený terén rekultivuje. Program spojoval prohlídku lomu s návštěvou Koněpruských jeskyní, kdy vznikla příležitost si více přiblížit soužití jedné z největších jeskynních soustav v Čechách a místního Velkolomu. Pro mnohé jde o velmi zajímavý kontrast. „Ano, je to kontrast, ale je to i obrovský závazek, kdy při těžbě musíme respektovat limity při tak zvaných clonových odstřelech,“ nastínil Pinta.</p>
<p>Při nich jde o řízenou sekvenci dílčích odstřelů trhaviny. Používá se vůbec nejmodernější způsob, s kterým se v současnosti dá přijít do styku. „Takto odstřel neprobíhá v jeden okamžik, ale se zpoždění několika milisekund. Dojde tak k rozvolnění horniny a vzniklá energie je rozložena do bloku horniny, stejně tak i vyvinutý seizmický efekt. Už dopředu na základě geologicko-matematických modelů se ví, nebo lépe řečeno předpokládá, jaký ten seizmický účinek bude,“ objasňuje dále Pinta.</p>
<p>Vše je pečlivě zaznamenáváno měřícím systémem v Koněpruských jeskyních. Jednotlivá monitorovací místa jsou umístěna v nejcitlivějších částech, kde se sledují pohyby a otřesy skalních bloků. Původní systém kdysi představovala speciálně uchycená sklíčka, která se nicméně stále používají. Ten současný je sofistikovaným zařízením, jež informuje správu jeskyní o všech možných tektonických změnách.</p>
<p>„Sklíčka můžou prasknout například i vlivem úderu blesku do návrší. To se mimochodem stává relativně často, takže určitě nedoporučuji během bouřky se na Zlatém koni zdržovat. Současný systém funguje tak, že na každé straně tektonického zlomu jsou umístěna speciální táhla tak, že dokáží změřit, o kolik se ta skála zatřásla, respektive pohnula. Vzniklý signál je ukládán v počítači,“ vysvětlil geolog Velkolomu Michal Hejna.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://berounsky.denik.cz/kultura_region/degustace-hostomicke-pecene-kachny-probehla-na-namesti-pred-zraky-divaku-2021092.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/3/bd/prvni-rocnik-souteze-o-nejlepsiho-kuchare-ktery-nejlepe-upece-kachnu-v-hostomicich-81_denik-150-3x2.jpg" width="150" height="100" alt="Z prvního ročníku soutěže O nejlepšího kuchaře, který nejlépe upeče kachnu v Hostomicích." title="Z prvního ročníku soutěže O nejlepšího kuchaře, který nejlépe upeče kachnu v Hostomicích." loading="lazy" srcset="https://g.denik.cz/3/bd/prvni-rocnik-souteze-o-nejlepsiho-kuchare-ktery-nejlepe-upece-kachnu-v-hostomicich-81_denik-150-3x2.jpg 1x, https://g.denik.cz/3/bd/prvni-rocnik-souteze-o-nejlepsiho-kuchare-ktery-nejlepe-upece-kachnu-v-hostomicich-81_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Degustace hostomické pečené kachny proběhla na náměstí před zraky diváků</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Během odstřelu máme správou jeskyní zadané přesné hodnoty, které nesmíme překročit, a kdy jsme zároveň informováni, že se můžeme i blížit k dané doporučené limitní hodnotě. Tyto data nám pomáhají s tím, abychom zadané parametry správně dodrželi, a tím tak předcházíme možným problémům do budoucna,“ doplnil jej Pinta.</p>
<p>Východní část Čertových schodů se otevřela na počátku 80. let minulého století. „V tu dobu, kdy začala probíhat příprava těžby, se vedly diskuze, zda otevření lomu bude negativně ovlivňovat Koněpruské jeskyně, protože je přímo od vstupu vidět na jednotlivé etáže lomu. Nakonec se to ale setkalo spíše s kladnými reakcemi návštěvníků,“ uvedl při zastávce u vyhlídky člen představenstva Velkolomu Jan Šroubek.</p>
<p>Dalším zastavením byla západní část lomu. Tu brzy čeká ukončení aktivní těžby. „K tomu by mělo dojít do pěti let. Lom bude dále činný, ale zahájí se zde rekultivační práce, které by měly zabrat kolem 30 let,“ upřesnil Pinta. Dlouholetá etapa sanací lomu by měla kolem roku 2050 vyvrcholit zpřístupněním lokality veřejnosti. Podle horního zákona musí Velkolom Čertovy schody vytvářet finanční rezervy, které postupně tyto rekultivační práce uhradí.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">29.9.2021</span>
    
    <a href="/diskuse/nova/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://berounsky.denik.cz/zpravy_region/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://berounsky.denik.cz/zpravy_region/velkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html&text=POD%C3%8DVEJTE%20SE%3A%20Velkolom%20%C4%8Certovy%20schody%20u%20Tman%C4%9B%20se%20na%20jeden%20den%20otev%C5%99el%20ve%C5%99ejnosti&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fberounsky.denik.cz%2Fzpravy_region%2Fvelkolom-certovy-schody-se-na-jeden-den-otevrel-verejnosti-20210929.html&subject=POD%C3%8DVEJTE%20SE%3A%20Velkolom%20%C4%8Certovy%20schody%20u%20Tman%C4%9B%20se%20na%20jeden%20den%20otev%C5%99el%20ve%C5%99ejnosti">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: schodiště" href="/tagy/schodiste-298.html">schodiště, </a></li>
                    <li><a title="Štítek: jeskyně" href="/tagy/jeskyne-7286.html">jeskyně, </a></li>
                    <li><a title="Štítek: Tmaň" href="/tagy/tman-18947.html">Tmaň, </a></li>
                    <li><a title="Štítek: okres Beroun" href="/tagy/okres-beroun-460.html">okres Beroun, </a></li>
                    <li><a title="Štítek: vápenec" href="/tagy/vapenec-21089.html">vápenec, </a></li>
                    <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-759.html">Evropská unie, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Koněprusy" href="/tagy/koneprusy-7722.html">Koněprusy</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="290741621,3900011656,4101360988,369001245,2306270592,3144408630,2356340076,397247163,955177098"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/obrazem-deti-v-materske-skole-vrchlickeho-v-beroune-soutezily-s-opickou-zofkou.html"  title="číst článek: OBRAZEM: Děti v Mateřské škole Vrchlického v Berouně soutěžily s opičkou Žofkou" tabindex="-1" >
        <img src="https://g.denik.cz/3/ac/beroun-materska-skola-vrchlickeho-zahradni-slavnost-2021-32_denik-210-3x2.jpg" width="210" height="140" alt="Ze zahradní slavnosti v Mateřské škole Vrchlického v Berouně." title="Ze zahradní slavnosti v Mateřské škole Vrchlického v Berouně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/ac/beroun-materska-skola-vrchlickeho-zahradni-slavnost-2021-32_denik-210-3x2.jpg 1x, https://g.denik.cz/3/ac/beroun-materska-skola-vrchlickeho-zahradni-slavnost-2021-32_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/beroun-materska-skola-vrchlickeho-zahradni-slavnost-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 64
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-deti-v-materske-skole-vrchlickeho-v-beroune-soutezily-s-opickou-zofkou.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Děti v Mateřské škole Vrchlického v Berouně soutěžily s opičkou Žofkou</h3>
            Zahradní slavnost na téma putování s opičkou Žofkou se uskutečnila ve středu 29. září v Mateřské…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/ze-zamku-v-tmani-bude-moderni-domov-pro-seniory-praci-tam-najde-sedesat-lidi.html"  title="číst článek: Ze zámku v Tmani bude moderní domov pro seniory. Práci tam najde šedesát lidí" tabindex="-1" >
        <img src="https://g.denik.cz/3/88/tman-zamek-domov-seniori-prezentace-senlife-2021-18_denik-210-3x2.jpg" width="210" height="140" alt="Z prezentace přeměny zchátralého zámku v Tmani na moderní domov pro seniory Senlife." title="Z prezentace přeměny zchátralého zámku v Tmani na moderní domov pro seniory Senlife." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/88/tman-zamek-domov-seniori-prezentace-senlife-2021-18_denik-210-3x2.jpg 1x, https://g.denik.cz/3/88/tman-zamek-domov-seniori-prezentace-senlife-2021-18_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tman-zamek-domov-seniori-prezentace-senlife-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ze-zamku-v-tmani-bude-moderni-domov-pro-seniory-praci-tam-najde-sedesat-lidi.html"  >
            <h3 class="box-article-title fs20">Ze zámku v Tmani bude moderní domov pro seniory. Práci tam najde šedesát lidí</h3>
            /FOTOGALERIE, VIZUALIZACE/ Společnost Senlife v tmaňském kulturním domě představila smělý projekt…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/ptaci-chripka-trhove-dusniky-prenos-clovek-nemoc.html"  title="číst článek: Malá obec čelí nebezpečné ptačí chřipce: Platí tvrdá opatření, lidé pod dohledem" tabindex="-1" >
        <img src="https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2.jpg" width="210" height="140" alt="Obec Trhové Dušníky" title="Obec Trhové Dušníky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/obec-trhove-dusniky.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/ptaci-chripka-trhove-dusniky-prenos-clovek-nemoc.html"  >
            <h3 class="box-article-title fs20">Malá obec čelí nebezpečné ptačí chřipce: Platí tvrdá opatření, lidé pod dohledem</h3>
            /REPORTÁŽ/ Trhové Dušníky nedaleko Příbrami vypadají jako mnoho jiných obcí v Česku. Je tu…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/narust-obyvatel-v-beroune-ma-v-pristich-sesti-letech-pribyt-az-sest-tisic-lidi.html"  title="číst článek: Nárůst obyvatel. V Berouně má v příštích šesti letech přibýt až šest tisíc lidí" tabindex="-1" >
        <img src="https://g.denik.cz/3/a2/beroun-vystavba-bytovy-dum-v-hlinkach_denik-210-3x2.jpg" width="210" height="140" alt="Výstavba nového bytového domu v ulici V Hlinkách v Berouně." title="Výstavba nového bytového domu v ulici V Hlinkách v Berouně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/a2/beroun-vystavba-bytovy-dum-v-hlinkach_denik-210-3x2.jpg 1x, https://g.denik.cz/3/a2/beroun-vystavba-bytovy-dum-v-hlinkach_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/narust-obyvatel-v-beroune-ma-v-pristich-sesti-letech-pribyt-az-sest-tisic-lidi.html"  >
            <h3 class="box-article-title fs20">Nárůst obyvatel. V Berouně má v příštích šesti letech přibýt až šest tisíc lidí</h3>
            Podklad pro rozvoj školství je dokumentem, s kterým na berounské radnici pracují pro přípravy na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/poznejte-podzemni-svet-diky-knize-michala-hejny-krest-je-ve-ctvrtek-20210930.html"  title="číst článek: Poznejte podzemní svět díky knize Michala Hejny. Křest je už ve čtvrtek!" tabindex="-1" >
        <img src="https://g.denik.cz/3/b8/obal-kniha-clovek-a-podzemni-svet_denik-210-3x2.jpg" width="210" height="140" alt="Obálka knihy Michala Hejny Člověk a podzemní svět." title="Obálka knihy Michala Hejny Člověk a podzemní svět." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/b8/obal-kniha-clovek-a-podzemni-svet_denik-210-3x2.jpg 1x, https://g.denik.cz/3/b8/obal-kniha-clovek-a-podzemni-svet_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/poznejte-podzemni-svet-diky-knize-michala-hejny-krest-je-ve-ctvrtek-20210930.html"  >
            <h3 class="box-article-title fs20">Poznejte podzemní svět díky knize Michala Hejny. Křest je už ve čtvrtek!</h3>
            Člověk a podzemní svět – tak zní název nové knihy berounského autora Michala Hejny. Ten ji…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  title="číst článek: Kalouskova obsese Babišem" tabindex="-1" >
        <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  >
            <h3 class="box-article-title fs20">Kalouskova obsese Babišem</h3>
            Andrej Babiš reaguje na článek Miroslava Kalouska, ve kterém autor kritizuje zdražování a zadluženost země
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/ostatni_region/macik-hlasi-noveho-clena-pro-dakar-tym-posilil-arnost-20210930.html"  title="číst článek: Macík vyráží do Maroka s novinkou. Pojede s ní i na Rallye Dakar?" tabindex="-1" >
        <img src="https://g.denik.cz/47/07/lr-0929214933-mmphoto2_denik-210-3x2.jpg" width="210" height="140" alt="Martin Macík posílil pro nadcházející Dakar Arnošt." title="Martin Macík posílil pro nadcházející Dakar Arnošt." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/07/lr-0929214933-mmphoto2_denik-210-3x2.jpg 1x, https://g.denik.cz/47/07/lr-0929214933-mmphoto2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/martin-macik-predstavil-noveho-clena-tymu-arnosta.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/macik-hlasi-noveho-clena-pro-dakar-tym-posilil-arnost-20210930.html"  >
            <h3 class="box-article-title fs20">Macík vyráží do Maroka s novinkou. Pojede s ní i na Rallye Dakar?</h3>
            Dakarská stáj Big Shock! Racing nenechává nic náhodě. Do startu Rallye Dakar 2022 zbývají tři…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/z-regionu/zvirata-historicka-auta-i-kostymy-zoo-slavila-devadesatku-20210928.html"  title="číst článek: PODÍVEJTE SE: Zvířata, historická auta i kostýmy. Zoo slavila devadesátku" tabindex="-1" >
        <img src="https://g.denik.cz/63/29/zoo-praha-90-let-oslavy-67_denik-210-3x2.jpg" width="210" height="140" alt="Z oslav a křtu knihy k 90 letům Zoo Praha." title="Z oslav a křtu knihy k 90 letům Zoo Praha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/29/zoo-praha-90-let-oslavy-67_denik-210-3x2.jpg 1x, https://g.denik.cz/63/29/zoo-praha-90-let-oslavy-67_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/oslavy-90-vyroci-zalozeni-zoo-praha-28-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 102
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/zvirata-historicka-auta-i-kostymy-zoo-slavila-devadesatku-20210928.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Zvířata, historická auta i kostýmy. Zoo slavila devadesátku</h3>
            /VIDEO, FOTOGALERIE/ Byl by to docela obyčejný den v pražské zoologické zahradě, kdyby se ovšem…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/cesi-v-cislech/kandidati-snemovni-volby-2021.html"  title="číst článek: Muži. Inženýři. Ve středním věku. Podívejte se, kdo se chce dostat do parlamentu" tabindex="-1" >
        <img src="https://g.denik.cz/113/c1/1309-data-starostove-web-foto2_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/113/c1/1309-data-starostove-web-foto2_denik-210-3x2.jpg 1x, https://g.denik.cz/113/c1/1309-data-starostove-web-foto2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volby-2021-vznik-novych-stran.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/cesi-v-cislech/kandidati-snemovni-volby-2021.html"  >
            <h3 class="box-article-title fs20">Muži. Inženýři. Ve středním věku. Podívejte se, kdo se chce dostat do parlamentu</h3>
            Mezi kandidáty, kteří v nadcházejících volbách do sněmovny usilují o hlasy voličů, je jen třetina…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-deti-v-materske-skole-vrchlickeho-v-beroune-soutezily-s-opickou-zofkou.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/ac/beroun-materska-skola-vrchlickeho-zahradni-slavnost-2021-32_denik-120-3x2.jpg" width="120" height="80" alt="Ze zahradní slavnosti v Mateřské škole Vrchlického v Berouně." title="Ze zahradní slavnosti v Mateřské škole Vrchlického v Berouně." loading="lazy" srcset="https://g.denik.cz/3/ac/beroun-materska-skola-vrchlickeho-zahradni-slavnost-2021-32_denik-120-3x2.jpg 1x, https://g.denik.cz/3/ac/beroun-materska-skola-vrchlickeho-zahradni-slavnost-2021-32_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Berounsko" >
            
            Berounsko
        </a>
    

        </div>
        <a href="/zpravy_region/obrazem-deti-v-materske-skole-vrchlickeho-v-beroune-soutezily-s-opickou-zofkou.html" tabindex="-1" title="číst článek: OBRAZEM: Děti v Mateřské škole Vrchlického v Berouně soutěžily s opičkou Žofkou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">OBRAZEM: Děti v Mateřské škole Vrchlického v Berouně soutěžily s opičkou Žofkou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top11">
    <div class="box-article-left">
        <a href="/zpravy_region/army-muzeum-zdice-kladno-ceskoslovenska-obec-legionarska-20210930.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/70/navsteva-kladenskych-legionaru-v-army-muzeu-ve-zdicich-09_denik-120-3x2.jpg" width="120" height="80" alt="Návštěva kladenských legionářů v Army muzeu ve Zdicích." title="Návštěva kladenských legionářů v Army muzeu ve Zdicích." loading="lazy" srcset="https://g.denik.cz/20/70/navsteva-kladenskych-legionaru-v-army-muzeu-ve-zdicich-09_denik-120-3x2.jpg 1x, https://g.denik.cz/20/70/navsteva-kladenskych-legionaru-v-army-muzeu-ve-zdicich-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Berounsko" >
            
            Berounsko
        </a>
    

        </div>
        <a href="/zpravy_region/army-muzeum-zdice-kladno-ceskoslovenska-obec-legionarska-20210930.html" tabindex="-1" title="číst článek: Vojenské muzeum ve Zdicích přivítalo legionáře, obdivovali zbraně i vozidla" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Vojenské muzeum ve Zdicích přivítalo legionáře, obdivovali zbraně i vozidla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/ze-zamku-v-tmani-bude-moderni-domov-pro-seniory-praci-tam-najde-sedesat-lidi.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/88/tman-zamek-domov-seniori-prezentace-senlife-2021-18_denik-120-3x2.jpg" width="120" height="80" alt="Z prezentace přeměny zchátralého zámku v Tmani na moderní domov pro seniory Senlife." title="Z prezentace přeměny zchátralého zámku v Tmani na moderní domov pro seniory Senlife." loading="lazy" srcset="https://g.denik.cz/3/88/tman-zamek-domov-seniori-prezentace-senlife-2021-18_denik-120-3x2.jpg 1x, https://g.denik.cz/3/88/tman-zamek-domov-seniori-prezentace-senlife-2021-18_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Berounsko" >
            
            Berounsko
        </a>
    

        </div>
        <a href="/zpravy_region/ze-zamku-v-tmani-bude-moderni-domov-pro-seniory-praci-tam-najde-sedesat-lidi.html" tabindex="-1" title="číst článek: Ze zámku v Tmani bude moderní domov pro seniory. Práci tam najde šedesát lidí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Ze zámku v Tmani bude moderní domov pro seniory. Práci tam najde šedesát lidí</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rady-do-zahrady-vedeli-jste-ze-jakon-je-vyhledavany-mezi-diabetiky-20210930.html" tabindex="-1" title="číst článek: Rady do zahrady: Věděli jste, že jakon je vyhledávaný mezi diabetiky?">
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Věděli jste, že jakon je vyhledávaný mezi diabetiky?</h3>
			    </a>
				<a href="/ctenar-reporter/poznejte-podzemni-svet-diky-knize-michala-hejny-krest-je-ve-ctvrtek-20210930.html" tabindex="-1" title="číst článek: Poznejte podzemní svět díky knize Michala Hejny. Křest je už ve čtvrtek!">
			        <h3 class="ugc-promo__article-title">Poznejte podzemní svět díky knize Michala Hejny. Křest je už ve čtvrtek!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;berounsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/52b1e394a24cbf80c5cc99335cc01f7a.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29264216ba75e1b6c8bd979ee4ef07b5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ca34c7b180971bd69244bfa707917ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b852cefd42fc5b3da03fa84720773b07.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/rekonstrukce-stareho-domu-20211001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a3d4b1d0c9ae6d264b40750ce43cb57.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/rekonstrukce-stareho-domu-20211001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návštěva ve starém domě po totální rekonstrukci
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Návštěva ve starém domě po totální…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445313-zmeny-od-rijna-zdrazi-balicky-z-ciziny-i-pivo-udelat-autoskolu-bude-tezsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bac60f18490afb08de720935df5be9ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445313-zmeny-od-rijna-zdrazi-balicky-z-ciziny-i-pivo-udelat-autoskolu-bude-tezsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Změny od října: Zdraží balíčky z ciziny i pivo, udělat autoškolu bude těžší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Změny od října: Zdraží balíčky z ciziny i pivo, udělat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445147-pfizer-zkousi-lek-proti-koronaviru-ma-mu-zamezit-v-rozmnozovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/07b9ee676ef58ffff083a562e78192b3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445147-pfizer-zkousi-lek-proti-koronaviru-ma-mu-zamezit-v-rozmnozovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'berounsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pfizer testuje tablety proti covidu. Mají zamezit rozmnožování viru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pfizer testuje tablety proti covidu. Mají zamezit…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/helena-houdova-byzynys.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2.jpg" width="120" height="80" alt="Helena Houdová" title="Helena Houdová" loading="lazy" srcset="https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/helena-houdova-byzynys.html" tabindex="-1" title="číst článek: Od Heleny Houdové se začínají odvracet i duchovní sestry, může za to byznys"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Od Heleny Houdové se začínají odvracet i duchovní sestry, může za to byznys</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/miluse-bittnerova-vaha.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2.jpg" width="120" height="80" alt="Miluše Bittnerová" title="Miluše Bittnerová" loading="lazy" srcset="https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/miluse-bittnerova-vaha.html" tabindex="-1" title="číst článek: Miluše Bittnerová vyzrála na poporodní nadváhu, našla opravdu geniální fígl"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miluše Bittnerová vyzrála na poporodní nadváhu, našla opravdu geniální fígl</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-aktualne.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Plačková si potrpí na luxus." title="Zuzana Plačková si potrpí na luxus." loading="lazy" srcset="https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-aktualne.html" tabindex="-1" title="číst článek: Plačková i s manželem na svobodě, první slova o rodině po propuštění"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Plačková i s manželem na svobodě, první slova o rodině po propuštění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-kadri-manzelstvi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2.jpg" width="120" height="80" alt="Kadri Presheva Andrea Eliášová" title="Kadri Presheva Andrea Eliášová" loading="lazy" srcset="https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-kadri-manzelstvi.html" tabindex="-1" title="číst článek: Svatba na první pohled: Kadri se uřekl a naznačil, že to s Andreou nevyšlo"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Svatba na první pohled: Kadri se uřekl a naznačil, že to s Andreou nevyšlo</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/6/4/4/2624644-500-810.jpg" width="180" alt="BILLA - Zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/4/6/2624446-500-810.jpg" width="180" alt="BILLA - Nové zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Nové zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">30.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">30.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=berounsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/0/3/1/2616031-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-59151767-wcnjqb.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍCI MECHANICKÝCH ZAŘÍZENÍ - Kontakt: e-mailem., 22 200 Kč" target="_blank" rel="noopener">
			       	MONTÁŽNÍ DĚLNÍCI MECHANICKÝCH ZAŘÍZENÍ - Kontakt: e-mailem., 22 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-pomocni-manipulacni-57940927-wtjefj.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTATNÍ POMOCNÍ MANIPULAČNÍ PRACOVNÍCI, 15 200 Kč" target="_blank" rel="noopener">
			       	OSTATNÍ POMOCNÍ MANIPULAČNÍ PRACOVNÍCI, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-59185231-wf97r7.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU POTRAVIN A PŘÍBUZNÝCH VÝROBKŮ - Kontakt: e-mailem, telefonicky, osobně., 15 200 Kč" target="_blank" rel="noopener">
			       	OBSLUHA STROJŮ NA VÝROBU POTRAVIN A PŘÍBUZNÝCH VÝROBKŮ - Kontakt: e-mailem, telefonicky, osobně., 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-59155751-wwbmdm.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ PRACOVNÍCI VE VÝROBĚ JINDE NEUVEDENÍ - Kontakt: telefonicky., 15 200 Kč" target="_blank" rel="noopener">
			       	POMOCNÍ PRACOVNÍCI VE VÝROBĚ JINDE NEUVEDENÍ - Kontakt: telefonicky., 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-58919599-w4n6nr.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍCI, 18 500 Kč" target="_blank" rel="noopener">
			       	SKLADNÍCI, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zubar-ka-ve-stomatologicke-58745257-w5nts7.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZUBAŘ/KA VE STOMATOLOGICKÉ ORDINACI - Kontakt: osobně, e-mailem., 65 535 Kč" target="_blank" rel="noopener">
			       	ZUBAŘ/KA VE STOMATOLOGICKÉ ORDINACI - Kontakt: osobně, e-mailem., 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-zpracovani-59147339-wsndqg.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA ZPRACOVÁNÍ A KONZERVOVÁNÍ MASA A RYB - Kontakt: telefonicky., 15 600 Kč" target="_blank" rel="noopener">
			       	OBSLUHA STROJŮ NA ZPRACOVÁNÍ A KONZERVOVÁNÍ MASA A RYB - Kontakt: telefonicky., 15 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-58936569-wy3efs.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTATNÍ UKLÍZEČI A POMOCNÍCI, 15 400 Kč" target="_blank" rel="noopener">
			       	OSTATNÍ UKLÍZEČI A POMOCNÍCI, 15 400 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-BIX-Kombi-1631545167057840.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-SPO-Kombi-1624008840914102.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-0i-KLIMA-Hatchback-163300153910660.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Hyundai i10 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6i-82KW-L-Hatchback-1623936841565167.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-16V-72K-Sedan-Limuzina-1581065578859729.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-Kombi-1600261412159163.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio " target="_blank" rel="noopener">
		          	Renault Clio 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Koleos/Koleos-2-0-DCi-Aut-SUV-1631189508229695.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Koleos první majitel, koupeno v I" target="_blank" rel="noopener">
		          	Renault Koleos první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-CR-1-6i-16V-MPV-1624282764594425.html?d_be#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Renault Scenic první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-7/suv/nafta/mazda-cx-7-2-2-mz-cd-revolution-high-19562098.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-7 2,2 MZ-CD REVOLUTION HIGH" target="_blank" rel="noopener">
		          	Mazda CX-7 2,2 MZ-CD REVOLUTION HIGH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-1-4tsi-110kw-velkanavi-xenon-22644236.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1,4TSI 110KW VELKANAVI XENON" target="_blank" rel="noopener">
		          	Škoda Superb 1,4TSI 110KW VELKANAVI XENON
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner-tepee/kombi/nafta/peugeot-partner-tepee-1-6hdi-klima-el-okna-pdc-esp-22644420.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner Tepee 1,6HDI KLIMA EL.OKNA PDC ESP" target="_blank" rel="noopener">
		          	Peugeot Partner Tepee 1,6HDI KLIMA EL.OKNA PDC ESP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-2-di-d-instyle-19561718.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2,2 DI-D INSTYLE" target="_blank" rel="noopener">
		          	Mitsubishi Outlander 2,2 DI-D INSTYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/hatchback/benzin/skoda-kamiq-1-5-tsi-110-kw-style-50712918.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq 1,5 TSI / 110 kW Style" target="_blank" rel="noopener">
		          	Škoda Kamiq 1,5 TSI / 110 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-4007/suv/nafta/peugeot-4007-2-2-hdi-zadano-23820164.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 4007 2.2 HDI,zadáno" target="_blank" rel="noopener">
		          	Peugeot 4007 2.2 HDI,zadáno
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-85-kw-ambition-50710997.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSI / 85 kW Ambition" target="_blank" rel="noopener">
		          	Škoda Scala 1,0 TSI / 85 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/cng/volkswagen-touran-2-0i-cng-klimatronik-el-okna-22643725.html#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0i CNG KLIMATRONIK EL.OKNA" target="_blank" rel="noopener">
		          	Volkswagen Touran 2,0i CNG KLIMATRONIK EL.OKNA
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-beroun-na-drazkach-1890-4061683#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Beroun, Na Dražkách 1890 Prodej bytu 1+kk" target="_blank" rel="noopener">
		          	Beroun, Na Dražkách 1890 Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lodenice-serikova-4061352#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loděnice, Šeříková Prodej domu" target="_blank" rel="noopener">
		          	Loděnice, Šeříková Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lodenice-prazska-4061293#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loděnice, Pražská Prodej domu" target="_blank" rel="noopener">
		          	Loděnice, Pražská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stasov-4060553#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stašov Prodej domu" target="_blank" rel="noopener">
		          	Stašov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-zdice-husova-4060357#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zdice, Husova Pronájem bytu 3+kk" target="_blank" rel="noopener">
		          	Zdice, Husova Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zdice-velizska-4060355#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zdice, Velizská Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Zdice, Velizská Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-kraluv-dvur-namesti-miru-4060354#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králův Dvůr, náměstí Míru Prodej bytu 4+1" target="_blank" rel="noopener">
		          	Králův Dvůr, náměstí Míru Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-komarov-odborarska-4060343#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Komárov, Odborářská Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Komárov, Odborářská Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=berounsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/berounsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/berounsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Berounsk%C3%BD-den%C3%ADk-194989237184207/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633015686/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633015686/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>